Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Alex.K

Mitglied

Beiträge: 6

Registrierungsdatum: 30. Dezember 2007

Wohnort: regensburg

  • Nachricht senden

1

Sonntag, 23. Oktober 2016, 13:29

Parksensoren vorne


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen,

ich habe nach einem Werkstattaufenthalt, bei dem die Frontstoßstange abgebaut werden musste, immer wieder mal die Anzeige für die Parksensoren vorne im Display angezeigt (P und Warndreieck).

Ich bin der Meinung dass da die Verkabelung nicht in Ordnung ist. Stecker oxidiert oder ähnliches. Fehler ist davor noch nie aufgetreten. Weiß jemand wo die Kabel liegen, bzw. wie man da rankommt?

Vielleicht hat jemand ja schon mal das gleiche Problem..... ?( 8|

proevo2000

Bravo-Fahrer

  • »proevo2000« ist männlich

Beiträge: 149

Registrierungsdatum: 7. Oktober 2010

Wohnort: Volketswil ZH (Schweiz)

  • Nachricht senden

2

Freitag, 28. Oktober 2016, 16:26

Hi

Um an die vorderen Parksensoren zu kommen, muss die ganze Stoßstange ab. Das Kabel mit dem Stecker (Steckerverbindung) ist auf der
Fahrerseite (höhe/nähe Nebelscheinwerfer). Die Parksensoren hängen an einem Strang und gehen jeweils auf die Löcher (an zwei
Seiten leicht eingeklipst). Das Kabel ist mit... wie sagt man denen...mit so "Ringbriden" am inneren der Stoßstange befestigt.

LG

Patrick

PS: Um die Sensoren auf Ihre Funktionalität zu testen, Zündung ein und Ohr ganz genau dran halten, du hörst ein "Pulsartiges" Geräusch,
wenn nicht...Sensor defekt ;)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »proevo2000« (28. Oktober 2016, 16:31)

Infos über meinen Bravo: Fiat Bravo 1.4 T-Jet Sport, Farbe: nero provocativo


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!