Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Brillo17

Mitglied

Beiträge: 1

Registrierungsdatum: 15. Januar 2011

  • Nachricht senden

1

Samstag, 27. Juni 2015, 13:50

Scheibenwischerverkleidung " Dichtlippe liegt nicht mehr sauber an! "


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

habe etwas Probleme mit meinem Frontscheibenwischer gehabt, wurde dann der Motor einmal mit Gestänge ausgebaut und geschmiert.

Nun aber zum eigentlichen Problem: Die Dichtlippe von der Scheibenwischerverkleidung liegt nicht mehr sauber auf der Scheibe. War nochmal kurz in der Werkstatt und die haben die Verkleidung nochmal runter und neu draufgeschraubt. Da sah es ok aus, aber nach ein paar kilometer ist an einer Stelle wieder ein Abstand zwischen Scheibe und Dichtlippe entstanden. Denke das die weißen Clips darunter nicht mehr ok sind, gibt es die einzeln oder muß man die komplette Verkleidung kaufen? Hatte das schon mal einer von euch?
Danke im voraus.

Brillo17

Lumi

Bravo-Fahrer

Beiträge: 172

Registrierungsdatum: 4. September 2009

Verbrauch: Spritmonitor.de

Danksagungen: 4

  • Nachricht senden

2

Dienstag, 30. Juni 2015, 19:39

Hatte das Problem auch an meinem Bravo. (zusätzlich war noch links und rechts die Verkleidung "gewölbt")

Die Plastik-Abdeckung zwischen Motorhaube und Windschutzscheibe kostet wohl um die 100 EUR. Ein FIAT-Händler meint, dass dieses "Problem" nicht anders zu beheben sei.

Güße vom Ex Bravo-Fahrer,
Lumi.

Infos über meinen Bravo: 1.4 T-Jet (150PS) Dynamic, Crossover Schwarz


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!