Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Freakazoid

unregistriert

1

Donnerstag, 18. Dezember 2008, 11:38

seltsame Fahrgeräusche


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

habe meine Bella auch seit einigen Wochen und leider schon einige Probleme!

bereits beseitigt:
- knacksende Kupplung
- elektr. Spiegelverstellung rechts

neuerdings vorhanden:
- Feuchte Rücklichter
- Extremes klappern der Hutablage/Kofferraumdeckel?
- Knacken beim Lastwechsel/Schalten - 1-2-3 Gang (kommt irgendwie von vorne rechts)
- Geräusche aus dem Armaturenbrett rechts, bei Umdrehung um 1400 (schnarren)
- Blinkerhebel rastet nicht mehr vernünftig ein (beim rechts abbiegen)
- Radio, schlechter Empfang
- sehr ruppiges anpsringen (wagen schüttelt sich)

Wollte fragen, bevor ich zur Werkstatt renne, Termin steht schon - ob mehrere die Probleme haben!?

Danke und Gruß
Matthias

dado

Bravo-Fan

  • »dado« ist männlich

Beiträge: 149

Registrierungsdatum: 25. Februar 2008

Wohnort: Italien

  • Nachricht senden

2

Donnerstag, 18. Dezember 2008, 13:53

Hi,
ich habe auch das Problem mit Wasser in den Rückleuchten, und wir sind sicher nicht die einzigen.
Vor 2 Monaten links auf Garantie ausgetauscht, vor 3 Wochen habe ich Tropfen rechts bemerkt, und seit 1,5 Wochen habe ich auch wieder Feuchtigkeit im (neuen) linken..
Die scheinen nicht wirklich dicht zu sein..

Ansonsten habe ich keines, deiner geschilderten Probleme bei meiner Bella.

Gruß,
David

Infos über meinen Bravo: 1.4 T-Jet 150CV sport


Emsingo

Bravo-Schrauber

  • »Emsingo« ist männlich

Beiträge: 245

Registrierungsdatum: 21. September 2008

Wohnort: EMSLAND (Papenburg)

  • Nachricht senden

3

Donnerstag, 18. Dezember 2008, 19:00

RE: seltsame Fahrgeräusche

Das mit dem Radio habe ich auch !!!Stört ständig und hat überhaubt keinen guten emfang!Voll nervig! :cry:
LG Ingo aus dem Emsland

Infos über meinen Bravo: BRAVO 1,4 crossover schwarz-metallic,Xenon Fk Federn 50/40 ,Remus Sportendschaldämfer,Klimaautomatik Parksensoren


flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

4

Donnerstag, 18. Dezember 2008, 19:07

RE: seltsame Fahrgeräusche

bei mir is der empfang bestens. nur wenn ich vom mediaplayer zurück schalte zum radio hat er vergessen welcher sender eingestellt war. entweder bin ich zu doof ein italienisches radio zu bedienen oder das ding kann sich das nicht merken.

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


zizou

Bravo-Fan

  • »zizou« ist männlich

Beiträge: 69

Registrierungsdatum: 9. Januar 2008

Wohnort: Gütersloh

  • Nachricht senden

5

Donnerstag, 18. Dezember 2008, 19:10

RE: seltsame Fahrgeräusche

Hallo freakazoid,

am Anfang hatte ich auch feuchte Rücklichter, hat sich allerdings von selbst gelegt.
Ist es denn im Inneren der Rückleuchte oder obendrauf??

Ist es denn Hutablage ist? Nehme diese vor der Fahrt doch ab.

Das Knacken habe ich auch, aber nur 1 mal wenn der Wagen über Nacht stand. Als ob es sich wieder eingerengt hätte, würde ich aber nicht Mangel nennen, Kunststoff arbeitet halt.

Geräusche aus dem Armaturenbrett:
Bei mir vibriert es links und rechs direkt unterm Lenkrad (rechts und links vom Knieairbag). Habe es auch nur selber rausgefunden. Während des vibrierens, habe ich ein wenig gegen den o.g. Kunststoffelemente druck gemacht und es war weg. Wo die Elemente sich treffen ist hauchdünnes Filz jetzt drin, sieht man auch nicht.
Taste dich doch mal durch die Elemente während des vibrierens.

Blinkerhebelproblem habe ich auch und habe es bemängelt. Problem ist Fiat auch bekannt. Es wird von Fiat gerade was neues getestet und die Werkstätten sollen erst warten.

Zum Radio kann ich dir leider nichts sagen und zum ruppigem Anspringen gibt es bei fiat eine Lösung.

Hoffe dir einigermaßen weitergeholfen zu haben.

Gruß
zizou

Infos über meinen Bravo: Fiat Bravo T-Jet 120 Crossover Schwarz mit Paket Sport


Emsingo

Bravo-Schrauber

  • »Emsingo« ist männlich

Beiträge: 245

Registrierungsdatum: 21. September 2008

Wohnort: EMSLAND (Papenburg)

  • Nachricht senden

6

Donnerstag, 18. Dezember 2008, 19:11

RE: seltsame Fahrgeräusche

Ja woran kann das mit dem radio den liegen??Hat da jemand eine Lösung für?
LG Ingo aus dem Emsland

Infos über meinen Bravo: BRAVO 1,4 crossover schwarz-metallic,Xenon Fk Federn 50/40 ,Remus Sportendschaldämfer,Klimaautomatik Parksensoren


flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

7

Donnerstag, 18. Dezember 2008, 19:13

RE: seltsame Fahrgeräusche

war der empfang schon mal besser?

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


Emsingo

Bravo-Schrauber

  • »Emsingo« ist männlich

Beiträge: 245

Registrierungsdatum: 21. September 2008

Wohnort: EMSLAND (Papenburg)

  • Nachricht senden

8

Donnerstag, 18. Dezember 2008, 19:20

Nee nicht wirklich !!!In der Firma haben wir seit kurzem einen Nagelneuen Fiat Doblo der hat das selbe problem mit dem radio das er ständig rauscht und stört!!!
LG Ingo aus dem Emsland

Infos über meinen Bravo: BRAVO 1,4 crossover schwarz-metallic,Xenon Fk Federn 50/40 ,Remus Sportendschaldämfer,Klimaautomatik Parksensoren


flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

9

Donnerstag, 18. Dezember 2008, 19:24

meiner is auch noch nicht wirklich alt. ich kann mich, wie schon gesagt, nicht über den empfang beschweren. ich gehe daher nicht davon aus, dass das ein generelles problem ist. ärgerlich isses aber sicherlich trotzdem

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


Emsingo

Bravo-Schrauber

  • »Emsingo« ist männlich

Beiträge: 245

Registrierungsdatum: 21. September 2008

Wohnort: EMSLAND (Papenburg)

  • Nachricht senden

10

Donnerstag, 18. Dezember 2008, 19:26

Ja habe meinen Hänler das auch schon erzählt aber der meinte das das wohl normal so sei!!!!!!!
LG Ingo aus dem Emsland

Infos über meinen Bravo: BRAVO 1,4 crossover schwarz-metallic,Xenon Fk Federn 50/40 ,Remus Sportendschaldämfer,Klimaautomatik Parksensoren



knallkapsel

unregistriert

11

Donnerstag, 18. Dezember 2008, 19:26

Hi,

beim Stilo damals habe ich mir einen kürzeren Antennenstab vom Opel Meriva gekauft.
Danach waren die Empfangsprobleme weg.

Da mein zweites Radio dies auch hatte, habe ich heute bei Opel einen Stab bestellt.
Kostet 17,54€.

Mal schauen ob es auch beim Bravo klappt.

Grüße
Kay

Emsingo

Bravo-Schrauber

  • »Emsingo« ist männlich

Beiträge: 245

Registrierungsdatum: 21. September 2008

Wohnort: EMSLAND (Papenburg)

  • Nachricht senden

12

Donnerstag, 18. Dezember 2008, 19:33

Und du hattes das auch mit deinem bravo und hast das mit der Antenne gelöst von Opel??
LG Ingo aus dem Emsland

Infos über meinen Bravo: BRAVO 1,4 crossover schwarz-metallic,Xenon Fk Federn 50/40 ,Remus Sportendschaldämfer,Klimaautomatik Parksensoren


knallkapsel

unregistriert

13

Donnerstag, 18. Dezember 2008, 19:47

Hi,

ja, beim Stilo hats geklappt. Antenne hole ich morgen, dann werde ich berichten.

Gruß
Kay

flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

14

Donnerstag, 18. Dezember 2008, 19:52

hoffentlich mit fotos :-)

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


knallkapsel

unregistriert

15

Donnerstag, 18. Dezember 2008, 19:55

oh, nööö, bitte nicht. BellaRossa ist sooo dreckig.

flatratte82

Bravo-Fan

  • »flatratte82« ist männlich

Beiträge: 65

Registrierungsdatum: 16. Dezember 2008

  • Nachricht senden

16

Donnerstag, 18. Dezember 2008, 19:58

wir leiden alle mit dir... glaub mir

Infos über meinen Bravo: Bravo Emotion, 1.4 T-Jet 120 PS, Lovato Easy Fast Gasanlage, Cruise Control, Blue&ME, 2-Zonen Klimaanlage, Parksensoren hinten, Fertigungsdatum: 26.09.2008


knallkapsel

unregistriert

17

Donnerstag, 18. Dezember 2008, 20:13

OK, OK,

Euer Mitgefühl sei Dank, werde ich ein Schmuddel-Bild mit Stummel-Antenne machen.

Skommel

Mitglied

  • »Skommel« ist männlich

Beiträge: 43

Registrierungsdatum: 4. April 2008

Wohnort: Illertissen

  • Nachricht senden

18

Donnerstag, 18. Dezember 2008, 23:58

Hallo @ all,

habt ihr schon mal den "Orginal Radio Selbsttest" genmacht den -knallkapsel- schon mal vorgestellt hat?
Ich meine das könnte euch doch schon mal Hinweise über evtl. Mängel geben.
Ich hab ihn durchgeführt und muß sagen: Alles top!
Wer Rechtschreibfehler findet darf sie behalten! :oops:

Infos über meinen Bravo: 120 PS, crossover-schwarz, Blue&me, hintere Parksensoren, seitliche Blinker in schwarz, Gasumbau auf JTG-Icom Anlage ;-)


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

19

Freitag, 19. Dezember 2008, 09:29

Tag,

Radio ist normal, mein Empfang ist zwar super, allerdings vergisst er nach dem CD hören gelegentlich welcher Sender eingestellt war, bzw. zeigt den richtig im Display an aber nur rauschen. Nach dem Drücken der Stationstaste gehts wieder. Mein Radio wurde bereits getauscht ohne Erfolg.

Das Knacken beim Lastwechsel und ruppige Schütteln beim Anlassen des Multijets ist ein defektes Motorlager. Tauschen lassen und Ruhe.

Ciao
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »Alex_BravoJTD« ist männlich

Beiträge: 30

Registrierungsdatum: 9. August 2008

  • Nachricht senden

20

Freitag, 19. Dezember 2008, 11:03

das neue Motorlager hat meiner auch seit 2Wochen, das Anlassen ist nun sowas von geschmeidig, dass immerwieder ueberrascht bin...als ob was kaputt waere*g*

Infos über meinen Bravo: Emotion 1.9 JTD 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!