Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

titi66

Bravo-Fan

  • »titi66« ist männlich

Beiträge: 50

Registrierungsdatum: 28. August 2009

Danksagungen: 1

  • Nachricht senden

1

Freitag, 28. August 2009, 22:37

Wasser im UNterboden


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen, tolles Forum

Habe meinem schwarzen wiedereinmal eine Wäsche gegönnt und mich danach ans Staubsaugen gemacht. Als ich auf der Beifahrerseite den Bodenteppich entfernte fiel mir ein Schiebeverschluss auf und da ich ein neugieriger Mensch bin öffnete ich das Teil und erschrak beim Anblick. :shock:

Dort befindet sich zumindest bei meinem Bravo ein eingebautes Aquarium was garantiert nicht auf der Optionenliste stand. Der Innenraum ist absolut trocken kann mir höchstens vorstellen dass dieses Wasser von irgendeiner Ableitung kommt.

Habt Ihr das selbe Problem?
:?:

Infos über meinen Bravo: 2.0 16V JTD 165 Sport, Crossover schwarz, getönte Scheiben


HomerJay

Mitglied

  • »HomerJay« ist männlich

Beiträge: 27

Registrierungsdatum: 23. Februar 2008

Wohnort: Wuppertal

  • Nachricht senden

2

Samstag, 29. August 2009, 00:40

RE: Wasser im UNterboden

Nö :razz:
Meiner ist dicht!!!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »HomerJay« (29. August 2009, 00:41)

Infos über meinen Bravo: 1,4l T-Jet 150 PS Emotion,Schwarz, Leder, Klimaautomatik, Tempomat, Alarmanlage


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

3

Samstag, 29. August 2009, 07:40

RE: Wasser im UNterboden

hmmmmmmmmm!!ne meiner ist auch dicht!!!^^

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

4

Samstag, 29. August 2009, 10:12

Kaltes klares Wasser?

Wenn du kein Schiebedach hast und dein Auto keine Pfützchen macht wenn die Klima läuft ist der Ablaufschlauch defekt oder verstopft. Alles raus incl. Sitze und trocknen lassen. Amaturentafel muss teilweise gelöst und der Schlauch ersetzt werden.

Wenn du keine Garantie mehr hast darfst du das Sparschwein schlachten.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


titi66

Bravo-Fan

  • »titi66« ist männlich

Beiträge: 50

Registrierungsdatum: 28. August 2009

Danksagungen: 1

  • Nachricht senden

5

Sonntag, 30. August 2009, 15:50

RE: Wasser im UNterboden

Erst mal Danke fürs nachschauen.
Also hab mir Sache nochmals angeschaut und ich glaube das Wasser kommt vom Abfluss bei der Frontscheibe her. Der Abfluss dort war leicht mit Moos verstopft.
Trotzdem sollte Wasser nicht gerade in den Innerraum fliessen. Leider habe die FIAT Leute zwischen Bodenblech und Bodenteppich saugfähigen Schaumstoff verbaut.

Da die Karre noch Garantie hat werde ich der Werkstatt einen Besuch abstatten.

Die Klimaanlage ist es kaum da nicht so viel Wasser durch die Kondensation ersteht und als es wirklich war heiss war hat das Auto brav sein Pfützchen auf dem Parkplatz gemacht.

Infos über meinen Bravo: 2.0 16V JTD 165 Sport, Crossover schwarz, getönte Scheiben


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

6

Montag, 31. August 2009, 08:49

Hmm, das könnte sein mit den Abläufen. Die setzen sich ganz gerna mal zu. Muss meine auch ab und dan mal sauber machen.

Aber wegen dem Kondenswasser der Klimaanlage: Täusch dich da mal nicht, das ist ne ganze menge an wasser was da rumtropfen kann :-D

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


titi66

Bravo-Fan

  • »titi66« ist männlich

Beiträge: 50

Registrierungsdatum: 28. August 2009

Danksagungen: 1

  • Nachricht senden

7

Freitag, 18. September 2009, 17:41

Update

Also habe nun meinen Bravo nach einer Woche beim FH zurück erhalten. Der Mechaniker musste das ganze Armaturenbrett, Sitze, Pedale etc ausbauen bis nach langem suchen der Wassereintritt gefunden und behoben werden könnte. Da hat FIAT wieder einmal die Qualität nicht erfüllt.
Mal schauen ob das nächste Auto auch noch ein FIAT wird... :evil:

@swordfish1986 hast schon Recht, dass es eine menge Kondenswasser geben kann aber bei mir läuft die Klimaanlage nur an Hitzetagen sonst schalt ich das Teil ab.

Infos über meinen Bravo: 2.0 16V JTD 165 Sport, Crossover schwarz, getönte Scheiben


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!