Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Tonwei

Mitglied

Beiträge: 3

Registrierungsdatum: 21. Februar 2015

  • Nachricht senden

1

Samstag, 21. Februar 2015, 12:49

Bravo 1,9l Multijet 150 Ps läuft unrund


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo habe ein Problem und bin mittlerweile ratlos
so mein Bravo läuft im stand wie ein tracktor aber beim beschleunigen ist alles normal sowie bei Autobahnfahrten über 200 wenn ich ihn richtig getreten habe auf der bahn und wieder runter fahre läuft er ertmal wieder rund bis er sich wieder abgekühlt hat!!! dann wieder das selbe Problem er richt nach unverbrannten diesel! so weiter AGR ausprogrammiert und Verschlossen Injektoren gewechselt lecköltest durchgeführt alles I.O., luftfilter neu, dieselfilter neu, Glühkerzen neu!!!! so ich bin an dieser stelle ratlos :S

2

Samstag, 21. Februar 2015, 18:31

klingt nach einem Sensor fürs Gemisch oder LMM. Irgendwas erzeugt falsche Werte fürs Kaltstartverhalten.

Tonwei

Mitglied

Beiträge: 3

Registrierungsdatum: 21. Februar 2015

  • Nachricht senden

3

Sonntag, 22. Februar 2015, 13:14

Er startet normal und der LMM ist auch neu

Saftschubse

Bravo-Schrauber

Beiträge: 244

Registrierungsdatum: 16. März 2014

Danksagungen: 3

  • Nachricht senden

4

Sonntag, 22. Februar 2015, 16:41

Was sagt die Lambdasonde?

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!