Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

1

Freitag, 20. September 2013, 16:28

Bravofahrer mit autom. Klima gesucht und S&S gesucht mit AQS am besten auch


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guden,

ich suche Bravofahrer mit automatischer Klimaanlage und S&S Funktion.

In meinem Bravo regelt die Klima auf der Stufe FULL AUTO gut, bis irgendwann mal die S&S den Motor an der Ampel o.ä. abschaltet.
Danach regelt die Klima die Lüftergeschwindigkeit nicht mehr.
Ist das bei euch auch so? FIAT will mir erzählen, dass das ein "normales" Verhalten ist.

AQS - Automatische Umluft.
Bei mir zeig der AQS Sensor beim Auslesen den Fehler "Kurzschluß" zu Masse an, laut Fiat und tech. Hotline ein Anzeigeproblem, das ist normal und soll ignoriert werden. Glaube ich nicht!
Auch funktioniert die Umluft nicht, wie sie soll - also immer offen, außer der Sensor meldet Verunreinigung.
Es ist so, wie wenn der Sensor nicht da ist - Immer zu, nur alle 7 MInuten mal für 1-2 Minuten offen.
=> Frage
Kann das jemand mal bei sich auslesen ODER ist aus dem Frankfurt / Rhein-Main-Gebiet oder Umgebung?
Ich komme gern mit dem Laptop vorbei um es einmal bei einem anderen Bravo auszulesen.

Danke

Es hat sich bereits 1 Gast bedankt.

sPeEdY-gRuFtI

Bravo-Profi

  • »sPeEdY-gRuFtI« ist männlich

Beiträge: 395

Registrierungsdatum: 13. April 2009

Wohnort: Erlangen

Danksagungen: 58

  • Nachricht senden

2

Sonntag, 22. September 2013, 22:21

das mit dem AQS macht meine Auto-Klima auch :-( Das war ich vom Stilo auch anders gewohnt... Die Bravo-Auto-Klima macht quasi deutlich mehr Umluftbetrieb als Frischluft X( S&S hab ich leider nicht.
Gruß,
Dennis :-D

Infos über meinen Bravo: 1.9 MutliJet 16V Sport, Maserati Blau, Xenon, Winterpaket, PDC hinten


Es hat sich bereits 1 Gast bedankt.

3

Sonntag, 22. September 2013, 23:17

...S&S hab ich leider nicht.
N' Abend,

also ich war heil froh, das ich diese Start/Stop - Funktion damals im Bravo nicht ertragen musste! Ich kann diesem Scheiss nichts aber auch gar nichts abgewinnen! Von den "möglichen" Spritsparvorteilen mal ganz abgesehen, so viel macht das auch nicht aus, wird doch der Anlasser stark beansprucht. Zudem kann es aus meiner Sicht für den Motor nicht dauerhaft gesund sein - schon gar nicht für Turbomotoren -! Gerade im heißen Zustand, wenn die Kiste abrupt an der Ampel oder beim Stop auf der BAB im Stau ausgemacht wird... und die Turboturbine ohne ausreichende Schmierung nachläuft... ;(

Heute im 3er BMW muss ich diesen Mist "erdulden", wenngleich ich mir angewöhnt habe, sofort nach dem Start, die S&S- Funktion auszuschalten. Bei BMW kann man sich diese Funktion auch dauerhaft deaktivieren lassen - die Werke sprechen von Umcodieren- aber das ist sehr teuer (ü 100 €) und ist von BMW überhaupt nicht gewünscht (wegen der Abgasvorschriften). Manche Werkstätten verweigern auch das Umcodieren. Also muss ich mit dem "manuellem" Abschalten leben lernen. Da ich Automatik fahre, wird die S&S-Funktion zum Glück nicht über den Anlasser gesteuert, sondern über ein spezielles Feder-Schwungmassen-Prinzip, dennoch geht es wie bei dem Bravo letztlich auf den Motor! Erst heute wieder, rund 25 km mit 210 durchgeflogen, musste nach der Abfahrt an einem Kreisverkehr länger warten - wäre die S&S aktiviert gewesen - wäre der völlig heiße Turbo-Motor abrupt abgeschaltet worden....ohne Worte. :cursing:

Die meißten BMW Fahrer die ich mitlerweile kenne, haben sich entweder für das teure Umcodieren oder das tägliche Ausschalten der S&S Funktion entschieden...

Ergo, sei froh @Speedy-Grufti, dass Du ohne diesen Mist fahren darfst. ;)


P.S. @addy75 Viele Hersteller haben so ihre Probleme mit dem Betrieb der Klimaautomatik im Verbund mit einer S&S Funktion. Bei mir funktioniert es zwar gut, dennoch wird die Klima automatisch stark runtergeregelt, nämlich genau dann, wenn die S&S Funktion den Motor abschaltet, einfach um die Batterie zu schonen...Steht man länger als 5 Minuten (bei eingeschalteter Klima z.B. im Stau) startet der Motor trotz Stillstand wieder selbständig, um eben die Batterie mit Strom zu versorgen. Ich weiß von einigen VW-Fahrern, dass sie zum Teil erhebliche Probleme diesbezüglich haben. Frage: Kannst Du die S&S Funktion am Bravo deaktivieren?


LG

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »turino« (22. September 2013, 23:23)


Es hat sich bereits 1 Gast bedankt.

4

Montag, 23. September 2013, 17:16

@ Turino

Naja wie oft bleibst du nach Vollgas mit S&S stehen?
Außerdem hat man ja den Fuß noch einen Moment auf der Kupplung, das sehen ich nicht so wild.

Problem ist halt:
Beim AQS wird Kurzschluß zu Masse angezeigt.
Die FIAT will mir nun erzählen, dass diese Anzeige im Examiner normal ist, selbst die technische Abteilung hätte das so gesagt....
Warum das mit MultiECUScan oder AlfaODB auch so ist konnte mir keiner beantworten. Es funktioniert einfach nicht, das ist Fakt.
Die Umluft bleibt zu egal ob ich durch den frischen Wald fahre oder durch's Feld.
Dafür bleibt sie auf, wenn ich hinter einem Stinker herfahre. Kannst das wirklich so gewollt sein? :thumbdown:

Problem mit S&S ist, dass die Klima einfach nicht mehr die Lüftergeschwindigkeit regelt, NACHDEM ich nach einem Stopp wieder weiter fahre.
Mit AUTO und slebst gewählter Lüftergeschwindikeit bläst das Geläse KONSTANT mit der gewählen Geschwindigkeit, halt ohne Klima während der Motor aus ist
Hat man eine Ampel mit S&S vor der Tür und fährt dann 400km Autobahn dann war's das. DAS soll normal sein :thumbdown:

Nein, die FIAT soll ihren Krempel in Zukunft behalten, dann lieber Dacia :cursing:

Das schlimmst ist, dass es niemanden interessiert. Die Werke nicht, die Hotline nicht.
Für die ist der ganze Schrott normal

Es hat sich bereits 1 Gast bedankt.

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

5

Mittwoch, 25. September 2013, 11:29

Moin,

also Normal ist das mit dem Sensor nicht. Das Problem würde ich zuerst angehen, vielleicht regelt sich dann das Problem mit dem S&S.

Bei manchen Werkstätten hat sich folgendes als sinnvoll dargestellt: Such dir einen ähnlichen Bravo mit Klimaautomatik, der den AQS Fehler nicht hat. Dann mach deiner Werke klar, dass die den "Fehler" in den zweiten einbauen. Ein befreundeter Taxiunternehmer hatte mal das Problem mit VW. Ein neuer Passat machte im Stand immer Klappergeräusche, die lt. Aussage der Werkstatt normal sind. Daraufhin sind 20 Fahrzeuge, die den Fehler nicht hatten dort aufgetaucht mit dem Wunsch dieses normale Klappern einzubauen. VW hat dann letztendlich das DSG getauscht und das Klappern war weg :thumbsup:
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Es hat sich bereits 1 Gast bedankt.

6

Freitag, 27. September 2013, 21:40

Ich war heute bei einer dritten Werke.
Irgendwie haben die nicht den Eindruck auf mich gemacht, als hätten sie Interesse an meinem "Fall".

Aussage:
"Es ist am Besten, wenn man ein Fahrzeug mit gleicher Ausstattung zum Vergleichen hat.
Bravos mit S&S sind leider sehr selten. Was will man machen...."

Wohl wahr, hilft mir nur leider nicht.

Wenn ich schon wieder die. tech. Dokumentation von FIAT sehe, da behalte ich mein Frühstück nicht lange drin.

eLearn zum Punkt
Testen des AQ - Sensors bzw. des übermittelten PWM Signals
5% Masseschluss der Signalleitung
15% Luftzirkulation schadstofffrei
30% Stufe 1 der Verunreinigung
50% Stufe 2 der Verunreinigung
70% Stufe 3 der Verunreinigung
>90% Kurzschluss der Signalleitung gegen +12 V

eLearn zum Punkt
Technische Beschreibung - Klimaanlage
PWM-Signal (time base: 100 ms)
Bedeutung
0% Masseschluss der Signalleitung
20% Luftkreis nicht verunreinigt
40% Verunreinigungsstufe 1
50% Verunreinigungsstufe 2
60% Verunreinigungsstufe 3
80% Sensorfehler
100%Kurzschluss der Signalleitung gegen +12 V

Was nun? Der Mistladen lernt doch echt nichts dazu. Das war beim Stilo schon ähnlich grauenhaft...Sollen sie endlich den Bach runtergehen, verdient hätten sie's endlich! :cursing:

Ich überlege, ob ich morgen das PWM Signal mal auslese, um einen Fehler des Klima-SG auszuschließen, darauf habe ich aber nicht wirklich Lust.
Es gibt keinen Stecker, an den man problemlos herankommt um das Signal abzugreifen. ;(

Es hat sich bereits 1 Gast bedankt.

7

Donnerstag, 26. Dezember 2013, 18:04

[Schupps]

Niemand, der einen Bravo mit S&S hat und mich unterstützen kann?
GGf. in der Ecke Rhein-Main, dann könnte man das Auto eventuell auslesen

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!