Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Daniel81rgbg

Bravo-Schrauber

  • »Daniel81rgbg« wurde gesperrt

Beiträge: 221

Registrierungsdatum: 18. März 2012

Wohnort: Regensburg

Danksagungen: 101

  • Nachricht senden

1

Samstag, 17. Mai 2014, 15:22

bremslicht geht nicht auch nach leuchtmitteltausch!


Wird nicht angezeigt, wenn Sie angemeldet sind!

hllo mein rechtes bremslicht funktioniert nicht hab das leuchtmittel auch schon getauscht und es geht immer noch nicht,weis wer an was es liegen könnte?

Falcon

Mitglied

  • »Falcon« ist männlich

Beiträge: 20

Registrierungsdatum: 6. Mai 2014

Wohnort: Ansbach

Danksagungen: 2

  • Nachricht senden

2

Samstag, 17. Mai 2014, 23:57

Die restlichen Funktionen der Rückleuchte sind intakt ?
Also Blinken und Rücklicht ?

Infos über meinen Bravo: 1,9 JDT 150 PS, Racing Paket, Schwarze Dayline Scheinwerfer sowie Seitenblinker in Schwarz, MS-Frontgrill, Pinstripes etc in Arbeit


Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 657

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

3

Sonntag, 18. Mai 2014, 00:38

Wenn das Bremslicht nicht geht, dann wird dieser "Fehler" über den Bordcomputer angezeigt. Glaub dann leuchtet da auch eine Kontrolleuchte auf, wenn ich mich nicht täusche. ?(

Hast du so eine Fehlermeldung bei dir? Wenn ja musst du die Sicherungen kontrollieren, ob die eine kaputt ist.
Kann auch sein, das du beim tausch der Birne den Stecker an der Rückleuchte nicht richtig zusammengesteckt hast und es dadurch nicht geht.

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


Daniel81rgbg

Bravo-Schrauber

  • »Daniel81rgbg« wurde gesperrt

Beiträge: 221

Registrierungsdatum: 18. März 2012

Wohnort: Regensburg

Danksagungen: 101

  • Nachricht senden

4

Sonntag, 18. Mai 2014, 12:38

ja es zeigt im boardcomputer an das das bremslicht defekt ist,ja blinker usw geht alles,nur welche sicherung sollte das sein,hab im handbuch schon geschaut da steht nur was vom 3.bremslicht drin mit der sicherung.

Falcon

Mitglied

  • »Falcon« ist männlich

Beiträge: 20

Registrierungsdatum: 6. Mai 2014

Wohnort: Ansbach

Danksagungen: 2

  • Nachricht senden

5

Sonntag, 18. Mai 2014, 13:40

Soweit ich weiß gibts keine extra Sicherung fürs jeweilige Bremslicht Rechts sowie Links die hängen alle übers Signal der 3 Bremsleuchte, bin mir jetzt aber nich zu 100% sicher.
Hast die Birne nochmals ausgebaut und angesehn vielleicht hatte die schon ne schwachstelle und is bei erstem Stromfluss direkt wieder durchgebrannt hatte ich au ma, die Birnchen für die Heckleuchte sind teils recht empfindlich.
Möglich wäre auch das nen Stecker nich richtig draufsitzt.

Infos über meinen Bravo: 1,9 JDT 150 PS, Racing Paket, Schwarze Dayline Scheinwerfer sowie Seitenblinker in Schwarz, MS-Frontgrill, Pinstripes etc in Arbeit


Daniel81rgbg

Bravo-Schrauber

  • »Daniel81rgbg« wurde gesperrt

Beiträge: 221

Registrierungsdatum: 18. März 2012

Wohnort: Regensburg

Danksagungen: 101

  • Nachricht senden

6

Sonntag, 18. Mai 2014, 13:42

den stecker hatte ich gar nicht runter gemacht ging auch so,und die birnen sind nagelneu.also an der sicherung kann es ja dann auch net liegen weil 3 bremslicht und das linke bremslicht gehen ja es gehen ja auch alle anderen lichter nur nicht das rechte bremslicht

Daniel81rgbg

Bravo-Schrauber

  • »Daniel81rgbg« wurde gesperrt

Beiträge: 221

Registrierungsdatum: 18. März 2012

Wohnort: Regensburg

Danksagungen: 101

  • Nachricht senden

7

Sonntag, 18. Mai 2014, 13:59

hi leute also das bremslicht geht wieder,wie und weshalb kei ahnung :-) bin grad in die garage um nachzusehen woran es legen kann und auf einmal keine fehlermeldung mehr und das bremslicht geht wieder,aber trotzdem danke für eure hilfe!

Falcon

Mitglied

  • »Falcon« ist männlich

Beiträge: 20

Registrierungsdatum: 6. Mai 2014

Wohnort: Ansbach

Danksagungen: 2

  • Nachricht senden

8

Sonntag, 18. Mai 2014, 14:04

Naja ob die Birne jetzt nagelneu is tut nix zur sache, Produktionsfehler, Päckchen beim händler ma runtergefallen und so kann ma schnell passieren solltest noch nicht überprüft haben ob die neue Birne in Ordnung ist solltest das tun.
Ansonsten würde dann nur noch eine Problematik im Stromkreis übrigbleiben und da musst dann wohl zum Fachmann gehen.
Also ich würds einfach so machen Rücklichtkappe noch ma runter Birne kontrollieren evtl eine andere austesten, dazu brauchst das ganze ja nich erneut zusammenbauen siehst ja auch so ob der draht leuchtet wenn die bremse betätigst. Sollte es immernoch nicht gehn stecker lösen und wieder verbinden, damit das Signal am BC resettet wird, zumindest gehts beim Frontscheinwerfer so, und nochmal nachsehn ob das Bremslicht funktioniert. Sollte das alles nicht funktionieren würde ich an deiner stelle deine Werkstatt aufsuchen da es gut möglich wäre das da ein Problem im Stromkreis vorliegt.
Ist jetzt aber nur wie ichs machen würde bin ja selbst kein KFZler nur so erfahrungen die ich mir im Laufe der Zeit selbst zugelegt habe.

Na dann ist das ja überflüssig gewesen mein Glückwunsch das es wieder geht.

Infos über meinen Bravo: 1,9 JDT 150 PS, Racing Paket, Schwarze Dayline Scheinwerfer sowie Seitenblinker in Schwarz, MS-Frontgrill, Pinstripes etc in Arbeit


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!