Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

analog303

Mitglied

Beiträge: 1

Registrierungsdatum: 11. Juni 2013

  • Nachricht senden

1

Dienstag, 11. Juni 2013, 21:13

Fiat Bravo 1,6 16v Bj98


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen

habe ein grosses problem ich versuche es so gut wie möglich zu beschreiben.

mein bravo geht wärend der fahrt einfach aus vorher fährt er ohne probleme

ich steige ein starte fahre los auto läuft normal nach ne zeit während der fahrt merke ich das die leistung nachläst

und ich halte schon nach einer parkmöglichkeit ausschau auto geht aus ich warte 5 min und ich kann weiter fahren.

manschmal läuft er ein ganzen tag ohne probleme aber seid gestern hat er es schon 4 mal gemacht .

habe heute bezin pumpe geweselt aber immer noch das gleich , noch was die einspritzläuchte bleibt aus . bitte um hilfe brauche
den wagen vielen dank ;(

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 662

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

2

Dienstag, 11. Juni 2013, 22:01

Hallo analog303,
das ist zwar das Forum zum neuen Bravo 198 (Bj. ab 2007) aber ich versuch dir mal zu helfen. Hatte auch mal einen Bravo 182........

Also so wie das klingt, solltest du mal den Zylinderkopf/die Zylinderkopfdichtung kontrollieren lassen, auf dem Motor.
Dieser sporatischer Fehler/Porblem ist bei meinem zuletzt auch gewesen, da sind dann allerding die Lager der Kurbelwelle trocken gelaufen und haben damit einen Motorschaden in höhe von etwa 1200€ verursacht.
Mein Werkstattmeister hatte damals auch gesagt, das ist normal, das die mit der Zeit trocken sind, da die Ölkanäle zu dünn sind und da dann das Schmieröl alles zusetzt.
Wenn da nichts ist, schau mal nach dem Einspritzventil, vielleicht fünktioniert das auch nicht mehr richtig.

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

3

Dienstag, 11. Juni 2013, 22:19

Kann auch ein haarriss im Motorblock etc. sein der sich bri Hitze ausdehnt
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


mobius8

Mitglied

  • »mobius8« ist männlich

Beiträge: 15

Registrierungsdatum: 13. Mai 2012

Wohnort: Luxemburg

Danksagungen: 6

  • Nachricht senden

4

Mittwoch, 12. Juni 2013, 06:43

Hatte mal genau das gleiche Problem an meinem alten Bravo, es war ein defekter "Stecker" der die Eispritzung lahmlegte, eine gute Fiat Werkstatt findet das schnell.

Grüße aus Luxemburg
Einmal Bravo, immer Bravo

Infos über meinen Bravo: 1,9 Sport


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!