Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

1

Sonntag, 6. November 2016, 16:15

Heizungsproblem am Lancia Delta 1.4T-Jet 150PS


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Wir fahren seit fast drei Jahren voller Freude unseren Lancia Delta 1.4T-Jet 150PS Platino Baujahr 2010.
Nun hatten wir die erste Reparatur, es musste der Auspuffkrümmer sowie der Turbo erneuert werden, zeitgleich wurde auch ein komplettes Service durchgeführt.
Nun fällt auf das die Heizung (Klimatronic) nicht richtig funktioniert, bin mir aber mittlerweile nicht mehr sicher ob es im Zusammenhang mit den durchgeführten Arbeiten steht.
In der Vergangenheit sind wir immer auf Automatik Stellung gefahren und haben gelegentlich mal die Temperatur etwas verändert, Sommer wie Winter. Wir mussten nie manuell irgendwie eingreifen.
Nun ist es auf Dauer mit eingestellten 22 Grad zu kalt und es beschlagen die Scheiben so daß man Mühe hat sie frei zu halten.
Wenn man auf 32 Grad stellt lässt es sich locker aushalten wo man normal verschmachten würde, aus den Düsen kommt ein laues Lüfterl.
Stellt man auf HI Defrost kommt wirklich warm.
Meistens ist daß Klimasternchen im Display obwohl zu kalt, schaltet man die Klima weg beschlagen die Scheiben.
Meine Vermutung war ein Luftpolster im Kühlsystem nachdem das System durch den Turbotausch offen war.
Darum habe ich versucht es zu entlüften was normal von selbst passieren sollte.
Ich hatte bei laufenden Motor bei einer Drehzahl von 3000 U/min die Entlüfterschraube am Kühler offen sowie den Schlauch der Rücklaufleitung aus dem Heizungskühler in Richtung Motor abgezogen damit die Luft falls eine darin sein sollte entweichen kann.
Heisse Finger ohne Erfolg.
Denn Innenraumfilter welcher ja neu ist habe ich auch auf seinen korrekten Einbau kontrolliert.
Bin ohne Filter gefahren, hat auch nichts geändert.
Der Stellmotor für warm/kalt funktioniert, den als ich mich mit dem Filter befasste war ja die Verkleidung im Beifahrerfussraum ab und ich sah wie der weiße Hebel sich auf/ab bewegte wenn ich die Temperatur regelte.
Ich las ich Internet vom Reset der Heizung durch längeres gedrückt halten der beiden runden Regler in Kombination mit Zündung aus/ein, hat auch nichts gebracht.
Die Motor Temperatur ist laut Anzeige komplett normal.
Kann es sein das der Innenraumtemperaturfühler nicht in Ordnung ist und wo ist der?
Ich bin mit meinem Latein am Ende.
Kennt jemand diese Problem oder hat eine Ahnung was daß sein könnte?

Mit Dank im voraus für dienliche Hinweise

Baumax5

Infos über meinen Bravo: optisch ein Lancia Delta


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 787

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

2

Sonntag, 6. November 2016, 18:11

Hi,
Du bist sicher, genug Kühlwasser drin?
Wie schnell zwigt die Nadel der Kühlwassertemperatur was an? Dauer das sehr lange?
Funktioniert die Heizung an wärmerern Tagen (15°) besser?
Was sein könnte: Thermostat kaputt, entweder Alter oder beim Turbotausch hat er ein "Bröckchen" geschluckt und ist verklemmt ... dann würde der Kühler ziemlich schnell warm werden, kann man fühlen so nach 2-3 km
Wenn es die Automatik an sich ist, hilft ev. ein Abklemmen der Batterie.

Ansonsten siehe anliegenden Text ...
»smokey55« hat folgende Dateien angehängt:
  • T-Jet_Klima_1.pdf (111,61 kB - 147 mal heruntergeladen - zuletzt: 29. Oktober 2020, 12:50)
  • T-Jet_Klima_5.pdf (144,42 kB - 174 mal heruntergeladen - zuletzt: 22. November 2020, 08:41)
  • T-Jet_Klima_6.pdf (120,86 kB - 137 mal heruntergeladen - zuletzt: 21. November 2020, 00:43)
  • T-Jet_Klima_7.pdf (142,22 kB - 198 mal heruntergeladen - zuletzt: 17. November 2020, 04:45)
  • T-Jet_Klima_2.pdf (109,77 kB - 152 mal heruntergeladen - zuletzt: Heute, 04:18)
  • T-Jet_Klima_3.pdf (123,63 kB - 232 mal heruntergeladen - zuletzt: 18. November 2020, 15:03)
  • T-Jet_Klima_4.pdf (109,32 kB - 160 mal heruntergeladen - zuletzt: 12. November 2020, 05:27)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

3

Sonntag, 6. November 2016, 21:43

Hallo!
Kühlwasser ist auf Maximum.
Nach dem Start wird er normal warm wie immer schon.
Das mit der Batterie werde ich gleich morgen ausprobieren.


Danke für die tollen Anleitungen zum downloaden.

Danke vielmals!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »baumax5« (6. November 2016, 22:00)

Infos über meinen Bravo: optisch ein Lancia Delta


baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

4

Montag, 7. November 2016, 20:47

Hatte heute die Batterie für eine halbe Stunde abgeschlossen und die Heizung nach Anleitung resetet aber leider ohne Erfolg.

Infos über meinen Bravo: optisch ein Lancia Delta


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 958

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 67

  • Nachricht senden

5

Dienstag, 8. November 2016, 10:44

Da du ja in einem Forum bist wo es um einen FIAT BRAVO geht und nicht um Lacia Delta...Kann ich dir nicht 100%ig sagen ob es das folgende Problem ist (Weiß nicht ob der selber Heizkühler verbaut ist)

Bei mir waren 2 Zahnräder bei der Heizsteuerung gebrochen.. Normalerweise ist dann ein Fehlercode hinterlegt. Der aber nicht angezeit wird..(Nur im Tester nicht auf dem Tacho)

Musste dafür das komplette Armaturenbrett ausbauen... Aber wie gesagt.. Hier geht's um FIAT Bravo!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

baumax5 (13.11.2016)

baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

6

Dienstag, 8. November 2016, 12:20

Danke, habe morgen einen Termin am Tester zum Fehler auslesen.
Sollte das bei unseren auch so sein graut es mir jetzt schon vor dieser Arbeit.
Der Delta ist ein Bravo da ist alles gleich nur die Optik ist eine andere.

Danke!

Infos über meinen Bravo: optisch ein Lancia Delta


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 958

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 67

  • Nachricht senden

7

Dienstag, 8. November 2016, 13:27

ok das wusste ich nicht

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

8

Sonntag, 13. November 2016, 18:24

Hallo liebe Helfer!

Allen Anschein nach ist unser Problem gelöst und wir sind erleichtert da es unsere Freude am Delta gedämpft hat.
Nun sind wir wieder Happy und wollen noch mehrere Jahre mit ihm unterwegs sein.

Beim Fehler auslesen kam folgendes : Fehlercode B1921 sporadisch Umluftklappe 

Daraufhin habe ich umgehend die Wischerarme sowie die Verkleidung unter der WSS demontiert um mir Zugang zum Lüfterkasten verschafft.
Zum Vorschein kam eine geschlossene Umluftklappe welche sich widerstandslos sowie antriebslos hin und her schwingen ließ wie der Deckel eines Mülleimers. 
Anscheinend ist bei deren Antrieb etwas kaputt gegangen, man hört den Stellmotor wenn man den Umluftschalter betätigt doch die Klappe bewegt sich nicht.
Ich habe die Klappe einfach auf Frischluft gestellt und alles wieder zusammengebaut. Bei der anschließenden Probefahrt war alles perfekt, Temperatur wie gewünscht und keine beschlagenen Scheiben. 
Wir sind zwar noch keine Langstrecke gefahren jedoch im Alltagsbetrieb ist alles wie es sein sollte.
Falls die Klappe sich durch Erschütterungen oder Fliehkraft wieder schließt, zerlege ich noch mal und klebe sie in Frischluftstellung fest. 
Mich stört es nicht im geringsten wenn ich keine Umluftfunktion habe.
Bei Fahrten durch Tunnels schalte ich nie auf Umluft, der Gestank wird durch den Filter gut abgefangen.
Früher hatten wir weder Umluft noch Innenraumfilter und sind auch durch Tunnels gefahren. 
Ok, wenn das Fahrzeug im Sommer aufgeheizt ist dauerts beim runterkühlen etwas länger, wir werden es überleben.
Das die Scheiben bei permanenter Umluft beschlagen leuchtet mir ein aber wieso wird die gewünschte Innentemperatur nicht erreicht? 
Ich möchte mich hiermit bei allen bedanken die mir hier mit Rat und Tat zur Seite gestanden sind!

MfG 
Baumax5

Infos über meinen Bravo: optisch ein Lancia Delta


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 958

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 67

  • Nachricht senden

9

Montag, 21. November 2016, 10:26

Falls du das mal reparieren willst...

Beim Bravo muss man da das komplette Armaturenbrett ausbauen.
Da ich viel Autobahn fahre und öfters im Stau stehe war mir die Umluftschaltung doch so wichtig das ich letztendlich diese Arbeit durchgeführt habe.

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

baumax5 (28.11.2016)

baumax5

Mitglied

  • »baumax5« ist männlich

Beiträge: 12

Registrierungsdatum: 6. November 2016

Wohnort: Österreich

  • Nachricht senden

10

Montag, 28. November 2016, 12:45

Danke aber daß werde ich mir nicht antun.
Wir haben eine Kilometerleistung von ca. 15000 km im Jahr und ich bin noch nie in meinem Leben in einen Stau geraten.
Umluftbetrieb brauchen wir nie somit belasse ich es so wie es ist.
Gehe den Weg des geringsten Widerstandes sozusagen.

Infos über meinen Bravo: optisch ein Lancia Delta



Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 958

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 67

  • Nachricht senden

11

Montag, 28. November 2016, 13:21

und das ist auch komplett in Ordnung ^^

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!