Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

1

Montag, 30. Januar 2012, 17:40

Schaltung friert ein?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

heute morgen war es mal wieder etwas kälter als die letzten Tage (-4 Grad), und erneut musste ich feststellen, dass beim Losfahren die Gangschaltung extrem schwer zu bewegen war.
Erst nach ca 10 Minuten fahrt ging es langsam aber sicher wieder leichter.

Hat von euch jemand eine Idee, was ich vorbeugend Unternehmen könnte?

Ich will gar nicht dran denken, wie es sein wird, wenn die "richtige" Kälte kommt.

Im letzten Winter, bzw auch die Jahre davor, ist mir dieses Problem noch nicht begegnet...

LG

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

2

Montag, 30. Januar 2012, 18:06

RE: Schaltung friert ein?

Baujahr und Kilometer???

flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

3

Montag, 30. Januar 2012, 18:16

Baujahr 2008, KM 65000

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »flopoignee« (30. Januar 2012, 18:16)

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

4

Montag, 30. Januar 2012, 18:36

Okay Die Frage ist ja obs an den seilzug oder dem getriebe selbst liegt...
Ich denke mal das die Mechanik am Gestange etwas fest ist wegen Dreck und so... da wäre ein bearbeiten mit fettspray durchaus hilfreich...
Ich denk das das Getriebeôl zu dünn ist kann man ausschließen....

flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

5

Montag, 30. Januar 2012, 18:39

...auch, wenn es ziemlich sicher mit der Kälte draußen zusammen hängt?

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


LordSharky

Bravo-Schrauber

  • »LordSharky« ist männlich

Beiträge: 289

Registrierungsdatum: 31. Januar 2010

Wohnort: 34519 Diemelsee

Danksagungen: 20

  • Nachricht senden

6

Montag, 30. Januar 2012, 19:23

Das Problem hab ich aber auch !

so ich schätz mal ab ca Minus 3 oder 4 Grad, ist die Schaltung extrem schwer gängig.

Erst nach ein paar KM und einigen Schaltvorgängen geht es wieder normal leicht

Infos über meinen Bravo: seit April 09 /T jet 150 Sport Plus / R18 225er Serien Felgen / VA + HA 20mm Spurplatten ( pro Seite ) / VA + HA 40 mm Tiefer, Carbon Haube, -Spiegelkappen, DRL Scheinwerfer, Felgenaufkleber, Chromleisten an Schürze Vorn, Xenon


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

7

Montag, 30. Januar 2012, 19:23

Der SChmutz am Gestange kann durchaus auch einfrieren ;)

flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

8

Montag, 30. Januar 2012, 19:38

ok, das ist sicher logisch ;-)

was würde mir denn die Werkstatt ca berechnen für eine Reinigung?

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

9

Montag, 30. Januar 2012, 19:42

puhhh keine ahnung das war jetzt nur so ein Verdacht, obs das ist kann ich dir von hier nicht sagen... solltest vllt mal zu fiat und dein Problem schildern, das ist ziemlich bekannt... vllt hat auch noch ein anderer eine Idee...

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

10

Montag, 30. Januar 2012, 19:57

Zitat

Original von BravoMaseratie
Der SChmutz am Gestange kann durchaus auch einfrieren ;)


Es gibt kein "Gestänge" , der Bravo hat ne "Seilzugschaltung"! ;-)

Sehr wohl kann aber auch die durch Kälte schwergängig werden, da die Litze ja von nem Mantel umgeben ist. Und eventuell da ein Fett/öl drin ist, welches durch Kälte zäher wird.

Bevor man jetzt aber das halbe Auto zerlegt würde ich mal mit der Kugel unter dem Schalthebel anfangen. Da ist auch Fett dran, eventuell ists nur dort schwergängig.

Soll heißen:
Klettverschluss an der Schaltmanschette öffnen und dann die mechanik mal rundrum mit Kriechöl (WD40/Caramba) besprühen.



Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.



  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

11

Montag, 30. Januar 2012, 20:38

Na wenn ich mir das Ende des Seilzuges am Getriebe anschaue dann meinte ich dieses Gestänge ;)
Das wurde bei mir nämlich schonmal behandelt, nachdem der Seilzug aufgrund einer Schlechten Schaltung gewechselt wurde...

RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

12

Montag, 30. Januar 2012, 21:27

Servus,
ich hatte dasselbe Problem letztes Jahr auch. Bei mir konnt ich ab -5 Grad jedoch die Schaltung GAR nicht mehr bewegen, sprich sie war komplett festgefroren.

Nun hab ich bei meiner Werke alles machen lassen, was denen eingefallen is, von einsprühen bis zum letztendlichen kompletten Auswechseln der Schaltseile. Nun habe ich bei den bisherigen Temperaturen von -8 Grad hatte ich noch keine Probleme.
Mir wurde beim Wechsel erklärt, dass die Schaltseile "verkapselt" seien und diese Verkapslung, durch was auch immer, angerissen seien kann und dadurch hat sich Wasser darin gesammelt und dieses Wasser ist gefroren. Somit waren die Schaltseile unbeweglich.

Das war meine Geschichte (ich hatte 18.000 KM drauf, als ich den Wagen das erste Mal im Winter gefahren habe) dazu.

Lg Max

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

13

Montag, 30. Januar 2012, 21:44

Zitat

Original von RIPzone
ich hatte dasselbe Problem letztes Jahr auch. Bei mir konnt ich ab -5 Grad jedoch die Schaltung GAR nicht mehr bewegen, sprich sie war komplett festgefroren.

Mir wurde beim Wechsel erklärt, dass die Schaltseile "verkapselt" seien und diese Verkapslung, durch was auch immer, angerissen seien kann und dadurch hat sich Wasser darin gesammelt und dieses Wasser ist gefroren. Somit waren die Schaltseile unbeweglich.


Das ist natürlich der "Gau" aber kann passieren! ;-)

Wie gesagt sind die Seilzüge (Litzen) in einem Kunststoffmantel und sollten da drin sauber laufen.

Aber als "ähnliches Beispiel":
Viele Stilos des ersten Baureihe hatten das "Einfrierproblem" mit den Seilzügen der äusseren Türgriffe. Da kam auch Wasser in den Seilzug rein. Ein Faktor der das Problem dort noch verstärkt hat war der, dass die Türseilzüge nicht ein Draht, sondern ein "Geflecht" (wie eben ein Drahtseil) aus mehreren Drähten war.
War einmal etwas Wasser am Ende eingedrungen, dann saugte der Kapillareffekt immer mehr Wasser rein. Dieses Wasser gefrohr dann und drückte die Drähte auseinander.
Folge: Der Seilzug klemmte sich in seiner Ummantelung!
Dies führte tragischerweise dazu, dass man mit etwas "Gewalt" die Tür sehr wohl noch aufbrachte. Aber dann reichte eben die Federkraft im Schließmechanismus nicht um den "klemmenden" Seilzug zurückzuziehen. Ergo war die Tür OFFEN........also wirklich "offen".......sie verriegelte halt nichtmehr! :lol: :idea:

Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


becks

Bravo-Fahrer

  • »becks« ist männlich

Beiträge: 146

Registrierungsdatum: 9. Februar 2011

Wohnort: Deutschland

Danksagungen: 6

  • Nachricht senden

14

Dienstag, 31. Januar 2012, 17:16

Jo, hi,

das ist mir heute ebenfalls passiert. Bis heute noch nie Probleme gehabt und das ist nun schon der 3./4. Winter. Meine Bella ist Bauj. 10/2007. Habe Sie jetzt seit April 2008 und bereits 109.000 km abgespult. Bis heute keine Probleme. Werde morgen mal mit WD 40 etwas helfen.

Gruß
becks
Fiat Bravo T-Jet 120 PS, Crossover Schwarz, Super Bella

flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

15

Dienstag, 31. Januar 2012, 20:28

Hi,
danke für die zahlreichen Posts.
Habe heute mit ordentlich WD40 gesprüht, wie oben beschrieben wurde, werde morgen mal berichten, ob es geholfen hat.
LG

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


flopoignee

Mitglied

Beiträge: 19

Registrierungsdatum: 23. März 2009

  • Nachricht senden

16

Mittwoch, 1. Februar 2012, 10:31

also, heute Nacht wieder bitter kalt gewesen, und heute morgen das gleiche Problem mit der "eingefrorenen Schaltung".
Morgen gehts in die Werkstatt...
Werde weiter Berichten...

LG

Infos über meinen Bravo: 150 ps t-jet, tiefer, breiter, dunkler, techno-grau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

17

Mittwoch, 1. Februar 2012, 10:36

Zitat

Original von flopoignee
also, heute Nacht wieder bitter kalt gewesen, und heute morgen das gleiche Problem mit der "eingefrorenen Schaltung".
Morgen gehts in die Werkstatt...
Werde weiter Berichten...

LG


Sind sicher die schaltseile... bin sehr gespannt...

Ben Jamin

unregistriert

18

Mittwoch, 1. Februar 2012, 13:28

Bei mir gestern Abend gegen 10 Uhr das Gleiche!
Das Auto stand den Tag draussen in der Kälte, als ich abends losgefahren bin liessen sich die VORWÄRTS-Gänge fast nicht einlegen (Rückwärtsgang problemlos), immer nur mit festem "drücken" gegen einen Widerstand. Akustisch gab es kein Kratzen oder Knallen beim schweren Schalten, also nix im Getriebe, nur der Ganghebel wollte halt nicht in die jeweilige Gasse rein...
Dauerte 5 Minuten und ein paar Schaltvorgänge und es war wieder weg bzw. deutlich besser (also dann wieder Schaltverhalten wie üblich - ich nenne es mal "markant").

tomsab0

Bravo-Profi

  • »tomsab0« ist männlich

Beiträge: 560

Registrierungsdatum: 16. Februar 2010

Wohnort: Österreich

  • Nachricht senden

19

Mittwoch, 1. Februar 2012, 14:16

Das Problem dürfte bei Fiat schon bekannt sein; nachfolgend ein Beitrag aus dem Lancia-Forum:


Zitat

Original von Dean @ viva-lancia.com

> Zu deinem Schaltproblem, dieses Problem war und
> ist bekannt bei der Fiat, es hat praktisch alle
> Modelle auf Fiatbasis getroffen, auch gab's 'nen
> kleinen Rückruf. Was es ist? Es gibt eine
> Kunststoff-Schaltseilführung die die frostigen
> Temperaturen nicht verträgt (undicht), diese
> Führung nimmt z.B. bei schlechtem Wetter oder
> beim Autowaschen das Wasser auf und friert bei
> tiefen Temperaturen ein. Somit lässt es sich nur
> noch mit GEWALT schalten. winking smiley
> Ist in der Regel eine Sache die innert 30 Minuten
> ersetzt werden kann, und diese Lösung hat's dann
> auch definitiv gelöst.
> Noch was, IST GRATIS!!!!!

Infos über meinen Bravo: war ein Delta Tjet


monxx2004

Bravo-Fahrer

  • »monxx2004« ist männlich

Beiträge: 110

Registrierungsdatum: 26. Mai 2010

  • Nachricht senden

20

Mittwoch, 1. Februar 2012, 15:57

Ja ist bekannt!
Aber die Schaltseile kostet 2 Stück 100Euro,dazu muss der Mitteltopf abmontiert+montage werden kosten 250 Euro +Märchensteuer.
gruss Carlo

Infos über meinen Bravo: Fiat Bravo Racing 1.4 T-Jet 120 PS, Silber, Dunklescheiben hinten, Parksensoren hinten, Tempomat,Mittelarmlehne vorne+hinten, 17" Racing Felgen,2Zonen Klimaautomatik.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!