Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

jump

Mitglied

  • »jump« ist männlich

Beiträge: 14

Registrierungsdatum: 2. April 2010

  • Nachricht senden

1

Sonntag, 10. April 2011, 21:42

Mod (fabri*fibra ) bittet um Hilfe


Wird nicht angezeigt, wenn Sie angemeldet sind!

Mods ne Frage,
warum kan der fabri nicht mehr rein ins Forum bei ihm steht das der Zugriff auf der Seite verweigert ???
Der hat zu mir gesagt er wurde gesperrt ???

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jump« (10. April 2011, 21:46)


jump

Mitglied

  • »jump« ist männlich

Beiträge: 14

Registrierungsdatum: 2. April 2010

  • Nachricht senden

2

Sonntag, 10. April 2011, 22:25

Weis niemand was da los ist ??

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

3

Montag, 11. April 2011, 09:38

hey ich weiß zwar nicht ob er gesperrt wurde, aber ich hatte die letzte woche auch das Problem das ich mich weder über Firefox noch über mein Handy anmelden konnte, da stand immer der Zugriff wurde verweigert... Er soll das mal mit dem Internet Explorer von Windows versuchen, dass hat bei mir letztendlich funktioniert.... Wenn er gesperrt wäre hätte er sicherlich eine Email auf sein Mailaccount bekommen.. ;)

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

4

Montag, 11. April 2011, 11:29

Bitte mal die cookis löschen und Berichten ob Besserung eingetreten ist.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


jump

Mitglied

  • »jump« ist männlich

Beiträge: 14

Registrierungsdatum: 2. April 2010

  • Nachricht senden

5

Montag, 11. April 2011, 12:13

Nein geht nix

Das seltsame ist , gestern bin ich mit mein Namen rein gekommen über sein Handy

swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

6

Montag, 11. April 2011, 14:17

Hab es mal an die entsprechende Stelle weitergeleitet.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Mathieu

Bravo-Fan

  • »Mathieu« ist männlich

Beiträge: 89

Registrierungsdatum: 14. Juli 2010

Wohnort: Heidelberg

  • Nachricht senden

7

Dienstag, 12. April 2011, 10:52

hey leute,

ging mir auch mehrmals so und ich dachte, dass ich ein falsches passwort benutzt habe...

über dem anmelde-button kann man ein häkchen bei "übertragung verschlüsseln" setzen. nachdem ich es entfernt hatte, hat es wieder funktioniert!!

ka warum.
früher: Lancia Dedra, Alfa Romeo 146, Alfa Romeo 156 aktuell: Alfa Romeo 159 Sportwagon, Fiat Bravo, Fiat Punto

Infos über meinen Bravo: schwarz, stark... dezent!


guenni_1

Bravo-Profi

  • »guenni_1« ist männlich

Beiträge: 429

Registrierungsdatum: 28. Februar 2010

  • Nachricht senden

8

Dienstag, 12. April 2011, 11:08

das hatte ich auch mal. Ich habe immer alle neuen Beiträge in Tabs geöffnet und war dabei anscheinend zu schnell. Also hatte ich zuviele Seitenzugriffe in zu kurzer Zeit.

Und da wurde ich automatisch gesperrt wegen Schutz vorm Hacken.

Ich hatte Hajö geschrieben und er hat mich dann wieder freigegeben.

Infos über meinen Bravo: 1.9 M-Jet 8V Dynamic, Crossover Schwarz, PDC, MP3-Radio, Sportfedern, Original 17" Alus, Tempomat, Mittelarmlehne, Ambientebeleuchtung, Lederlenkrad und -schaltknauf, MY2010 Scheinwerfer, Grill mattschwarz


jump

Mitglied

  • »jump« ist männlich

Beiträge: 14

Registrierungsdatum: 2. April 2010

  • Nachricht senden

9

Dienstag, 12. April 2011, 17:53

Und gibt's was neues es geht immer noch ned :-(
Der Chris ist so nett das ich sein prof benutzen :D

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

10

Dienstag, 12. April 2011, 18:08

Der User ist gesperrt, warum können wir Mods auch nicht sagen, bitte direkt per eMail an Hajö wenden. Am besten auch von der entsprechenden eMail-Adresse : c*******o@***.de
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung



jump

Mitglied

  • »jump« ist männlich

Beiträge: 14

Registrierungsdatum: 2. April 2010

  • Nachricht senden

11

Dienstag, 12. April 2011, 18:27

Sry
aber des ist doch nen Witz das man einfach so gesperrt wird ohne das man was macht

fabri*fibra

Bravo-Profi

  • »fabri*fibra« ist männlich

Beiträge: 430

Registrierungsdatum: 10. November 2009

Wohnort: Italien

  • Nachricht senden

12

Dienstag, 12. April 2011, 21:06

So geht wieder :-D
Jetzt bin ich wieder erleichtert
Thanks an alle
Meine Bella
Früher litten wir unter Verbrechen, heute unter Gesetzen

Infos über meinen Bravo: ich liebe es


Hajö

Administrator

Beiträge: 1 429

Registrierungsdatum: 19. April 2013

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 60

  • Nachricht senden

13

Dienstag, 12. April 2011, 21:50

Hallo zusammen,

um hier mal eben die Situation auf zu klären...

Es gibt beim Mail Account von fabri*fibra Probleme.
Deswegen habe ich bei allen Emails an ihn eine Fehlermeldung zurück bekommen.

Bedeutet, mein Postfach ist ziemlich voll gewesen, weil er auch einige Themen als Abo hat... Um dies a) abzustellen und b) zu klären und Kontakt mit ihm zu bekommen, habe ich den Account vorübergehend gesperrt.

Hat ja nun auch funktioniert und wir konnten die Situation klären.

Wenn mal was nicht geht, am besten direkt ans Team wenden... ;)

Gruß
Hajö :)

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

14

Dienstag, 12. April 2011, 22:06

Kann ich verstehen, habe auch die ein oder andere Community gehostet und wenn da mal nen User ne falsche Adresse hat oder irgendwas wie den blöden GMX Spam Schutz der nerven kann, läuft das Postfach schnell über oder der Server stürzt sogar komplett ab weil die Logs die Speicher fluten bevor der Logrotaion oder ähnliches reagieren kann ;)

Gleiche Problem ist auch immer hier im Forum die überfüllten PN Postfächer, gibts da eigentlich ne Email an den User wenn die voll sind?
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!