Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

knallkapsel

unregistriert

1

Freitag, 10. Oktober 2008, 09:00

Serverprobleme Bravo-Info ???


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo und Guten Morgen,

habe seit heute morgen immer die gleiche Fehlermeldung, wenn ich etwas zitieren möchte oder wenn ich mir neue Beiträge anklicke.

Folgende Fehleranzeige habe ich:

SQL-DATABASE ERROR Database error in WoltLab Burning Board (2.3.6): Invalid SQL: SELECT * FROM bb1_sponsoren WHERE showsponsor_b = '1' ORDER BY RAND() DESC mysql error: Got error 28 from storage engine mysql error number: 1030 mysql version: 4.1.13 php version: 4.4.0 Date: 10.10.2008 @ 08:55 Script: /addreply.php?action=quote&postid=13472 Referer: Instrumentenscheibe hat Kratzer

Ist darüber etwas bekannt, oder hat noch jemand dieses Problem???

Fehler ist sporadisch aber häuft sich.

Gruß
Kay

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »knallkapsel« (10. Oktober 2008, 09:01)


plusdriver

Bravo-Fahrer

  • »plusdriver« ist männlich

Beiträge: 240

Registrierungsdatum: 18. Juni 2008

Wohnort: Paderborn

  • Nachricht senden

2

Freitag, 10. Oktober 2008, 12:11

RE: Serverprobleme Bravo-Info ???

Zitat

Original von knallkapsel
Hallo und Guten Morgen,

habe seit heute morgen immer die gleiche Fehlermeldung, wenn ich etwas zitieren möchte oder wenn ich mir neue Beiträge anklicke.

Folgende Fehleranzeige habe ich:

SQL-DATABASE ERROR Database error in WoltLab Burning Board (2.3.6): Invalid SQL: SELECT * FROM bb1_sponsoren WHERE showsponsor_b = '1' ORDER BY RAND() DESC mysql error: Got error 28 from storage engine mysql error number: 1030 mysql version: 4.1.13 php version: 4.4.0 Date: 10.10.2008 @ 08:55 Script: /addreply.php?action=quote&postid=13472 Referer: Instrumentenscheibe hat Kratzer

Ist darüber etwas bekannt, oder hat noch jemand dieses Problem???

Fehler ist sporadisch aber häuft sich.

Gruß
Kay


Also bei mir klappt das Zitieren bestens... :razz:

Gruß

René
My Bravo-Story - Ederseetreff 2008 - Ich war dabei !!! :PDT_tit:

Infos über meinen Bravo: BlackBravo 1,4 T-Jet Sport Plus, mit Vollleder, weißer NSL, Ragazzon Endschaldämpfer und fast Vollausstattung... naja Opi´s Einparkhilfe (PDC), Tempomat (Gasgeben kann ich schon noch selbst), Glassonnendach und die Alarmanlage sind nicht dabei... ;-)


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

3

Freitag, 10. Oktober 2008, 16:10

heute früh (gegen 4:30 uhr) ging bei mir gar nichts! ich kam gar nicht erst aufs board! weiß aber nicht wiso! :-( :?:



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

4

Freitag, 10. Oktober 2008, 17:04

genau bei mir ging auch nichts.

also bin ich wenigstens ned der einzige depp der so früh aufstehn muss :D
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


netmaster

Bravo-Schrauber

  • »netmaster« ist männlich

Beiträge: 521

Registrierungsdatum: 20. Januar 2007

Wohnort: Bad Camberg

  • Nachricht senden

5

Montag, 13. Oktober 2008, 16:00

Gibt nicht nur hier im Board die Probleme.
Im Grande gibt es auch solche Sachen.
Gruss
René

Infos über meinen Bravo: Grande Punto: 1.4 16V Emotion • Rock'N Roll Blau • MP3 • Blue&Me • getöne Scheiben • Nachgerüstet: Novi-Federn 40/40 • 12V Steckdose Kofferraum • Parksensoren hinten • Kofferraumbeleuchtung Blau • Novitec N8 7,5x18 Goodyear Eagle F1 215/35


knallkapsel

unregistriert

6

Montag, 13. Oktober 2008, 17:25

Hallo Rene,

war bei mir so einen langen Vormittag, auch nur an diesem einen Tag, seitdem ist wieder alles Chico.

Grüße
Kay

Hajö

Administrator

Beiträge: 1 433

Registrierungsdatum: 19. April 2013

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 63

  • Nachricht senden

7

Montag, 13. Oktober 2008, 18:05

Hallo zusammen,

ab und an kommt sowas Nachts und am frühen Morgen vor, wenn zum Beispiel Wartungsarbeiten durchgeführt werden. Das war hier der Fall von der Datenbank.

Beim Grande sind das leider andere Themen.

Gruß
Hajö :)

knallkapsel

unregistriert

8

Montag, 13. Oktober 2008, 19:12

Hallo Hajö,

Danke für's Feedback zur Störungsmeldung.

Problem ist auch nicht mehr vorgekommen.

Gruß
Kay

lyrics

Bravo-Profi

  • »lyrics« ist männlich

Beiträge: 851

Registrierungsdatum: 16. Juli 2008

Wohnort: Hofheim/Ts

  • Nachricht senden

9

Sonntag, 9. November 2008, 11:14

haaaallleeeeluuujaaaa :D


das forum geht wieder, war schon suizid gefaehrtet!

:D :PDT_leb:

Infos über meinen Bravo: Sport Plus in Crossover Schwarz


knallkapsel

unregistriert

10

Sonntag, 9. November 2008, 14:26

Jepp,

irgend etwas fehlte so zwischendurch dann....

Gruß
Kay


Hajö

Administrator

Beiträge: 1 433

Registrierungsdatum: 19. April 2013

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 63

  • Nachricht senden

11

Sonntag, 9. November 2008, 15:14

Hallo zusammen,

leider gab es Hardware Probleme... :(

So wie es aussieht, hast dass nun mein Provider wieder im Griff.
Kann aber in der nächsten Zeit noch zu Problemen kommen.
Hoffe aber nicht mehr zu so langen Ausfällen.

Sorry für die Unannehmlichkeiten!

Gruß
Hajö :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!