Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

1

Donnerstag, 13. August 2009, 11:25

LED Farben änderung rundrum!!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi Ho die Damen und Herren,

Ich hab ein ganz ganz großes Problem!!Bin momentan bei alle LEDs auszutauschen (Tacho, Mittelkonsole und Türen).So erstes Problem war meine Leds die ich bei "Leds and more" gekauft habe funktionierten nicht!Das gute war das André noch welchen liegen hatte und sie mir gegeben hat( Danke nochmal).Die funktionierten einwandfrei.soweit auch ok!denn ging es der Mittelkonsole an den Kragen!eine Seite blau und eine Rot zum gucken was besser aussieht.denn habe ich an den Türen weiter gemacht (Fensterheber und Spiegelverstellung) und da liegt das Problem. Die Leuchten einfach nicht!vll habe ich die Leds auch verkehrtherum drauf gesetzt, aber das glaube nicht!Vorallem auf der Beifahrerseite funktioniert nes aber auf meiner Seite nicht!!Ich könnte heulen! :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry: :cry:wenn jemand dies schon gemacht hat und Bilder hat oder einer rein zufällig mal gucken will wie das dahinter aussieht denn bitte ich mal um ein Bild um zu gucken wie die da drauf sitzen!

danke

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mz-computer« (13. August 2009, 11:26)

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


_Mike_

Bravo-Profi

  • »_Mike_« ist männlich

Beiträge: 637

Registrierungsdatum: 7. Juli 2009

Wohnort: Österreich

  • Nachricht senden

2

Donnerstag, 13. August 2009, 11:33

Hallo!!!

Find ich echt super...was du dir vorgenommen hast.

Frage:
Schreibt der BC nicht Fehlermeldungen an??
Ich hatte bei mein Punto LED's überall rein gemacht. Und bei manchen Stellen (Fensterheber,Mittelconsole) wollte es einfach nicht funktionieren. Warum auch immer. Vielleicht funktioniert es deshalb nicht,weil LED nicht so viel Strom brauchen.

Aber du könntest ein How To Do ?!? erstellen wie dus gemacht hast das ganze.

Lg Mike
“Fehlende PS werden durch Wahnsinn ersetzt”
“Überhole mich ruhig. Wir treffen uns an der nächsten Ampel”
Meine Bella

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »_Mike_« (13. August 2009, 11:33)

Infos über meinen Bravo: 1,4l; 16V; 90PS; schwarz Metallic; Novitec Dublex Endschlalldämpfer (4x 70x90mm); Dachspoiler Merkur; LED Unterbodenbeleuchtung blau, Merkur Frontansatz, Autec 17" Chrom, 40mm Spurenverbreiterung, 15mm Sportfedern,


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

3

Donnerstag, 13. August 2009, 11:52

Ne ne!!schreibt er nicht!!!auf der Beifahrer Seite funktioniert das ja und der schalter zum auswählen der Spiegel hat bis gestern auch noch funktioniert bis ich dort ne Blaue rein gehauen habe!wie das nicht funktionierte habe ich wieder ne Rote genommen aber die Leuchtet jetzt auch nicht mehr!!!

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

4

Donnerstag, 13. August 2009, 11:53

werde mir wohl nochmal ein element bei Fiat holen und denn mal gucken das muss doch funktionieren!!!!wenn es auf der Beifahrer seite auch funzt

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 789

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

5

Donnerstag, 13. August 2009, 19:06

Hi,
kann zwar absolut nicht nachvollziehen was Du da treibst, aber des Menschen Wille ist sein Himmelreich.
Aber da ich mich mit LEDs ziemlich gut auskenne bin ich ja bereit zu helfen.
Welche Bauform ist das denn, notfalls Skizze oder Foto.
Üblicherweise gehn die kaputt wenn man sie einmal verkehrt drin hat.... kann mir nicht vorstellen, daß FIAT da eine Schutzschaltung spendiert hat, um Bastlern die grauen Haare zu ersparen ;-)
mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

6

Freitag, 14. August 2009, 07:44

wieso kannst du nicht nachvollziehen was ich mache ist doch offensichtlich oder nicht!!! Sind Stinknormale SMD PLCC-2 Leds.

Ja ja das weiß ich auch das die wenn man die verkehrtrum rauf tut, dass die kaputt gehen deswegen habe ich die die nicht funktionierten wieder auf einen gesonderten Haufen gelegt und ne neue genommen!!

Ne das glaube ich auch nicht!!^^

Ich brauche nur ein Bild, will blos wissen wie die Leds sitzen!

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 789

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

7

Freitag, 14. August 2009, 09:29

Zitat

Original von mz-computer
wieso kannst du nicht nachvollziehen was ich mache ist doch offensichtlich oder nicht!!!

Schon, aber wozu? Egal, wenn Du zu viel Zeit hast .. mach mal.

Zitat

Original von mz-computerSind Stinknormale SMD PLCC-2 Leds.

Da hat man ja nur zwei Möglichkeiten

Zitat

Original von mz-computerJa ja das weiß ich auch das die wenn man die verkehrtrum rauf tut, dass die kaputt gehen deswegen habe ich die die nicht funktionierten wieder auf einen gesonderten Haufen gelegt und ne neue genommen!!

Ne das glaube ich auch nicht!!^^

Ich brauche nur ein Bild, will blos wissen wie die Leds sitzen!

Ne das glaube ich jetzt nicht!!^^ Zwei Möglichkeiten, aber jetzt weißt Du nicht wierum die drauf müssen? ;-)
Oder was willst Du dabei wissen?
Schon mal mit Multimeter getestet ob überhaupt noch Spannung kommt? Polaritäten auf der LP? Verbindungen getestet? LP mit den LED außerhalb des Autos zum laufen gebracht?

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

8

Freitag, 14. August 2009, 11:03

Was heißt zu viel Zeit? Hab Urlaub! Weil ich die Orange Farbe einfach nicht mag!

Ja klar gibt es da nur zwei möglichkeiten das is klar!aber die funktionieren in beiden Stellungen nicht! Nein mein Multimeter ist kaputt gegangen. Es kann aber nicht sein das wenn es 5 min vorher mit einer Roten geleuchtet hat das esy denn mit der Blauen nicht mehr funktioniert! werde mir wohl heute nochmal ein multimeter mkaufen und denn mal gucken aber ich glaube nicht das die LP ein weg hat.Wovon auch!

Ich hatte mir extra ein Bild gemacht mit ich wei0ß wie die mdrauf waren aber ich finde das nicht mehr!!!:oops:

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

9

Freitag, 14. August 2009, 11:56

hier mal Bilder! Ich werde wohl Blau nehmen das sieht einfach schöner aus!!! Heute abend kommen aber noch bessere Bilder wenn ich meine Spiegelreflex mithabe!°!!
»mz-computer« hat folgendes Bild angehängt:
  • P1308090002.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mz-computer« (14. August 2009, 11:56)

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

10

Freitag, 14. August 2009, 11:59

Zitat

Original von mz-computer
hier mal Bilder! Ich werde wohl Blau nehmen das sieht einfach schöner aus!!! Heute abend kommen aber noch bessere Bilder wenn ich meine Spiegelreflex mithabe!°!!


Blöde Frage? Warum leuchten die Lampen für die NSW und NSL nicht?

Mhh muss sagen hat beides was... Blau schön sportlich, Rot ehr eleganter

WIe siehts mit weiß aus ;)
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung



_Mike_

Bravo-Profi

  • »_Mike_« ist männlich

Beiträge: 637

Registrierungsdatum: 7. Juli 2009

Wohnort: Österreich

  • Nachricht senden

11

Freitag, 14. August 2009, 12:01

Multicolor *gg*

Für mich gibt es nur eine Farbe...hihi.

Lg mike
“Fehlende PS werden durch Wahnsinn ersetzt”
“Überhole mich ruhig. Wir treffen uns an der nächsten Ampel”
Meine Bella

Infos über meinen Bravo: 1,4l; 16V; 90PS; schwarz Metallic; Novitec Dublex Endschlalldämpfer (4x 70x90mm); Dachspoiler Merkur; LED Unterbodenbeleuchtung blau, Merkur Frontansatz, Autec 17" Chrom, 40mm Spurenverbreiterung, 15mm Sportfedern,


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

12

Freitag, 14. August 2009, 12:02

Weil mir da die Leds ausgegangen sind!!!:oops:
Werde es Blau machen!!!!

Ne weiß ist überhauptnichts für mich!!:-D

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

13

Freitag, 14. August 2009, 12:04

Zitat

Original von _Mike_
Multicolor *gg*

Für mich gibt es nur eine Farbe...hihi.

Lg mike


Bloß auf Multicolor LEDs umrüsten wird etwas schwerer werden ;) Wieso macht eigentlich kein Autoherrsteller Multicolor LEDs? So kann sich jeder selber die Farbe aussuchen? Alpine hat das in Ihren Radios doch auch ;)
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

14

Freitag, 14. August 2009, 12:05

das wär mal was ja!!!^^

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

15

Freitag, 14. August 2009, 12:16

Nur so als Input! Im Bravo-Forum Italien habens Jungs weiss gemacht, das sieht auch Bombe aus!

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

16

Freitag, 14. August 2009, 12:18

Zitat

Original von scubidu24
Nur so als Input! Im Bravo-Forum Italien habens Jungs weiss gemacht, das sieht auch Bombe aus!


Du hast nicht durch zufall einen Link, man kannst du gemein sein :razz:
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

17

Freitag, 14. August 2009, 12:22

Den Link hätte ich auch, da ich aber weiss das Deutsche ja nicht Italienisch können (*chch*) stell ich einfach mal das Foto hier rein ;)

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

18

Freitag, 14. August 2009, 12:25

Zitat

Original von scubidu24
Den Link hätte ich auch, da ich aber weiss das Deutsche ja nicht Italienisch können (*chch*) stell ich einfach mal das Foto hier rein ;)


Jammi Jammi, da muss wohl doch noch ein Lötkobeln her und weiße LEDs..... Zumindest was den Tacho angeht....
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

19

Freitag, 14. August 2009, 12:25

Jop, da sagst du was! :)

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


mz-computer

Bravo-Schrauber

  • »mz-computer« ist männlich

Beiträge: 324

Registrierungsdatum: 13. April 2009

Wohnort: Kappeln

Danksagungen: 4

  • Nachricht senden

20

Freitag, 14. August 2009, 12:28

hmmmm ne nicht mein Ding!!!

Infos über meinen Bravo: T-Jet 120 PS, Weiß, getönte Scheiben, Eibach 50/30, LED Ausstiegslicht, blaue farbige Bedienelemente


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!