Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Crazy Mamba

Mitglied

Beiträge: 2

Registrierungsdatum: 3. September 2011

  • Nachricht senden

1

Samstag, 3. September 2011, 11:51

Nachrichtenleser funktioniert NICHT MEHR


Wird nicht angezeigt, wenn Sie angemeldet sind!

Der Nachrichtenleser meiner Bella hat lange Zeit einwandfrei funktioniert. Seit einigen Wochen jedoch, zeigt Blue&Me (ohne Navi) mir keine eigehenden SMS mehr an. (Anrufen, Sprachbefehle usw. funktionieren weiterhin tadellos.) Es wurden keine Einstellungen verändert, der Nachrichtenleser lässt sich im Menü problemlos deaktivieren und aktivieren. Er verweigert jedoch seinen Dienst.

Folgende Lösungsansätze habe ich bereits verfolgt, jedoch ohne Erfolg:

  • Ich habe es mit meinem alten Handy versucht, von dem ich weiß, dass es eigentlich funktioniert. Aber auch hier weigert sich die Bella. Es liegt also kein Kompatibilitätsproblem vor.

  • Ich habe Blue&Me 5.5 ERNEUT vom USB-Stick installiert/aktualisiert.

  • Ich habe für einige Sekunden die Batterie abgeklemmt. (Bewirkt bei Blue&Me ja schonmal wahre Wunder;))


Langsam verzweifel ich an der Situation. Hat jemand ähnliche Erfahrungen gemacht oder kennt jemand Lösungsansätze?

Collias

Bravo-Meister

  • »Collias« ist männlich

Beiträge: 1 256

Registrierungsdatum: 4. April 2008

Wohnort: Hinnebeck

Verbrauch: Spritmonitor.de

O H Z
-
Z * * *

Danksagungen: 33

  • Nachricht senden

2

Samstag, 3. September 2011, 21:08

RE: Nachrichtenleser funktioniert NICHT MEHR

Hallo Crazy Mamba,

zunächst mal ein herzliches Willkommen hier im Forum!

Ich telefoniere noch mit Nokia (6700) und muß gestehen, mein Nachrichtenleser hat auch noch nie Nachrichten gelesen! Sei es nun, weil ich ihn nie bewußt aktiviert hatte oder weil da irgendetwas Grundsätzliches nicht stimmt...?

Ich gestehe, mich macht dieser Umstand eher froh als verzweifelt, denn es gibt doch nichts peinlicheres als nicht alleine im Auto zu sitzen und derweil eine vertrauliche Nachricht zu empfangen, die dann schamlos über 8 Lautsprecher ausposaunt wird!

Wo bleibt denn da die Privatsphäre? Manchmal sind Nichtfunktionen auch durchaus zu gebrauchen, dienen sie doch der Diskretion....

Zumindest ich werde dem mundtoten Nachrichtenleser nicht weiter auf die Pelle rücken...

Gruß Collias! :-)

P.S.. Ansonsten funktioniert mein Blue&Me aber tadellos!
...na Bravo! BravoRosso ohne "Vollwertiges Ersatzrad", nicht mal mit 'nem dämlichen "Notrad"... :icon_Fete2:

__/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/

Infos über meinen Bravo: "BravoRosso" 1.6 Maranello-Racing-Diesel, 120PS, 2-Zonen-Klimaauto, Interscope-Subwoofer, Bi-Xenon, Tempomat, Blue&Me, el.Klappspiegel+FH hi, Parksens.hi, Raucherpaket+Kofferraumstrom, weiße NSL, Eibach ProKit, 14mm Spurplatten, CarSigns/Chrom, DiTEC


Crazy Mamba

Mitglied

Beiträge: 2

Registrierungsdatum: 3. September 2011

  • Nachricht senden

3

Sonntag, 4. September 2011, 11:37

RE: Nachrichtenleser funktioniert NICHT MEHR

Zitat

Original von Collias
Ich gestehe, mich macht dieser Umstand eher froh als verzweifelt, denn es gibt doch nichts peinlicheres als nicht alleine im Auto zu sitzen und derweil eine vertrauliche Nachricht zu empfangen, die dann schamlos über 8 Lautsprecher ausposaunt wird!


Ja, solche Erlebnisse hatte ich bereits. Aber Blue&Me fragt ja glücklicherweise erst, ob vorgelesen werden soll ;-)

Mich stört nur, dass es eben bis vor wenigen Wochen noch einwandfrei funktioniert hat, und nun seinen Dienst völlig verweigert.

Was soll ich bloß tun?

Collias

Bravo-Meister

  • »Collias« ist männlich

Beiträge: 1 256

Registrierungsdatum: 4. April 2008

Wohnort: Hinnebeck

Verbrauch: Spritmonitor.de

O H Z
-
Z * * *

Danksagungen: 33

  • Nachricht senden

4

Sonntag, 4. September 2011, 22:30

Huhu Leute....

keiner da, der Crazy Mamba 'nen Tip geben kann? Ich selber bin eindeutig zu schusselig dazu.... weiß ja nichtmal, dass Blue&Me erst höflich nachfragt!


:PDT_pauk:
...na Bravo! BravoRosso ohne "Vollwertiges Ersatzrad", nicht mal mit 'nem dämlichen "Notrad"... :icon_Fete2:

__/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/ __/

Infos über meinen Bravo: "BravoRosso" 1.6 Maranello-Racing-Diesel, 120PS, 2-Zonen-Klimaauto, Interscope-Subwoofer, Bi-Xenon, Tempomat, Blue&Me, el.Klappspiegel+FH hi, Parksens.hi, Raucherpaket+Kofferraumstrom, weiße NSL, Eibach ProKit, 14mm Spurplatten, CarSigns/Chrom, DiTEC


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!