Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

fiatfan100

unregistriert

1

Donnerstag, 24. Februar 2011, 20:47

Antennenspannung plötzlich weg


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
vor einem halben Jahr habe ich mich mal mit dem Stilo Radio eines Bekannten beschäftigt und kenne daher die Möglichkeit der Kontrolle der Antennenspannung.
Durch gleichzeitiges Festhalten der Tasten 3 und 6 auf dem Radio ertönt ein ohrenbetäubens Geräusch (Sinuston), dann schnell nochmals die Taste 3 drücken und es erscheint die Meldung "Signal Strength x.xV". Die "x"-e stehen für die jeweilige Voltzahl. Zum beschriebenen Zeitpunkt hatte ich einen super Empfang und eine Spannung von 4,1V wurde angezeigt. Vorige Woche war ich in der Waschanlage und hatte die Antenne abgeschraubt. Am Tag darauf bemerkte ich einen verschlechterten Empfang. Die Prüfung ergab nun 1,6V. Heute war es nun noch schlechter und die Prüfung ergab 0,1V.
Kennt ihr das Problem? Was ist eigentlich alles im Antennenfuß eingebaut? Ich hörte mal das da auch die GPS-Antenne für mein Navi drin sein soll.


Gruß fiatfan100

fiatfan100

unregistriert

2

Samstag, 26. Februar 2011, 18:59

So heute habe ich mal die alte Antenne auseinandergenommen. Wie man sieht ist keine Elektronik drin. Nur eine Glasfiberstab mit einer Metallfolie umwickelt. Unten die Feder und das Gewindestück.
Außerdem war ich heute noch in der Werkstatt. Es gibt wohl einen Kabelverbinder der Antennenleitung im Bereich des Handschuhfaches, der öfter Probleme bereitet. Um dort heran zu kommen muß man aber das ganze Handschufach ausbauen - zuviel für einen unangemeldeten Werkstattbesuch.

Hier im Forum haben schon Mitglieder vom Antennenwechsel berichtet. Was ist eigentlich im Antennenfuß ?

Gruß fiatfan100
»fiatfan100« hat folgendes Bild angehängt:
  • Bravo198_ant.jpg

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

3

Sonntag, 27. Februar 2011, 10:19

Zitat

Original von fiatfan100
So heute habe ich mal die alte Antenne auseinandergenommen. Wie man sieht ist keine Elektronik drin. Nur eine Glasfiberstab mit einer Metallfolie umwickelt. Unten die Feder und das Gewindestück.
Außerdem war ich heute noch in der Werkstatt. Es gibt wohl einen Kabelverbinder der Antennenleitung im Bereich des Handschuhfaches, der öfter Probleme bereitet. Um dort heran zu kommen muß man aber das ganze Handschufach ausbauen - zuviel für einen unangemeldeten Werkstattbesuch.

Hier im Forum haben schon Mitglieder vom Antennenwechsel berichtet. Was ist eigentlich im Antennenfuß ?

Gruß fiatfan100


Das Gewinde wo du die Antenne Reinschraubst, wenn du Nav hast ist dort noch die GPS Antenne mit drin. Ansonsten ist da nichts drin.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!