Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 784

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 92

  • Nachricht senden

1

Dienstag, 25. Mai 2010, 23:30

RE: Radio empfang + neues auto alfa romeo guiletta


Wird nicht angezeigt, wenn Sie angemeldet sind!

Zitat

Original von FiatBravoRacing
.....
dann noch ne frage mein radio empfang ist seit freitag sehr schlecht. wollt wissen ob jemand weis was das sein kann .die antenne ist leicht angefressen vom mader.und seitdem ist mein empfangs zeichen weg und nach 7-9 km kommt dann ein bisschen empfang. auch über scan findet sie nix.

kann mir jemand da helfen

Hi,
wie, saß der Marder auf dem Dach und knabberte?
Möglich ist das, da ist eine Spirale drin und wenn die kaputt ist, geht fast nichts mehr. Bevor du den Stab neu kaufst (ist nur eingeschraubt) mach mal Test: Stab rausdrehen und ca 30cm Drahtstück in das Gewinde des Sockels stecken. Wenn dann das Radio wieder Empfang hat: neue Antenne kaufen, aber nur den Stab, nicht auch den Sockel!
Wenn kein Empfang .... Werkstatt.

mfg
Smokey

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »smokey55« (25. Mai 2010, 23:31)

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

2

Mittwoch, 26. Mai 2010, 11:38

Radioantenne durch Marder beschädigt?

Thema von FiatBravoRacing geteilt, da in einem Thread Thema Tausch Bravo gegen Giulietta und durch Marder beschädigte Antenne angesprochen worden ist.

Hier geht es jetzt um die Antenne.

Sieht jetzt komisch aus, da ich Threadersteller bin und der erste Post von Smokey stammt, aber geht leider nicht anders. Zudem hat Smokey ja die entsprechende Passage von FiatBravoRacing zitiert.

Bitte in Zukunft nicht zwei völlig unterschiedliche Themen in einem zusammenfassen ;-)
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Ben Jamin

unregistriert

3

Montag, 31. Mai 2010, 09:36

Na is ja gut dass so eine Sch**** nich nur mir passiert!

Gleiches Bild bei mir: Derbe Bissspuren an der Antenne und seitdem stark eingeschränkter Radioempfang! Sendersuchlauf findet ewig nix, die Sender die ich reinbekomme schwanken in der Intensität. Bin die Tage mal in der Werkstatt und lasse das prüfen.
Drecksviecher!!!! Könnten sich wenigstend die Pfoten abtreten bevor sie den Schlamm über's Auto ziehen....

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!