Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Carlitos

Mitglied

  • »Carlitos« ist männlich

Beiträge: 4

Registrierungsdatum: 1. September 2012

  • Nachricht senden

1

Sonntag, 2. September 2012, 10:36

Unerträgliches pfeiffen aus dem Boxen-Hilfe !!!!!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,ich bin im Besitz eines Fiat Bravo Sport ausgestattet mit einer hi-fi Anlage von bose--leider hab ich seit über 2 Monaten ein unerträgliches pfeifen aus den Boxen was mich bi jeder fahrt verrückt macht auf dauer kriegt man bestimmt ein Tinnitus ,so schlimm ist es mittlerweile --hab das Auto schon 2 mal zu einer Fiat Werkstatt gebracht und keiner von denen wusste was das sein kann bis jmd auf die Idee kam mein blu&m nav zu Updaten--was überhaupt gaaarnichts gebracht hat,apropo jetzt funktioniert sogar mein navi nicht mehr so richtig weil es keine sprachmeldung mehr gibt und ich sogar sobald ich die Lautstärke der sprachmdung ändern möchte die Lautstärke des radios verstellt wird,ich bin sooo sauer!! Was das pfeifen angeht da möchte sich jetzt so nen Typ vom Werk selbst ein Bild machen und dann entscheiden ob es am navi liegt,was ich mir garnicht vorstellen kann!!! Hab schonmal mein neuer Punto evo wegen elektronische Probleme gegen den Bravo ausgetauscht weil ich damit riesen probleme hatte und jetzt fängt das ganze auch mit den an--das große navi und die bose Anlage sind ein teures extra und es kann nicht sein das nach nur 3 Monate Probleme auftreten die dann von der Werkstatt selbst NL Rhein Ruhr in ddorf nicht gelöst werden können !!! Kann jmd von euch mir was dazu sagen oder helfen ,dafür wäre ich euch echt dankbar!! Danke

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 783

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

2

Montag, 3. September 2012, 09:34

Werstatt und Ahnung von HiFi-Anlagen? *lol*
Pfeift es in allen Lautsprechern? Gibt es einen Zusammenhang mit irgendeinem Verbraucher (Lüfter, Navi, Licht ....) bzw. Zündung an oder nicht, Motor läuft?

Notfalls bau mal das Radio/Verstärker aus und betreibe es mit einer Spannungsquelle (oder der Autobatterie alleine). Wenns dann pfeift liegts es nur am Verstärker -> Reparatur.

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Carlitos

Mitglied

  • »Carlitos« ist männlich

Beiträge: 4

Registrierungsdatum: 1. September 2012

  • Nachricht senden

3

Montag, 3. September 2012, 10:43

Zitat

Original von smokey55
Werstatt und Ahnung von HiFi-Anlagen? *lol*
Pfeift es in allen Lautsprechern? Gibt es einen Zusammenhang mit irgendeinem Verbraucher (Lüfter, Navi, Licht ....) bzw. Zündung an oder nicht, Motor läuft?

Notfalls bau mal das Radio/Verstärker aus und betreibe es mit einer Spannungsquelle (oder der Autobatterie alleine). Wenns dann pfeift liegts es nur am Verstärker -> Reparatur.




Erstmal danke für die antwort!!! Also sobald ich das Auto starte und das navi hochfährt hört man links und rechts aus den Boxen ein ganz lautes Pfeifen es wird zwar nach ein paar Sekunden weniger aber trotzdem unerträglich und es bleibt dann so!!

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 783

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

4

Montag, 3. September 2012, 12:51

Zitat

Original von Carlitos
...... Also sobald ich das Auto starte und das navi hochfährt hört man links und rechts aus den Boxen ein ganz lautes Pfeifen es wird zwar nach ein paar Sekunden weniger aber trotzdem unerträglich und es bleibt dann so!!

Also ich soll daraus einen eindeutigen Zusammnhang mit dem Navi herauslesen?!
nach der ersten Mail scheint es so zu sein, dass das Pfeifen erst seit 2 Monaten ist, also vorher nicht?
Wenn sich das Pfeifen stabilisiert hat, gibt es noch Einfluß wenn Du am Navi etwas machst (Eingaben), das Navi etwas tut (Kurs berechnen) ....

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

5

Montag, 3. September 2012, 12:57

Nur mal so ein Einwurf. Gab es bei den Navis nicht einen Lüfter der Krawall machte?
Kam denn das Pfeiffen plötzlich, oder hast du vor 2 Monaten irgendwas an der Anlage geändert?
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Carlitos

Mitglied

  • »Carlitos« ist männlich

Beiträge: 4

Registrierungsdatum: 1. September 2012

  • Nachricht senden

6

Montag, 3. September 2012, 12:58

Zitat

Original von smokey55

Zitat

Original von Carlitos
...... Also sobald ich das Auto starte und das navi hochfährt hört man links und rechts aus den Boxen ein ganz lautes Pfeifen es wird zwar nach ein paar Sekunden weniger aber trotzdem unerträglich und es bleibt dann so!!

Also ich soll daraus einen eindeutigen Zusammnhang mit dem Navi herauslesen?!
nach der ersten Mail scheint es so zu sein, dass das Pfeifen erst seit 2 Monaten ist, also vorher nicht?
Wenn sich das Pfeifen stabilisiert hat, gibt es noch Einfluß wenn Du am Navi etwas machst (Eingaben), das Navi etwas tut (Kurs berechnen) ....



Genau am Anfang war das nicht so,hab das Auto seit 4 Monate--Einfluss gibt es keins ,es pfeift andauernd :(

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

7

Montag, 3. September 2012, 13:55

da wäre wohl nur mal der Versuch zu machen ein anderes Radio anzuschließen und damit die Lautsprecher auszuschließen, Ich denke aber hier ist der Verstärker vom Radio kaputt und damit ist das nur noch für den Schrott gut!!!

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 783

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

8

Montag, 3. September 2012, 14:38

Zitat

Original von Carlitos
...........

Genau am Anfang war das nicht so,hab das Auto seit 4 Monate--Einfluss gibt es keins ,es pfeift andauernd :(

Ey Mann, laß Dir doch nicht jeden Wurm aus der Nase ziehen!
Bleibt das Pfeifen konstant (Tonhöhe) und wir es nur leiser nach ein paar Sekunden?

Zitat

Original von BravoMaseratie
da wäre wohl nur mal der Versuch zu machen ein anderes Radio anzuschließen und damit die Lautsprecher auszuschließen, Ich denke aber hier ist der Verstärker vom Radio kaputt und damit ist das nur noch für den Schrott gut!!!

Lautsprecher pfeifen nicht, das kommt aus den Endstufen. Wo die das herhaben ist halt die Frage.

Wenn es irgendwie vom Navi abhängen sollte ist vermutlich dessen Spannungsversorgung der Grund. Irgendein Bauteil scheint da kaputt zu sein.
Deshalb schmeiße ich aber das Radio nicht weg. Das kann da nix für.
Wahrscheinlich würde dann auch ein anderes Radio pfeifen, aber sicher ist das nicht!
Wenn das Radio selber peift ist dort was kaputt, dann sollte es das auch ausgebaut tun wenn es an einer externen Spannung läuft. Ergo probieren

BTW bei Fehlersuche hilft nur Logik weiter! Für Vermutungen braucht man ein Bauchgefühl für Dinge die wahrscheinlich sein können ....

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Carlitos

Mitglied

  • »Carlitos« ist männlich

Beiträge: 4

Registrierungsdatum: 1. September 2012

  • Nachricht senden

9

Montag, 3. September 2012, 15:51

Zitat

Original von smokey55

Zitat

Original von Carlitos
...........

Genau am Anfang war das nicht so,hab das Auto seit 4 Monate--Einfluss gibt es keins ,es pfeift andauernd :(

Ey Mann, laß Dir doch nicht jeden Wurm aus der Nase ziehen!
Bleibt das Pfeifen konstant (Tonhöhe) und wir es nur leiser nach ein paar Sekunden?

Zitat

Original von BravoMaseratie
da wäre wohl nur mal der Versuch zu machen ein anderes Radio anzuschließen und damit die Lautsprecher auszuschließen, Ich denke aber hier ist der Verstärker vom Radio kaputt und damit ist das nur noch für den Schrott gut!!!

Lautsprecher pfeifen nicht, das kommt aus den Endstufen. Wo die das herhaben ist halt die Frage.

Wenn es irgendwie vom Navi abhängen sollte ist vermutlich dessen Spannungsversorgung der Grund. Irgendein Bauteil scheint da kaputt zu sein.
Deshalb schmeiße ich aber das Radio nicht weg. Das kann da nix für.
Wahrscheinlich würde dann auch ein anderes Radio pfeifen, aber sicher ist das nicht!
Wenn das Radio selber peift ist dort was kaputt, dann sollte es das auch ausgebaut tun wenn es an einer externen Spannung läuft. Ergo probieren

BTW bei Fehlersuche hilft nur Logik weiter! Für Vermutungen braucht man ein Bauchgefühl für Dinge die wahrscheinlich sein können ....



Das Pfeifen bleibt konstant und verändert sich nicht...die haben schonmal das komplette navi ausgebaut und wieder eingebaut aber da hat sich nichts getan und die verkablung zu checken machen die nicht warscheinlich weil es unmöglich wäre den fehler zu identifizieren stattdessen kommt einer vom Werk selbst und schaut sich das an und entscheidet ob das navi ausgetauscht werden soll --so ein Schwachsinn eigentlich !!

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 783

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 91

  • Nachricht senden

10

Montag, 3. September 2012, 16:24

Zitat

Original von Carlitos
...........
Das Pfeifen bleibt konstant und verändert sich nicht...die haben schonmal das komplette navi ausgebaut und wieder eingebaut aber da hat sich nichts getan und die verkablung zu checken machen die nicht warscheinlich weil es unmöglich wäre den fehler zu identifizieren stattdessen kommt einer vom Werk selbst und schaut sich das an und entscheidet ob das navi ausgetauscht werden soll --so ein Schwachsinn eigentlich !!

Wurde das Radio während das Navi draußen war mal angemacht?
Denen traue ich auch zu, Navi raus und wieder rein ohne irgendwas zusätzlich zu machen oder zu testen ...

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!