Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

pornojim86

Bravo-Fan

  • »pornojim86« ist männlich

Beiträge: 68

Registrierungsdatum: 12. Januar 2009

Wohnort: offenbach

  • Nachricht senden

1

Sonntag, 24. Mai 2009, 19:33

verstärker problem!!!!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi,

hab ein Problem. Ich habe alle Kabel verlegt, Hi-Low-Adapter angeschlossen und habe im Kofferraum den Verstärker "Magnat Edition Four Limited" angeschlossen.

Jetzt ist es so das wenn ich halt die Zündung drehe flackert nur das lämpchen "protect" weder Power noch irgendetwas anderes. Masse habe ich vom Schloss genommen.

Ich weiß nicht woran es liegen könnte, vielleicht kann mir jemand helfen.

Danke
2007-2007 Fiat Punto 188 1,2l
2007-2008 Fiat Stilo 1,8l
2008-2009 Fiat Grande Punto 1,4 16v
2009-xxxx Fiat Bravo 1,4 16v T-Jet Racing

Infos über meinen Bravo: Bravo 198; 1,4 16v t-jet 120PS Racing;Leichtmetallfelgen, Navigationssystem,FK Federn 45/40, schwarze Seitenblinker usw.


lyrics

Bravo-Profi

  • »lyrics« ist männlich

Beiträge: 851

Registrierungsdatum: 16. Juli 2008

Wohnort: Hofheim/Ts

  • Nachricht senden

2

Sonntag, 24. Mai 2009, 19:49

Also wenn ich das richtig verstehe, bekommt das Teil Strom aber reagiert nicht?

Hoert sich ein wenig danach an, als haettest du das Remotekabel nicht am Radio und Verstaerker angeschlossen. Dies sagt dem Verstaerker, "wanns los gehen soll" ;)

Infos über meinen Bravo: Sport Plus in Crossover Schwarz


pornojim86

Bravo-Fan

  • »pornojim86« ist männlich

Beiträge: 68

Registrierungsdatum: 12. Januar 2009

Wohnort: offenbach

  • Nachricht senden

3

Sonntag, 24. Mai 2009, 20:17

ich habe das remote mit an den hi-low adapter angeschlossen, aber das könnte es sein.
2007-2007 Fiat Punto 188 1,2l
2007-2008 Fiat Stilo 1,8l
2008-2009 Fiat Grande Punto 1,4 16v
2009-xxxx Fiat Bravo 1,4 16v T-Jet Racing

Infos über meinen Bravo: Bravo 198; 1,4 16v t-jet 120PS Racing;Leichtmetallfelgen, Navigationssystem,FK Federn 45/40, schwarze Seitenblinker usw.


stiffmeister

Bravo-Schrauber

Beiträge: 285

Registrierungsdatum: 5. März 2009

Wohnort: nähe Limburg a.d. Lahn

  • Nachricht senden

4

Sonntag, 24. Mai 2009, 21:42

mach mal von deinem Stromkabel welches von der batterie kommt eine überbrückung in den remoteeingang von der endstufe. dann kannste sehen ob sie geht.

und masse würde ich an deiner stelle von den halteösen aus dem kofferraum nehmen. wenn du den kofferraumteppich hoch hebst kommste an die schraube drann. bischen schleifen und du hast 1a masse.
Deluxe-Sonderposten.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »stiffmeister« (24. Mai 2009, 21:43)

Infos über meinen Bravo: 1.4 T-Jet 150 PS , Schwarz Metallic, Einparkhilfe hinten, Blue&Me NAV, MP3, Bi-Xenon, Tagfahrlicht, CruiseControl


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

5

Montag, 25. Mai 2009, 04:47

meist ist mit "protect" ein verpolschut gemeint.
klingt für mich als wären + und - vertauscht.
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!