Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

1

Samstag, 1. Oktober 2011, 23:17

Dauerpiepsen im Cockpit??!Evtl vom Xenon-Kit??


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

heute ist mir was seltsames aufgefallen im Bravo:

nach etwa 15-20 Min kommt ein Dauerpiepton! :shock:
Es kommt "gefühlt" von unterhalb des Lenkrades.
Da ich während der Fahrt nicht grossartig die Augen von der Strasse nehmen konnte,habe ich die Vermutung dass es vom Sicherungskasten kommt.Ziemlich leise,dennoch hörbar.

Da dort das Steuergerät für das Xenonkit ist,denke/hoffe/vermute ich dass es die Ursache ist.
Der BC selber bringt keinerlei Meldungen,alles funktioniert einwandfrei.

Hat es jemand mal gehabt oder davon gehört?Vielleicht explizit die Leute die Xenonkits verbaut haben??

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

2

Sonntag, 2. Oktober 2011, 00:17

Also ich hab immer wenn ich das Auto abstell für eine Zeit lang so einen penetranten Piepton... den hatte ich nun vor ein paar Tagen auch mal während der Fahrt. Wo genau der Ton herkam konnte ich nicht feststellen...

Falls der Piepton nochmal kommt, halt mal rechts an und steig mal aus. Mir kommts bei mir so vor als käme er aus der Motorregion (o.O?!)

Keine Ahnung, ob wir vom selben Ton sprechen, ich hab kein Xenon-Kit^^

Infos über meinen Bravo: SOLD - 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


3

Sonntag, 2. Oktober 2011, 00:51

Hi, habe auch kein Xenon-Kit aber der Peipton ist mir nicht fremd. Ist mir schon oft aufgefallen, vor allem nach dem Abstellen und wenn es draußen ruhig ist. Im Tagestrubel kann ich es nicht wahrnehmen. Es piept so ca. eine Minute, recht leise, hört dann auf. Keine Ahnung was das ist, ist halt so. War auch bislang noch kein Problem.

Kann nur wilde Vermutungen anstellen, von welchem Bauteil dieser Ton stammt oder woher es kommt. Muss was mit der Elektronik zu tun haben.

Grüße

visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

4

Sonntag, 2. Oktober 2011, 08:47

Wenn du von Xenon-Kit sprichst, meinst du das Originale oder die Nachrüstsätze?

Wenn du von Nachrüstsetzen sprichst, frage ich mich wieso die Steuergeräte für das Xenonkit im Innenraum sind? Die Kabel sind doch gar nicht so lang.

Piepen: Könnten eventuell aber irgendwelche Relais die dort sitzen, eventuell ist es auch der Piepser vom BC oder der Einparkhilfe der durch irgendwelche Störungen solche Geräusche macht.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

5

Sonntag, 2. Oktober 2011, 16:05

an die mit den pieptönen: piept es nur bei eingeschaltetem licht? funktioniert eure ambiente beleuchtung? :-?



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Red229« (2. Oktober 2011, 16:06)

Infos über meinen Bravo: hat jetzt einen neuen besitzer


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

6

Sonntag, 2. Oktober 2011, 16:43

Ambiente funktioniert einwandfrei... ich muss mal schaun, ob's auch auftritt, wenn ich den Lichthebel auf "aus" stelle, wenn ich ihn abstelle...

Infos über meinen Bravo: SOLD - 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


ron89

Bravo-Profi

  • »ron89« ist männlich

Beiträge: 423

Registrierungsdatum: 26. Juni 2010

Wohnort: Pfaffenhofen

  • Nachricht senden

7

Sonntag, 2. Oktober 2011, 17:02

also ich weis nur das nach dem motorabstellen und wären der fahrt der sicherungskasten vorne im motorraum der auch die relais drinne hat piept pfeit oder wie man das nen mag... aber des ist normal denke ich
lg

Infos über meinen Bravo: M-Jet 1.9 120 PS Dynamik (Leistungssteigerung auf ca. 150 PS ) Xenon nachgerüstet, Parksensoren hinten, Tempomat (nachgerüstet) 225x45 R17 Felgen :-D Eibach Federn 50/30 Distanzscheiben 15 mm VA/HA


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

8

Montag, 3. Oktober 2011, 11:00

Also ich denk ihr sprecht hier von zwei unterschiedlichen geräuschen wenn ihr den wagen abstellt und draußen piept es dann ist das das relais vom HomeLight denn das ist ja sowieso aufgeladen und entlädt sich logischerweise...
Das piepen im Wagen kann ich mir nicht so ganz erklären. Das Steuergerät vom Xenon im Auto?? Sehr komisch da würde ich das nicht hinmachen... Aber egal
Fruchtmix beschreib mal mehr davon;)

fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

9

Montag, 3. Oktober 2011, 16:25

Ich schreibe mal heute abend mehr dazu,jetzt gehts aufn Stuttgarter Wasen.

Gruss,Ivan

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

10

Freitag, 7. Oktober 2011, 01:21

Okay Leute....

bin der Sache etwas "näher" gekommen. :roll:

Das Piepsen kommt aus den Lautsprecher der Fahrertür,Hauptlautsprecher und Hochtöner.

Egal ob das Radio AN oder AUS ist!

Das Piepsen wird von einem "Drehgeräusch" begleitet.Hört sich an wie ein defekter Lüfter beim Rechner/Notebook.Bessere Beschreibung fällt mir nicht ein.Aber auch dieses Geräusch kommt AUS den Lautsprechern. :shock:

Es ist egal ob es warm oder kalt ist.

Manchmal kommt es 1 Minute nach dem Losfahren,manchmal erst nach 10 Minuten.

Es fängt an bzw es hört auf wenn ich über Unebenheiten fahre zB Gullideckel.
Wenn ich links vom Lenkrad auf das Armaturenbrett klopfe/schlage, hört es kurzzeitig auf.
Daher vermute ich einen Wackler... :?:

Wenn ich den Motor abstelle,aber die Zündung noch an ist,dann hört es auf.

Es ist nicht dieses "Motorgeräusch bzw Drehzahlgeräusch" was man bei manchen Radios hört wenn die Kabel nicht ausreichend abgeschirmt sind.Bei mir verändert sich zumindest nichts wenn die Drehzahl steigt oder sinkt...

Und jetzt seid Ihr an der Reihe.Jemand eine Idee... :?:

Hat jemand schonmal beim Bravo das Armaturenbrett abgebaut? Wenn es nur ansatzweise so beschissen schwer weg zu kriegen ist wie beim Stilo,dann kriege ich jetzt schon das Kotzen... :roll:

Danke und Gruss,Ivan

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ



visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

11

Freitag, 7. Oktober 2011, 22:04

Mhh Links auf das Amaturenbrett??? Komisch Komisch,

Bist du dir 100%ig sicher das es die Lautsprecher sind??? Ein Lüftergeräusch???

Wie sieht es den mit den Motor vom Fensterheber oder der ZV aus?

Also wenn du es auf die Tür Lokalisieren kannst oder sogar auf die Lautsprecher, dann klemm mal die Lautsprecher ab. Sind es nicht die Lautsprecher.

Egal ob das Radio an oder aus ist, Blue&Me nutzt die Endstufen vom Radio, also egal ob an oder aus, es kann sein das wenn das Radio aus ist, die Endstufen aktiv sind und auf Signal von Blue&Me warten. Da dies sehr schnell reagiert wenn das Radio aus ist, wäre dies sogar Logisch. In diesem Sinne wieder der Tip von oben, Lautsprecher abklemmen oder das Radio.

Übrigens ich hatte mal bei einem PC ach so ein "Lüftergeräusch" in den Lautsprechern, immer wenn das CD-Rom aktiv war.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


fruchtmix

Bravo-Profi

  • »fruchtmix« ist männlich

Beiträge: 527

Registrierungsdatum: 7. Oktober 2009

Wohnort: Leonberg

Danksagungen: 5

  • Nachricht senden

12

Mittwoch, 12. Oktober 2011, 00:00

Vielen Dank für die Antworten schonmal!

Also Update ist dass es nicht nur bei laufendem Motor sondern auch wenn nur die Zündung an ist.

Es kommt definitiv aus den Lautsprechern @ visitorsam.
Bin nicht dazu gekommen die mal abzuklemmen.

Werde aber den Gedanken weiter ausbauen und werde die Lautsprecher nicht abklemmen sondern links und rechts tauschen.Je nach Ergebnis kann ich dann die Lautsprecher als Ursache streichen oder nicht.

Also es gibt fast nichts wo ich sagen kann dass es das Piepsen auslöst.


Muss mich mal ausgiebig damit beschäftigen,bis jetzt war einfach keine Zeit da....

Infos über meinen Bravo: Mr.Blue-19" Schmidt 225VA/245HA,Enco Duplex Sonderanfertigung in Cadamuro Heck eingelassen,Lowtec GewindeH9.3R,Croma (ohne h!-danke MaseratiBlau^^) Scheinwerfer,Vollausstattung.Reisst Wellen in den Asphalt > 150ps MJ


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

13

Mittwoch, 12. Oktober 2011, 09:52

Wenn es aus den Speakern kommt muss es ja das Radio sein die piepsen doch nicht
von allein!!!! Hast du mal an aus getestet? Vllt hat der Verstärker im Radio einen weg?

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!