Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group
  • »michi.strauch« ist männlich

Beiträge: 16

Registrierungsdatum: 16. August 2010

  • Nachricht senden

1

Sonntag, 5. Februar 2012, 15:49

Motor kontrolleuchte !!!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

habe wieder ein Problem mit meinem Fiat Bravo198.

Seit ein paar Tagen leuchtet wie jedes Jahr im Winter meine Motor kontrolleuchte, aber was das komische ist es geht kein Tacho und und mein Tempomat funktioniert ebenfalls nicht, wie auch die Anzeige wieviel ich noch fahren kann und der Verbrauch. Ich habe das Auto nach dem Arbeiten in meine Garage gestellt und da hat alles getan und am nächsten tag ging nichts mehr.

Bräuchte bitte hilfe vielleicht hat von euch jemand schon das problem gehabt, danke !!!

Infos über meinen Bravo: 1.9 Multijet 8 V


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

2

Montag, 6. Februar 2012, 07:55

Moin Moin.

Klemm mal die Batterie für ne halbe Stunde ab und berichte ob danach wieder alles funktioniert.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


  • »michi.strauch« ist männlich

Beiträge: 16

Registrierungsdatum: 16. August 2010

  • Nachricht senden

3

Montag, 6. Februar 2012, 18:06

Habe jetzt die Batterie abgeklemmt für 45 min. Danach habe ich es versucht und am anfang dachte ich es geht wieder als der tacho und dir grad anzeige wieder funktioniert hat. Bin dann schnell eine runde gefahren aber nach ca. 1-2 min ging wieder die anzeige nicht. Ich weiß nicht ob die Batterie zu schwach ist !!

Aber der vorschlag war schonmal nicht schlecht !!

Infos über meinen Bravo: 1.9 Multijet 8 V


am987

Bravo-Profi

  • »am987« ist männlich

Beiträge: 544

Registrierungsdatum: 24. September 2009

Wohnort: Stuttgart (Königreich Württemberg)

  • Nachricht senden

4

Montag, 6. Februar 2012, 18:17

Ja, dann würde ich einfach kurz zum Freundlichen, solche Ferndiagnosen sind eigentlich so gut wie unmöglich, könnte vllt ein Wackler an der Tachoeinheit sein, aber die sollen den Fehler mal auslesen, mit Sicherheit weniger Stress als den Fehler selber zu suchen :)
gruß max

Infos über meinen Bravo: 1,4 T-Jet 120 PS, Crossover Schwarz, Speed


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 90

  • Nachricht senden

5

Montag, 6. Februar 2012, 18:40

Falls du ein [URL=http://www.google.de/search?hl=de&cp=8&gs_id=1i&xhr=t&q=multimeter&safe=off&gs_upl=&bav=on.2,or.r_gc.r_pw.,cf.osb&biw=1280&bih=908&um=1&ie=UTF-8&tbm=isch&source=og&sa=N&tab=wi&ei=nA8wT9mfHMfIhAec2KXsCg]Multimeter[/URL] daheim hast, kannste ja mal schauen was die Batterie sagt. Sollte so ca 12,6V haben. Kann auch nicht schaden mal die Kontakte der Batterie und die Klemmen mit nem Schleifvlies bisschen sauber zu machen. Ich hatte letztens auch Kontaktprobleme als ich die Batterie abgeklemmt hatte.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

6

Dienstag, 7. Februar 2012, 09:47

Aber wenn es die Batterie wäre würden ja nicht nur bestimmte Bauteile ausfallen denke ich mal.

Am besten mal in ne Werkstatt. Die hängen das Teil an den Laptop und dann weiß du mehr.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!