Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

1

Mittwoch, 29. September 2010, 08:54

Schmierer auf Windschutzscheibe


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

ich habe das Problem, dass ich bei Nässe genau im Sichtfeld immer Schmierer habe. Wischerblätter wurden bereits gewechselt. Hab die Windschutzscheibe auch schon ein paar Mal mit Scheibenreiniger und mit Spiritus gereinigt. Es wird jedoch nicht besser. Wenn man von aussen in einem bestimmten Winkel auf die Windschutzscheibe schaut, sieht man einen "bunten Film" so als ob Öl oder ähnliches auf der Scheibe wäre. Aber wie gesagt, ich habe die Scheibe schon mit allem möglichen gereinigt. Auch die Wischerblätter habe ich gesäubert.
Ist das Problem evtl. bekannt?

Grüße Mario

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


gioscar

Mitglied

  • »gioscar« ist männlich

Beiträge: 20

Registrierungsdatum: 21. September 2009

  • Nachricht senden

2

Mittwoch, 29. September 2010, 10:10

RE: Schmierer auf Windschutzscheibe

hallo mario,

versuche mal die WSS mit etwas schwach sauerem zu säubern (Essigreiniger, Zitrone, Essigessenz< nicht ganz so schwach), sollte das nicht helfen empfehle ich dir die WSS mit Politur zu behandeln.

Gruß Gio

Deichinspektor

Bravo-Fahrer

  • »Deichinspektor« ist männlich

Beiträge: 95

Registrierungsdatum: 23. März 2008

Wohnort: HHcity / SPO

  • Nachricht senden

3

Mittwoch, 29. September 2010, 10:50

RE: Schmierer auf Windschutzscheibe

Bei Fetten/Ölen kommst Du mit Säuren i. d. R. nicht sehr weit. Mein Vorschlag wäre der Einsatz von (hoch) alkalischen Reinigungsmitteln (vielleicht pH-Wert 10-12). Frag den Gebäudereiniger Deines Vertrauens ;-) Sei vorsichtig mit Lack und Wischergummis. Gut nachspülen.
Viel Erfolg!
(Ach so: nein, das Problem habe ich nicht.)
k.i.T.T.
Das Problem ist das Problem!

Infos über meinen Bravo: fährt vorwärts, rückwärts und sogar um die Kurve.


mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

4

Mittwoch, 29. September 2010, 10:55

RE: Schmierer auf Windschutzscheibe

Danke für die Rücklmeldungen,

welche Politur empfehlt Ihr denn?
Ach ja, mein FH ist auch schon mit Bremsenreiniger über die Scheibe... hat aber nur kurz geholfen.
Ist die Windschutzscheibe evtl. besonders beschichtet?

Grüße
Mario

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


gioscar

Mitglied

  • »gioscar« ist männlich

Beiträge: 20

Registrierungsdatum: 21. September 2009

  • Nachricht senden

5

Mittwoch, 29. September 2010, 11:23

RE: Schmierer auf Windschutzscheibe

Hallo Mario,

mal was anderes, kannst du ausschließen, dass du keine Fremdstoffe im Waschwasserbehälter hast? Vielleich hat der Lehrbub bei der letzten Inspektion den Waschwasserbehälter mit dem Öleinfüllstutzen verwechselt!? Nur mal so ein Verdacht, oder ist die WSS vielleicht von innen so besudelt, würde dann einen undichten Heizungskühler verdächtigen (worst case!!!), oder ist die Straße die du öfters befährst so verschmutzt? Vielleicht haut es das Öl aus dem Ansaug vore raus versuch mal den Luftfilter auszubauen und überprüfe ihn auf Öl. So hartnäckiges Schmieren auf der WSS ist doch irgendwie komisch.
Polieren geht ganz gut mit einfachem Lackreiniger, andere Polituren könnten das Schmieren verstärken.

mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

6

Mittwoch, 29. September 2010, 11:27

RE: Schmierer auf Windschutzscheibe

wenn der Azubi die Einfüllstutzen verwechselt hätte, dann müsste ja die ganze WSS verschmiert sein.
Es ist wirklich so, dass der Schmierer immer an der gleichen Stelle beim zurückwischens auftaucht. Wenn der Wischer nach "oben" geht passt alles.

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


gioscar

Mitglied

  • »gioscar« ist männlich

Beiträge: 20

Registrierungsdatum: 21. September 2009

  • Nachricht senden

7

Mittwoch, 29. September 2010, 11:37

RE: Schmierer auf Windschutzscheibe

ok, dachte die ganze WSS wäre davon betroffen! dann versuch die WSS zu polieren, vielleicht ist da wirklich irgenein Hochleistungsschmierstoff an der Stelle, was anderes kann es kaum sein, WSS sind bestimmt beschichtet, aber nich mit Parafinen (Ölhaltigen) Mitteln, versuch die Scheibe vorher mit Essigessenz zu reinigen das wirk manchmal wunder (nicht zu viel von dem Zeug) pass dabei auf nicht den Windlauf und die Seitenführungen der WSS mit Essig berührst, die gehen zwar nicht kaputt davon aber sie könnten ausbleichen. hab gerade gelesen, dass Du die Wischerblätter nur gesäubert hast dachte, dass du sie erneuert hättest. Letzte Konsequenz>Wischerblätter erneuern!!!

Gruß
Gio

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »gioscar« (29. September 2010, 11:40)


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

8

Mittwoch, 29. September 2010, 11:57

versuch mal ein anderes scheibenreinigungsmittel......
ich habe zzt. auch das billig zeugs von k-classic drinnen und das auch der letzte mist.
schmiert total der mist.

empfehlen kann man das zeug von nigrin.
das macht gut sauber und schmiert nicht und nix.
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


P4H

Bravo-Profi

  • »P4H« ist männlich

Beiträge: 668

Registrierungsdatum: 13. Juni 2010

Wohnort: D:\NRW\Dortmund

Danksagungen: 63

  • Nachricht senden

9

Mittwoch, 29. September 2010, 12:56

"Sind Sie ein Teil der Lösung, oder des Problems?"

Infos über meinen Bravo: 1,9 8V 120 HP Multijet, B&M, 17"/18", EBC Turbogroove auf green, BMC, Bilstein, Powerrail etc - Milestone 100k achieved!!


bravonr

Bravo-Profi

  • »bravonr« ist männlich

Beiträge: 468

Registrierungsdatum: 9. Februar 2010

Wohnort: Heimbach Weis

  • Nachricht senden

10

Mittwoch, 29. September 2010, 19:39

Zitat

Original von Unruhestifter
versuch mal ein anderes scheibenreinigungsmittel......
ich habe zzt. auch das billig zeugs von k-classic drinnen und das auch der letzte mist.
schmiert total der mist.

empfehlen kann man das zeug von nigrin.
das macht gut sauber und schmiert nicht und nix.



also ich hab das auch drin was du sagst und bei mir is nix zusehen von schmieren....

okay das war offtopic...

wieder zum thema...


also wenn du ständig nen schmierfilm hast würde ich mal zu nem kfz aufbereiter fahren...der hat ein wundermittel was sicher hilft...hatte ich damals bei meinem punto auch....monate lang gings es mir auf den keks...und dann aufeinmal, weg....



liebe grüße:-)
Ich hab Punkte in Schulaufgaben gesammelt...du in Flensburg, ne ganz kleine gewisse Ähnlichkeit gibt es zwischen uns...

Infos über meinen Bravo: Opel Zafira 2.0 16V OPC



essg

Mitglied

  • »essg« ist männlich

Beiträge: 10

Registrierungsdatum: 21. Juli 2009

Wohnort: Schweiz

  • Nachricht senden

11

Montag, 18. Oktober 2010, 20:30

Ich hatte bei meinem fabrikneuen Bravo leider das gleiche Problem mit den schlierenden Scheibenwischern auf der Fahrerseite. Meine Werkstatt nahm sich diesem Problem an und tauschte am Schluss die Frontscheibe auf Garantie. Jetzt habe ich eine perfekte Sicht bei Regenwetter.

gruss essg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »essg« (18. Oktober 2010, 20:31)

Infos über meinen Bravo: Fiat Bravo 1.4 T-Jet Sport 150 PS


aheinhold

Mitglied

  • »aheinhold« ist männlich

Beiträge: 17

Registrierungsdatum: 12. Januar 2011

  • Nachricht senden

12

Mittwoch, 12. Januar 2011, 18:34

Ich habe ähnliche Probleme mit dem Schmierer auf der Fahrerseite.
Beim Kauf des gebrauchten Bravo hab ich nach dem ersten Regen gleich mal neue Wischerblätter gekauft (Kostenpunkt 45€ beim Händler).
Nach relativ kurzer Zeit hatte ich auf der Fahrerseite wieder den Schmierer.

Meine Theorie:
Nachdem bei mir der Schmierer ausschließlich beim "zurückwischen" und nur im Bereich des Verschlusses des Wischers entsteht, nehm ich mal an, dass hier einfach der Abstand zw. Verschluss und Scheibe zu klein ist.
Dadurch hat man aufgrund der Oberflächenspannung das Problem, dass die Flüssigkeit wieder zurückgezogen wird.
Ist nur ne Theorie, erscheint mir aber logisch ^^

Jetzt die Frage: Kann das jemand bestätigen?
Kann man was dagegen tun?

Gruß,

Alex

Infos über meinen Bravo: Motor: 2.0l Multijet 165 PS | Sportausstattung (Serie 0) | Farbe: rot | 18" 225/40


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

13

Mittwoch, 12. Januar 2011, 18:56

Servus,

mir geht's genauso. Ich hab das jedoch nur ab und zu! Ich hab mir vor ca. 1 1/2 Monaten neue Wischblätter gekauft und schon nach 2 Wochen ist das ganze wieder aufgetreten.

Deine Theorie klingt (find ich) relativ logisch... jetzt hab ich von dem Ganzen aber auch nicht wirklich Ahnung.

Ich find's halt komisch, dass es bei mir nicht stetig auftritt, sondern wirklich nur manchmal...

Hessische Grüße, Max

Infos über meinen Bravo: SOLD - 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


Chris83

Bravo-Schrauber

  • »Chris83« ist männlich

Beiträge: 302

Registrierungsdatum: 26. März 2010

Wohnort: Dinslaken

  • Nachricht senden

14

Mittwoch, 12. Januar 2011, 23:08

mit den scheibenwischern hab ich keine probleme bis auf das die ewig rubbeln auch wenn neue gummis rein kommen.
im winter lassen die gerne mittig vom wischer aus.

der hyundai i30 hat die gleiche größe und den gleichen adapter wie der bravo.
bei meinem vater der den i30 fährt war das problem auch mit dem geschmiere.
das problem ist das entweder der wischer nicht fest genug angedrückt wird oder der "aerotwin" zu stark gebogen ist sodass er sich mittig minimalst abhebt.
haben dann dem ganzen etwas entgegen gebogen und alles war bestens.

beim i30 rubbeln die wischer übrigens nicht, nur beim bravo. beide zur gleichen zeit die bosch wischer für 15 euro montiert. nicht nur gummis sondern den gesamten "aerotwin"

Grüße

Infos über meinen Bravo: 1.9 M-Jet 16V


15

Donnerstag, 13. Januar 2011, 00:38

RE: Schmierer auf Windschutzscheibe

Zitat

Original von mario904
wenn der Azubi die Einfüllstutzen ...
Es ist wirklich so, dass der Schmierer immer an der gleichen Stelle beim zurückwischens auftaucht. Wenn der Wischer nach "oben" geht passt alles.


Das Problem habe ich auch schon seit geraumer Zeit und nervt massiv. Schon 1000 Dinge (vom Essigreiniger, Polituren, halben Säuren, neuen Wischblättern etc., etc. etc.) ausprobiert, Werkstatt genervt, Erfolg? Fehlanzeige.

Vielleicht sollte ich mal auf die WSS "Kotz..." und die Magensäure entfernt den hartnäckigen Ölfilm. Bin mega sauer, insoweit aber auch erstaunt, dass es anderen auch so geht.

Bei mir auch nur beim Zurückwischen!

Bitte mal einen wirklich hilfreichen Tip - Keiner konnte bislang helfen, schade.

16

Donnerstag, 13. Januar 2011, 05:42

Ich dachte schon ich sei alleine mit dem Problem! Bei mir taucht ständig ein geschmiere über den gesamten bereich auf, auf dem die Scheibenwischer ihren Dienst verrichten...

mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

17

Sonntag, 27. November 2011, 10:22

gibt es was neues zu dem Thema?
Ich quäle mich immer noch mit den Schlieren auf der Fahrerseite rum.

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


fishy-steve

Bravo-Fahrer

  • »fishy-steve« ist männlich

Beiträge: 95

Registrierungsdatum: 28. August 2010

  • Nachricht senden

18

Sonntag, 27. November 2011, 11:35

Hast du die Schlieren über die komplette Breite vom Wischerblatt oder ist das nur ein Streifen an einer Stelle vom Blatt wo sozusagen das Wasser nicht mitgenommen wird?
Hatte schon beides bei meinem Bravo, scheint öfters vorzukommen. Das mit dem Streifen an einer Stelle hatte ich nur ganz am Anfang, da haben nur neue Blätter geholfen. Die Schlieren über die komplette Breite hab ich öfters, hab auch schon viel probiert. Stört ganz besonders nachts, weil es immer ein bisschen dauert, bis die Schlieren weg sind. Was bis jetzt immer ganz gut geholfen hat: die Scheibe mit Liquid Gloss Politur einreiben, gibts ab und zu noch in der Bucht, oder die Scheibe gründlich mit acetonhaltigem Nagellackentferner abreiben (wirklich gründlich sein!) und anschließend mit Glasreiniger nachreiben, danach hast du garantiert keine Schlieren mehr. Was dann auch noch geholfen hat: Wischwasser wechseln. Besonders das Zeug was es jetzt im Winter gibt sorgt oft für diese bunten Schlieren.

Hoffe konnte dir bisschen bei deinem Problem weiterhelfen.

Grüße, Stefan

Infos über meinen Bravo: 1,4L T-jet Sport, 150PS, maranellorot, Blue&me Nav, Tempomat, 7 Lautsprecher, Xenon, 17" Bi-Color, Sitzheizung, 2-Zonen-Klima, PDC hinten, 30/30 FK- Federn, Lovato EasyFast LPG


mario904

Mitglied

Beiträge: 16

Registrierungsdatum: 29. September 2010

Wohnort: 91207

  • Nachricht senden

19

Sonntag, 27. November 2011, 11:50

Hallo Stefan,

ich hab schon blanken Spiritus probiert und dann halt nochmals mit Glasreiniger drüber. Bringt alles keinen Erfolg.
Mein FH hat mir damals die Scheibe mit Bremsenreiniger gesäubert und mir letztendlich noch einen Satz frische Wischer - hat nur ein paar Tage gehalten und dann war das Problem wieder da.
So langsam hoffe ich auf einen Steinschlag und somit auf eine neue Windschutzscheibe.

Grüße
Mario

Infos über meinen Bravo: 1,4 T-Jet 120PS Racing, gloryweiß, Parkpiepser hinten


20

Sonntag, 27. November 2011, 12:30

Hi,

wie oben beschrieben habe ich das Problem auch schon seit geraumer Zeit. Auch schon alles versucht, muss ich jetzt nicht noch mal wiederholen, steht alles oben im Post. Das Schlimme ich ärgere mich immer noch damit rum.

Langsam vermute ich, es liegt an den Wischerblättern. Wenn das so ist, kann man sich freilich dumm und dämlich putzen und zig Wundermittel probieren, so wie ich es schon tat. Auch der nette Gebäudereiniger hat schon seinen Mist drüber gekippt, Erfolg? Mit Nichten.

Bei Regen und Nebelbeschlag wird es extrem kritsich, die Sicht ist nach wie vor total verschmiert und ölig und vorallem genau im Sichtbereich - ganz tolle Wurst.

Mein FH? Hat nur noch ein Schulterzucken für mich übrig, aber ich bin nicht der Einzige, mehrere seiner Kunden haben das gleiche Problem. Fiat selbst schweigt, bzw. hat keinen Plan, woher dieses Phänomen kommt.

Wie gesagt, tippe auf die Wischerblätter selbst. Vielleicht sollte ich die gesamte Frontscheibe rausnehmen und ohne Fahren, etwas zugig aber man sieht wenigstens was....

Ich könnte Brechen! Manchmal kommen schon böse Gedanken hoch, wie: " Sch... Fiat".

Grüsse

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »turino« (27. November 2011, 12:34)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!