Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

idefix

Bravo-Fan

  • »idefix« ist männlich

Beiträge: 49

Registrierungsdatum: 15. Juni 2007

  • Nachricht senden

1

Donnerstag, 8. November 2007, 06:54

Sensor Instrumentenbeleuchtung


Wird nicht angezeigt, wenn Sie angemeldet sind!

irgendwo muss dieser kleine Geist (Sensor) zum Ein-/Ausschalten der Instrumentenbeleucht ja sein .....

Ich kann sowohl beim Nav+ als auch bei den Instrumenten die Leuchtstärke unabhängig einstellen und bin in ÖSI-Land natürlich immer mit Licht unterwegs...

Beim Verlassen der Garage oder bei entsprechenden Weltuntergangstagen kommt dann der kleine Geist und schaltet die Instrumentenbeleuchtung entsprechend richtig ein oder aus..... (ich hab keinen Dämmerungssensor fürs Abblendlicht)

wo ist denn dieser kleine Geist eingebaut? Weis das jemand? :idea:

----

die weisse Tachscheibe nervt gewaltig an hellen Tagen!!!! Der Zeiger hat da nicht mehr Sinn wie eine Wünschlrute - ablesen kann man da nichts!!! :evil:

Kann ich da meine Strafzettel wegen "Rasen" an die Designabteilung von FIAT weiterleiten? ;-)

Infos über meinen Bravo: 150 PS Mjet Sport, ConnectNAV, Maranello Rot, Tempomat, 2-Zonen-Klima, Parksensoren, usw.


Beiträge: 45

Registrierungsdatum: 25. Juni 2007

  • Nachricht senden

2

Dienstag, 13. November 2007, 18:57

ich kanns dir ehrlich nicht genau sagen, ich vermute aber das der mit dem sensor für die klimaanalage gekoppelt ist, knopf oben auf dem amaturenbrett in der mitte.

ansonsten kann ich nur bestätigen was du sagst, den weissen tacho kann man recht schlecht ablesen, hab mich auch schon öfter dabei erwischt wo ich zweimal hinschauen musste ob ich nu 100 oder 120 fahre ^^

Infos über meinen Bravo: Fiat Bravo Sport 1,9 JTD 150 PS


blue_rene

Mitglied

  • »blue_rene« ist männlich

Beiträge: 5

Registrierungsdatum: 2. Dezember 2007

  • Nachricht senden

3

Sonntag, 2. Dezember 2007, 12:33

hello

Der Sensor sitzt auf der rechten seite der Km/h Anzeige ;-)
Wenn du mit einer taschenlampe hinleutest dann sieht man einen kleinen Punkt und da dahinter sitzt ein wiederstand ;-)

Ich habe die Anzeige auf blau ausgetauscht man sieht nun am tag auch die linke Seite der Km/h Anzeige.
»blue_rene« hat folgendes Bild angehängt:
  • DSCF0014.jpg

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »blue_rene« (2. Dezember 2007, 13:08)


André

Bravo-Fahrer

  • »André« ist männlich

Beiträge: 184

Registrierungsdatum: 18. August 2007

Wohnort: aus Hamburg!!

  • Nachricht senden

4

Sonntag, 2. Dezember 2007, 12:45

Zitat

Original von blue_rene

Ich habe die Anzeige auf blau ausgetauscht man sieht nun am tag auch die linke Seite der Km/h Anzeige.


Wie blau, zeig mal, bitte. :shock:
Gruß André

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluetooth, 18 Zoll, Parksensoren! Cruise Control (Alfa 147) nachgerüstet


blue_rene

Mitglied

  • »blue_rene« ist männlich

Beiträge: 5

Registrierungsdatum: 2. Dezember 2007

  • Nachricht senden

5

Sonntag, 2. Dezember 2007, 13:03

das einzige problem ist das man am Tag bei der Drehzahl die 5&6 nicht gut sieht aber am abend gehst
»blue_rene« hat folgende Bilder angehängt:
  • DSCF0020.jpg
  • DSCF0022.jpg

André

Bravo-Fahrer

  • »André« ist männlich

Beiträge: 184

Registrierungsdatum: 18. August 2007

Wohnort: aus Hamburg!!

  • Nachricht senden

6

Sonntag, 2. Dezember 2007, 13:11

Sieht echt gut aus, ist es sehr kompliziert und teuer!
ganz in Orange ist vielleicht ein bißchen langweilig!?
»André« hat folgendes Bild angehängt:
  • Orange.jpg
Gruß André

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »André« (2. Dezember 2007, 13:16)

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluetooth, 18 Zoll, Parksensoren! Cruise Control (Alfa 147) nachgerüstet


blue_rene

Mitglied

  • »blue_rene« ist männlich

Beiträge: 5

Registrierungsdatum: 2. Dezember 2007

  • Nachricht senden

7

Sonntag, 2. Dezember 2007, 13:18

der ausbau ein wenig
11 torx Schrauben

du brauchst 26 smd LED
die sind auch orig eingebaut

ich habe 52€ bezahlt

André

Bravo-Fahrer

  • »André« ist männlich

Beiträge: 184

Registrierungsdatum: 18. August 2007

Wohnort: aus Hamburg!!

  • Nachricht senden

8

Sonntag, 2. Dezember 2007, 13:30

Werden die Dinger gelötet, oder nur gesteckt??
»André« hat folgendes Bild angehängt:
  • c4_1_bol.jpg
Gruß André

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluetooth, 18 Zoll, Parksensoren! Cruise Control (Alfa 147) nachgerüstet


blue_rene

Mitglied

  • »blue_rene« ist männlich

Beiträge: 5

Registrierungsdatum: 2. Dezember 2007

  • Nachricht senden

9

Sonntag, 2. Dezember 2007, 13:39

gelötet

eher die leds
http://www.leds-and-more.de/catalog/prod…e5bfe61ea47c0e7

sind zwar 100 stk. aber wenn du die komplette amartur(Radio Klima usw) umbauen willst brauchst du noch welche ;-)
»blue_rene« hat folgendes Bild angehängt:
  • led_smd_flux_097.jpg

André

Bravo-Fahrer

  • »André« ist männlich

Beiträge: 184

Registrierungsdatum: 18. August 2007

Wohnort: aus Hamburg!!

  • Nachricht senden

10

Sonntag, 2. Dezember 2007, 17:43

Na da will ich mal schauen, ob ich es mir zutraue.
Gruß André

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluetooth, 18 Zoll, Parksensoren! Cruise Control (Alfa 147) nachgerüstet



Barilla

Bravo-Schrauber

  • »Barilla« ist männlich

Beiträge: 293

Registrierungsdatum: 5. September 2007

Wohnort: Hochstätten/Rheinland-Pfalz

  • Nachricht senden

11

Donnerstag, 13. Dezember 2007, 18:48

ich würde bei solchen Umbauaktionen auch beachten was man für ne innenausstattung hat ^^ Ich glaub bei mir würde blau net wirklich toll aussehen da rotes auto und rot/schwarze Innenausstatung. Und so wie ich das Lenkrad bei dir sehe (Blaue Nähte) hast du wahrscheinlich Maserati Blau/Blaue Innenausstattung oder ? ^^
Carpe Diem Delecta Noctem

Infos über meinen Bravo: Honda Civic Sport 1,8 mit fast allem was man haben kann ;-)


blue_rene

Mitglied

  • »blue_rene« ist männlich

Beiträge: 5

Registrierungsdatum: 2. Dezember 2007

  • Nachricht senden

12

Donnerstag, 13. Dezember 2007, 20:22

ja genau
von anfang an aht mich das gestört ein schönes blaues auto und dann kommmt die rote beleuchtung

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

13

Montag, 24. Dezember 2007, 08:49

Also blau geht gar nicht. Ich finde die Farbe unangenehm. Ich mag das orange. Aber Respekt. SMD löten ist nicht jedermanns Sache.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Hajö

Administrator

Beiträge: 1 434

Registrierungsdatum: 19. April 2013

Verbrauch: Spritmonitor.de

L B
-
H F * * *

Danksagungen: 63

  • Nachricht senden

14

Montag, 24. Dezember 2007, 08:57

Hallo zusammen,

also ich finde das blau sieht super aus!!! :023:

Ok, muss auch dazu sagen, dass ich blau verrückt bin... :lol:

Aber auch riesen Respekt für die Arbeit wie dokkyde schon geschrieben hat!

Schöne Weihnachten.

Gruß
Hajö :)

André

Bravo-Fahrer

  • »André« ist männlich

Beiträge: 184

Registrierungsdatum: 18. August 2007

Wohnort: aus Hamburg!!

  • Nachricht senden

15

Sonntag, 20. April 2008, 14:16

Ich war auch fleißig, die rechte Seite vom Drehzahlmesser habe ich mit einer roten LED versehen, damit ist das Problem der roten Zahlen auch erledigt.
Nur wie bekommen wir die Schrift vom Display dunkelblau??

Bei der Bastelei habe ich noch etwas anderes entdeckt, dazu geht es Hier weiter!
»André« hat folgende Bilder angehängt:
  • Drehzahl.jpg
  • Mitte.jpg
  • Tacho.jpg
  • Gesamt.jpg
Gruß André

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »André« (20. April 2008, 14:29)

Infos über meinen Bravo: 1.9 16V Multijet Turbodiesel Crossover Schwarz Metallic Mittelarmlehne vorn inkl. Kühlbox Zwei Zonen Klimaautomatik Blue & Me Funkfreisprechanlage Bluetooth, 18 Zoll, Parksensoren! Cruise Control (Alfa 147) nachgerüstet


  • »invasionebasilea« ist männlich

Beiträge: 22

Registrierungsdatum: 2. Juli 2008

Wohnort: Basel Schweiz

  • Nachricht senden

16

Donnerstag, 3. Juli 2008, 11:57

wow

moin zusammen

Das sieht ja super schön aus... nun meine kleine Frage, ich hab jemand der so kleines zeug löten kann, aber wie baue ich die armaturen und knöpfe aus ohne das es nach dem wieder montieren klappert? so ein how to do wäre praktisch für mich.

hoffe das mir einer helfen kann....

Danke im Voraus
Liebe Grüsse aus der Schweiz

Invasionebasilea

Infos über meinen Bravo: 1.4l TJet, 150PS, Maserati Blau, Xenon, Klima, Park-Pilot, BlueMe Nav, Sitzheizung, und keine 12V Steckdose im Kofferraum :-(


purenoise

Bravo-Fan

  • »purenoise« ist männlich

Beiträge: 74

Registrierungsdatum: 4. Juli 2008

Wohnort: Dortmund

  • Nachricht senden

17

Mittwoch, 9. Juli 2008, 15:12

Zitat

Original von André
Ich war auch fleißig, die rechte Seite vom Drehzahlmesser habe ich mit einer roten LED versehen, damit ist das Problem der roten Zahlen auch erledigt.
Nur wie bekommen wir die Schrift vom Display dunkelblau??

Bei der Bastelei habe ich noch etwas anderes entdeckt, dazu geht es Hier weiter!


sieht wirklich super aus...wann darf ich vorbeikommen, wir tragen uns dann alle in eine Liste ein und Du lötest wie ein Weltmeister ;-)
"Wer nicht kann, was er will, muss wollen was er kann"

Infos über meinen Bravo: bisher alles gut!


Echsentier

Bravo-Fahrer

  • »Echsentier« ist weiblich

Beiträge: 155

Registrierungsdatum: 25. Juni 2008

Wohnort: Welver

  • Nachricht senden

18

Mittwoch, 9. Juli 2008, 20:40

Wow,da werd ich ja ganz raschelig wenn ich diese geile Beleuchtung sehe.
Würd bestimmt toll zu den blauen Nähten passen *träum*
Aber ich hab da noch ein bißchen skrupel meinen Bravo jetzt schon auseinander zu pflücken...
Sieht wirklich toll aus!!
:PDT_duel:

Infos über meinen Bravo: 1,9 MJ,Glory weiß,Xenon,Sensorpaket,Sitzheizung,Blue&Me


Deichinspektor

Bravo-Fahrer

  • »Deichinspektor« ist männlich

Beiträge: 95

Registrierungsdatum: 23. März 2008

Wohnort: HHcity / SPO

  • Nachricht senden

19

Sonntag, 3. August 2008, 11:17

Hallo.

Ich muß zustimmen - Euer blau gefällt mir auch. Habe aber leider ein etwas anderes Problem mit der Instrumentenbeleuchtung.

Zum einen finde ich den Sensor auch mit der Taschenlampe nicht. Ist der evtl. nicht bei allen Versionen serienmäßig?

Zum zweiten müssten doch ALLE Instrumente auch OHNE eingeschaltetes Stand- bzw. Abblendlicht (z.B. in schattigen Alleen) beleuchtet sein sein, oder? Bei mir leuchten nur die Knöppis und Regler der Mittelkonsole (Lüftung, Radio, etc.) und das Anzeige-Display bei den Armaturen. Tacho, Drehzahlmesser, Spritanzeige, Temperatur sind unbeleuchtet.

Das ist doch wohl nicht ok?

Gruß
Deichinspektor
k.i.T.T.
Das Problem ist das Problem!

Infos über meinen Bravo: fährt vorwärts, rückwärts und sogar um die Kurve.


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

20

Sonntag, 3. August 2008, 12:31

Bernstein rocks ;)

Du hast den Tacho ja schon zerlegt. Ist es möglich die Instrumente blau und das Display rot zu machen?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!