Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Jennyk

Mitglied

  • »Jennyk« ist weiblich

Beiträge: 1

Registrierungsdatum: 23. April 2012

  • Nachricht senden

1

Montag, 23. April 2012, 11:49

Zentralverringelung/Alarmanlage


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Zusammen.....
Bin neu hier und habe keine Ahnung von Autos.....Frau halt.
Ich fahre seit kurzem einen Fiat bravo 182 99er Bj. 1,2 Liter.
Nun habe ich vor einigen Tagen festgestellt, das meine Zentralverringelung spinnt.
Folgendes ist passiert. MEIN wagen piepst beim aufschliessen über Funk 2x (einmal lang,einmal kurz).beim abschliessen 1x lang normalerweise. Nun ist es aber so,dass wenn ich den Wagen aufschliesse er normal erst 2 mal piept und und sich dann wieder zuschliesst. wenn ich ihn dann manuell öffne,geht die alarmanlage an....sehr nervig. Beim Zuschliessen über Funk piept der Wagen ganz normal einmal lang und kurz darauf 5mal kurz....bleibt aber zu....
Jetzt meine Frage, kann mir jemand sagen woran das liegt und was ich machen kann????

Maranello2011

Moderator

  • »Maranello2011« ist männlich

Beiträge: 1 662

Registrierungsdatum: 5. März 2012

Wohnort: Werdau

*
-
* * * * * *

Danksagungen: 137

  • Nachricht senden

2

Montag, 23. April 2012, 18:20

Hallo und herzlich Willkommen hir im Forum. :-o

Eine kleine Anmerkung im voraus, das ist zwar ein Bravo-Forum, aber hir geht es eigtl. um den neuen Bravo 198, auch Bravo 07 genannt..... ;-)

Aber das heißt nicht, das dir niemand helfen wird. Es findet sich immer jemand dafür. :-)

So, ich hatte zwar auch einen Bravo 182 aber der war ohne Zentralveriegelung. Bei dir ist die ZV ja sicher Serienmäßig schon verbaut gewesen?..
Ich weiß ja nicht, was die anderen dazu sagen würden, aber ich würde dir empfehlen vielleicht mal die Batterie abzuklemmen.
Hast du Werkzeug oder jemanden der dir dabei helfen kann?

Wenn du die Batterie abklemmst, dann brauchst du nur den Minuspol abmachen, ein paar Minuten warten und danach wieder rann.
Dann sollte sich das Steuergerät von der ZV auch neu gestartet haben.... :roll:

Infos über meinen Bravo: Maranello Rot, 1.4 T-Jet 150 PS, Emotion-Ausstattung, Carbon-Designbeklebung, Chromzierleiste als Ladekante, LED-TFL, LED-Strips-Standlicht, LED-Innenraum - Kofferraum und Rücklicht


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!