Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

1

Mittwoch, 6. Mai 2009, 12:30

Mein Bravo riecht verbrannt und qualmt


Wird nicht angezeigt, wenn Sie angemeldet sind!

kurz zur geschichte: letzten sonntag war mal wieder einer dieser tage, die ich am liebsten vergessen würde! wir waren übers we meine eltern in der heimat besuchen und der heimweg war ein graus. eigentlich geht die strecke (ca. 420km) recht easy! auf die ab rauf A9-A73-A3-A93 und schon sind wir da! mit gemütlicher fahrweise meist so 3,5 stunden! doch sonntag war alles anders!
nach 50 km der erste stau ca. 14km! gut, dachte mir,fährst von der AB ab und hintenrum! falsch gedacht! da war es genau so dick! gut 1,5 stunden und aller 3 min. mal 3 autolängen vorwärts ging es weiter!
dann ca. 80km später, der nächste stau! der ging rechtzähflüssig aber dennoch langsam vorbei. und dann ging es los.
auf einmal fing es an verbrannt zu riechen! hab gleich voll die panik geschoben und die lüftung ausgemacht zum zu orten wo es herkommt! ohne erfolg und nach ca. 2 min war dieser geruch auch wieder weg!
weiter ging es: die nächsten 100km verliefen ohne nennenswerten stops und gerüche, aber dann, wieder stau!
also runter von der AB und hintenrum!
so haben wir uns ne gute halbe stunde stehzeit und 8km gespart! kurze verschnaufspause und ein stop! ich hab die angewohnheit, das ich nach längeren fahrten immer die motorhaube auf mache und das auto im LL laufen lasse um die stauwärme raus zu lassen! so auch diesmal. und was passiert: ich mach die motorhaube auf und eine dicke weise qualmwolke steigt mir ins gesicht! :shock:
hab bella dann 10 min. ruhe gegönnt und weiter ging es!
wieder rauf auf die bahn und es fing auf den letzten 200km noch 2 mal an verbrannt zu riechen! (jeweils ca. 2 min. lang) habe dann auch mal den usb (8GB SanDisc) entfernt, weil ich dachte daran liegt es! da war es auch weg.

seitdem bin ich noch nicht wieder gefahren,werd es aber beobachten! mir ging voll die düse, weil ich einen ungeplanten zwischenstop an diesem tag nich auch noch hätte gebrauchen können!

keinerlei leistungseinbuße, die miez schnurrt wie ein kätzchen!
doch der geruch und der qualm haben mich echt irritiert!


jetzt meine frage: kann es sein, daß der usb dieses zeitweise an und ausmachen der zündung (des motors) nicht so ganz verkraftet hat? er startet ja die medienwiedergabe bei jedem neustart (usb läuft nach wie vor)

der turbo sollte ja die lange laufzeit eingentlich verkraften (stichwort: öl- und wassergekühlt)
aber woher kommt dann der weiße qualm?


werde die ganze sache beobachten, denn sowas hab ich noch nicht erlebt!

ps: die ganze fahrt hat mir nen eco-index von 90 gebracht, bin also auch nicht geheizt als es mal frei war!




gruß steve (der etwas verwirrt ist)
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Freakazoid

unregistriert

2

Mittwoch, 6. Mai 2009, 12:41

War es naß???
Mein Twingo und der Renault davor...haben teilweise bei höherer Luftfeuchtigkeit gequalmt...weil die Motoren einfach so heiß wurden, dass roch dann auch!

Ansonsten vielleicht irgendwas im Motorraum was heiß wird und Rauch entwickelt? Dämmung!?

Sephiroth

Moderator

  • »Sephiroth« ist männlich

Beiträge: 314

Registrierungsdatum: 5. März 2009

Wohnort: Deutschland (Mainz)

  • Nachricht senden

3

Mittwoch, 6. Mai 2009, 12:43

Hi Steve

das mit dem stinken hatte ich letzten´s auch mal bei meiner bella hab dann die lüftung ausgemacht und abgewartet ging dan auch sehr schnell weg allesdings war es da nicht heiß und ich war nur in der stadt unterwegs.

Habe dan auch mal haube aufgemacht und geschaut ob da was schmort aber da war auch nix bei mir war auch kein weißer qualm seit dem bin ich weitere 400km nun gefahren und hab kein "Stinken " mehr gehabt

was ich mir dabei gedacht hab vll das dieser ganze blütenpollen staub kramm und dreck vll irgendwo mal angefang hat zu riechen bei der Motorwärme ka

wenn ich was rausfinde werd ich bescheid sagen !

mfg

Adrian

Infos über meinen Bravo: 1,9 8V Multijet in Cool Jazz Blau Metalic, rest siehe Forum Mein Bravo


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 789

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 94

  • Nachricht senden

4

Mittwoch, 6. Mai 2009, 12:55

Hi,
das mit dem Pollenkram klingt schon mal nicht falsch.
Was mir noch einfällt und was ich auch schon beides gehabt habe ( Renault und Citroen):
Kupplung bzw. Überdruck im Kühlsystem. Mir war mal die Sicherung des Kühlerventis durchgebrannt und im Stau gabs nicht genug Kühlung, Dann bläßt er irgendwann den Druck ab. Aber das ist ja nur zum Teil Wasser und jede Menge Chemie .. also riechts.
Anscheinend hast Du auch den Motor ständig neu gestartet? Anlasser überfordert?
Die Maschinchen am USB sollten kein Problem machen.

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

5

Mittwoch, 6. Mai 2009, 13:00

also ich hatte es mal am pc das mir ein billiges usb hub nen usb stick abgefackelt hat.
der wurde dann so geschätzte 80 grad warm und roch auch verbrannt.
sonst kein plan was des sein kann.
weißer qualm sieht nach wasser aus irgendwo oder?
oder kann es was von deiner selbstgebastelten kabellage sein?!

tagfahrlicht oder sowas?!

das da kabel abgeraucht ist?!

mfg
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Unruhestifter« (6. Mai 2009, 13:01)

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

6

Mittwoch, 6. Mai 2009, 13:02

Für die Dieselfahrer als Information, wenn ihr die ganze Zeit Piano fahrt muss sich der DPF (Partikelfilter) einer Reinigung unterziehen, das geschieht nach meinem Wissen durch eine Höhere Temperatur im DPF.

Dieser Vorgang riecht irgendwie wie verbranntes Plastik. Hab beim ersten mal auch komisches gefühl gehabt, passiert aber immer wieder mal das der einer Reinigung / Selbstwartung unterzogen wird. Wer häufig auf der Autobahn zügig unterwegs ist hat es ganz selten, da dort der Ruß raußgeblasen wird.

Aber dieser Vorgang erklärt keinen weißen Rauch im Motorraum..
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


BravoBeast

Bravo-Profi

  • »BravoBeast« ist männlich

Beiträge: 739

Registrierungsdatum: 11. Dezember 2008

Wohnort: Worms

Danksagungen: 1

  • Nachricht senden

7

Mittwoch, 6. Mai 2009, 15:24

Ich hatte das ein und das selbe auch einmal bei meiner Mutter ihrem GP Sport.

Auch bei warmen wetter, da bin ich in die schweiz gefahren und dann hats auch bissl gestunken, bin an die nächste Raststätte und wie ich zum stehen kam ging ne kleine weiße leichte wolke hoch, hatte auch voll die Panik.

ADAC angerufen und der hat mich dann gleich beruhigt.

Wenn du so weite Strecken fährst, bei normalers Fahrweise, aber du öfters im Stau stehst, wieder fährst und wieder Stau hast, fängt der Motor bissl mehr an zu schwitzen als normal, und wenn da das bissl öl/wasser gemisch auf ne heiße stelle, z.b krümmer oder so kommt riechts ein bisschen WÄHREND dem fahren.
Sobald du stehst hast du dann auch ne kleine weiße wolke weil die nicht mehr wegziehen kann durch den Fahrtwind.

So war es bei mir, natürlich kann es bei dir auch was anderes sein, bei mir waren es 29°C
Gruß
Willi

1. VW Golf GT 1.8
2. Fiat Tipo 1.4
3. Fiat Grande Punto 1.4 16V
4. Fiat Bravo 2 1.9 16V

Infos über meinen Bravo: Maserati Blau,185 PS 1.9 16V Multijet,Blue&Me Nav,PDC,2 Zonen-Klimaautomatik,Mittelarmlehne hinten,TFT-Touch Display Radio,6000K Xenon,weißes Standlicht


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

8

Mittwoch, 6. Mai 2009, 17:53

Warum sollte es aus dem Motorraum qualmen wenn es der USB-Stick wäre?
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


  • »Carstensbravo« ist männlich

Beiträge: 3

Registrierungsdatum: 4. Mai 2008

Wohnort: S-A

  • Nachricht senden

9

Mittwoch, 6. Mai 2009, 19:35

Hallo Allerseits,

das mit dem Stinken ( es roch verbrannt teilweise wie Ruß)beim Fahren hatte ich auch mal, da wurde bei mir ein Wiederstand der Heizung gewechselt. Seit dem habe ich Ruhe.Im übrigen wurde der Wiederstand bei mir schon 2x gewechselt einmal weil das Gebläse nur in St.1 und 4 funktionierte und dann das 2x aus beschriebenen Grund.

Das war mein erster Beitrag^^
So soll es bleiben !!!!!

Infos über meinen Bravo: 1.4 16V 90PS


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

10

Mittwoch, 6. Mai 2009, 23:24

oha, ich sehe schon ich bin nicht der einzige! (zum glück)

@ smokey: anlasser kann ich ausschließen, die startvorgänge waren so ca. 5-7 in den 1,5 stunden!

@nico: kabelage ist alles i.o.! war auch mein erster verdacht habe auch danach geschaut und die hab ich so schön verlegt, daß nix passieren kann!

@beast: dein beitrag beruhigt mich ungemein! es waren zwar nur 16°C aber trotzem ist die erklärung recht plausiebel!


@frank: ich fahr nen benziner! den dpf geruch kenn ich noch vom croma, das ist aber ein anderer geruch!

@carsten: ein guter ansatz, ich danke dir! werde die sache verfolgen und mal das gebläse testen! (hab aber die automatik)

ps: herzlich willkommen bei uns! und nicht vergessen dich separat vorzustellen!


ich danke euch allen für die tips und denkanstöße!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer



visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

11

Donnerstag, 7. Mai 2009, 00:15

Zitat

Original von Red229
oha, ich sehe schon ich bin nicht der einzige! (zum glück)
...
@frank: ich fahr nen benziner! den dpf geruch kenn ich noch vom croma, das ist aber ein anderer geruch!
....
gruß steve


Richtete sich auch ehr an 43Sephiroth, da er nen Mjet hat... Aber halt uns auf dem laufenden wenn du was gefunden hast...
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!