Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

1

Dienstag, 12. Januar 2010, 18:45

Problem mit anderem Auto


Wird nicht angezeigt, wenn Sie angemeldet sind!

Mein Bravo war grad nicht griffbereit, dann griff ich zu unserem fast komplett eingeschneitem "eigentlich Sommerauto".

Alles freigemacht, Motor schonmal 6-8 Min laufen lassen im Stand. Wollte los, Rückwärtsgang rein, Gas gegeben, Wagen rollt nich oO, etwas mehr Gas gegeben und dann kam ein leiser "Knall", als wenn die Reifen am Boden festgekbelt waren (der Wagen wurde ~ 6 Wochen nicht gefahren, stand auf Eis, also könnte das sein). Ab da an ging es auch. Ich fuhr vom Hof, aber irgendwas stimmte nicht: ein Eifen hört sich etwas komisch an + die Bremse scheint etwas zu schleifen (hatte ich schonmal, war dann einfach zu sehr abgenutzt, aber sie sind ja nun rel neu, also kann es das nicht sein). Und eine Kontrolleuchte leuchtete: rotes Ausrufezeichen mit gestrichelter Kreislinie drumherum. Bin dann direkt wieder auf den Hof gefahren, bin auch nur so 20 Meter gefahren.

Hat Jemand eine Idee, was das nun sein kann? Werd wohl nun einige Wochen warten, bis alles komplett an Schnee und Eis weg ist, aber schon komisch, eigentlich sollte das doch kein Problem sein.

Auto ist recht tief, ein Benziner mit Halbautomatik.

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


fabri*fibra

Bravo-Profi

  • »fabri*fibra« ist männlich

Beiträge: 430

Registrierungsdatum: 10. November 2009

Wohnort: Italien

  • Nachricht senden

2

Dienstag, 12. Januar 2010, 18:50

bin ned sicher haber hört sich an als wer einfach die bremse blockiert weils so kalt is
Meine Bella
Früher litten wir unter Verbrechen, heute unter Gesetzen

Infos über meinen Bravo: ich liebe es


Ben Jamin

unregistriert

3

Dienstag, 12. Januar 2010, 18:59

Klingt nach Bremse, die sich festgesetzt hat über die Standzeit. Machen die gerne, besonders wenn's feucht is. Das Schleifen gehört da dazu. Is normal. Das hört man auch deutlich wenn die wieder "aufgeht", kann schonmal knallen. Was natürlich das rote Warnlicht bedeutet :arrow: Bedienungsanleitung.

Rooney

Bravo-Fahrer

  • »Rooney« ist männlich

Beiträge: 135

Registrierungsdatum: 12. Oktober 2009

Wohnort: Magdeburg

Danksagungen: 1

  • Nachricht senden

4

Dienstag, 12. Januar 2010, 19:12

kann sein dass,das zeichen was mit der Bremse zutun hat.
hat der nen Bremswarn.assistent??

Ich hatte ma nen Clio,der hatte auch so nen zeichen und das war dafür,dass
er anzeigt wenn was mit den Beläge usw. ist.

Infos über meinen Bravo: 1.4 90 PS, getönte Scheiben hinten, tagfahrlicht,Rückfahrkamera


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

5

Dienstag, 12. Januar 2010, 19:21

Eingefrorene Handbremse vermute ich. Dann müsstest du aber auch dementsprechend schwerer vom Fleck gekommen sein.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


konti91

Bravo-Fan

  • »konti91« ist männlich

Beiträge: 141

Registrierungsdatum: 24. Oktober 2009

Wohnort: Bad Wünnenberg

  • Nachricht senden

6

Dienstag, 12. Januar 2010, 19:41

Ja die Handbremse glaube ich auch! Du schreibst ja auch, dass du schlecht vom Fleck gekommen bist!
2007 bis 2009 Fiat Grande Punto 1.4 8v LPG
2009 bis .... Fiat Bravo 1.9 8v

Infos über meinen Bravo: 1.9 8V M-Jet mit 120Ps Blue Me Nav, Klimaautomatik ....


tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

7

Dienstag, 12. Januar 2010, 21:58

aber das handbremssymbol ist doch rotes ausrufezeichen mit rotem kreis und roten klammern drin oder täusche ich mich?
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

8

Dienstag, 12. Januar 2010, 22:38

Zitat

Original von poldiausw
Eingefrorene Handbremse vermute ich. Dann müsstest du aber auch dementsprechend schwerer vom Fleck gekommen sein.


Jo musste schon ziemlich Gas geben und hab auch 2-3 Anläufe gebraucht, war wohl etwas dämlich, kann da was kaputt gehen oder einfach warten, bis alles "aufgetaut" ist?

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

9

Dienstag, 12. Januar 2010, 23:08

Gab es denn noch ne Fehlermeldung?

Ich hatte bei meinem Alfa 147 mal die Handbremse festgefroren. Da kam dann auch die Meldung das ABS nicht verfügbar ist.
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

10

Dienstag, 12. Januar 2010, 23:17

Der Wagen ist 9 Jahre alt und hat kein Bordcomputer ;p nur eben die Kontrollleuchten. Kann aber gut die Handbremse sein, wie ihr sagt.

Kam ja erst nicht los, hab dann mehr Gas gegeben, dann gings aufeinmal nach einem Knall. Dann aber weniger Bremskraft irgendwie und als ich wieder aufm Hof stand und die Handbremse zog, kam es mir so vor, als wenn sie etwas "locker" is. Aber beim 2. Versuch wars eigentlich normal...

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten



konti91

Bravo-Fan

  • »konti91« ist männlich

Beiträge: 141

Registrierungsdatum: 24. Oktober 2009

Wohnort: Bad Wünnenberg

  • Nachricht senden

11

Mittwoch, 13. Januar 2010, 13:42

Kaputt gehen kann was aber was kann ich dir nicht sagen!
2007 bis 2009 Fiat Grande Punto 1.4 8v LPG
2009 bis .... Fiat Bravo 1.9 8v

Infos über meinen Bravo: 1.9 8V M-Jet mit 120Ps Blue Me Nav, Klimaautomatik ....


Partyklaus

Bravo-Fahrer

  • »Partyklaus« ist männlich

Beiträge: 101

Registrierungsdatum: 18. Juni 2008

Danksagungen: 1

  • Nachricht senden

12

Freitag, 15. Januar 2010, 10:57

Hallo,

ist nach so einer langen Standzeit völlig normal. Die Bremsen sind einfach festgerostet. Kannst du auch gut sehen, wenn du dir mal deine Bremsscheiben anschaust.

Einfach mal ein paar Kilometer fahren, und dabei etwas stärker immer mal wieder bremsen. Dann sollten sich die Bremsen wieder freischleifen, und dein rotes Warnsymbol sollte auch wieder weggehen.

MfG
Geht Alles!!! ---- nur der Frosch "hüpft"!......

Infos über meinen Bravo: 1.9 Multijet 16V 150 PS DPF Emotion Connect Nav+


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!