Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Tiger

Mitglied

  • »Tiger« ist männlich

Beiträge: 5

Registrierungsdatum: 11. November 2012

Wohnort: Deutschland

  • Nachricht senden

1

Samstag, 23. März 2013, 07:03

Probleme mit dem eletronischen Turbo/Fiat Bravo 1,4 MAIR 140 PS Dynamic Start&Stop


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo!

Mein erstes Erfahrungen nach 5000 km. Fiat Bravo 1,4 MAIR 140 PS Dynamic Start&Stop.

Auto top, aber ich habe seit längerer Zeit Probleme mit dem elektronischen Turbo. Am Anfang lief er sau schnell. Ab 2000 Umdrehungen ging er ab wie die Post. Das hat sich nach kurzer Zeit geändert.

Die Beschleunigung ist relativ gut. Aber das Ahamoment fehlt. War auch schon 4 x in der Werkstatt. Einmal haben Sie ein Ventil gewechselt ein zweites und drittes mal nix gefunden und das vierte mal wurde ein weiteres defektes Ventil, welches die Luft steuern soll gewechselt.

Nach dem vierten Werkstattaufenthalt lief er richtig gut, aber nur drei Tage lang. Dann begann wieder das alte Spiel, keine richtige Leistung.

Ich bemerke beim Beschleunigen im ersten drittel, eine ganz leichtes Ruckeln, wie wenn er nicht genug Sprit bekommt oder irgend etwas verstopft ist.

Da Fiat mit seinem Latain am Ende ist, hoffe ich, dass mir da einer weiter helfen kann.

Dann hätte ich noch eine Frage. Das Start&Stop-System funktioniert auch nicht immer. Da wurde mir bei Fiat gesagt, dass diese Störung an sehr vielen Dingen liegen kann. Aber sie wüssten nicht woran.

Für Tipps wäre ich sehr dankbar.

MFG Tiger

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Tiger« (23. März 2013, 07:05)

Infos über meinen Bravo: Fiat Bravo 198 1,4 MAIR 140 PS Dynamic Star&Stop


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

2

Samstag, 23. März 2013, 10:37

Eine ferndiagnose ist immer schwer zu sagen woran es liegen kann.
Läuft eigentlich der Motor sonst im Stillstand ruhig? Da würde ich evtl. mal die Zündkerzen kontrollieren, Kompression, evtl. Mardersschaden auf Schläuche vielleicht irgendwo etwas angeknabbert was die Werkstatt nicht sieht.
Ich verstehe das nicht warum sich deine Werkstatt nicht dort Mühe gibt evtl. Einen Techncker ranholt wenn die nicht weiterkommt. Das zeigt mir das man hier nicht kompetent ist und nur einfach noch auf teiletauschen spezialisiert ist. Hauptsache Computer ran, oh kein Fehler hinterlegt dann ist alles bestens. So geht man heut zu Tag mit dem Kunden um.
Such dir eine andere Werkstatt, am besten Boschwerkstatt die können dir auch weiterhelfen.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

3

Samstag, 23. März 2013, 16:34

RE: Probleme mit dem eletronischen Turbo/Fiat Bravo 1,4 MAIR 140 PS Dynamic Start&Stop

Zitat

Original von Tiger

Dann hätte ich noch eine Frage. Das Start&Stop-System funktioniert auch nicht immer. Da wurde mir bei Fiat gesagt, dass diese Störung an sehr vielen Dingen liegen kann. Aber sie wüssten nicht woran.


Das ist normal meist funktionieren die nur über 5 Grad, dann muss die Klimaanalage aus sein, dann ist meist auch das Licht was mit reinspielt, die Batterieladung und so weiter... das kannst du so allgemein nicht sagen...
Diese Start Stop system hängen von endlos vielen faktoren ab, wenns nicht geht ist das nicht so schlimm ;)

Tiger

Mitglied

  • »Tiger« ist männlich

Beiträge: 5

Registrierungsdatum: 11. November 2012

Wohnort: Deutschland

  • Nachricht senden

4

Sonntag, 24. März 2013, 06:27

Hallo, danke für die Hinweise

Ja Motor läuft ruhig. Aber wie schon gesagt, im ersten drittel beim Gasgeben ist es so, als würde er zu wenig Sprit bekommen oder wenn irgendetwas verstopft ist. Es ruckelt auch ganz leicht. Wenn ein er einpaar Stunden steht ist die Beschleunigung etwas besser. Und nach einiger Zeit wieder das Alte Spiel.

Hat im Forum schon irgend jemand das gleiche Problem gehabt!

Wenn ja Bitte melden!

Vg Tiger

Infos über meinen Bravo: Fiat Bravo 198 1,4 MAIR 140 PS Dynamic Star&Stop


Dagi85

Bravo-Fan

  • »Dagi85« ist männlich

Beiträge: 58

Registrierungsdatum: 29. Mai 2012

Wohnort: Villingen-Schwenningen

Verbrauch: Spritmonitor.de

Danksagungen: 3

  • Nachricht senden

5

Montag, 25. März 2013, 15:55

also ich hab jetzt dann knapp 8000km drauf und ansich keine probleme. meiner zieht ordentlich durch aber an den turbo/leistung gewöhnt man sich relativ schnell. Ich hab auch das gefühl das was fehlt aber wenn man auf den tacho schaut weiß man das da doch nix fehlt.

das einzige ruckeln was ich habe ist morgens beim anfahren das er beim ersten mal das gas nicht annehmen will und kurz ruckelt. nur im ersten gang und nur bis etwa 2200 rpm. sollte ich mal nachschauen wenns nicht bald weg ist wenns wärmer ist.
Dieser Beitrag wurde 1256 mal editiert, zum letzten Mal von Dagi85: 24.12.2156 26:93.

Infos über meinen Bravo: 500L 1.6 16V 120PS, Lounge Venezia Blau/Weiß Bicolor


Zimbo

Bravo-Profi

  • »Zimbo« ist männlich

Beiträge: 370

Registrierungsdatum: 5. Februar 2012

Wohnort: Gifhorn

Danksagungen: 11

  • Nachricht senden

6

Montag, 25. März 2013, 17:33

Unser ruckelt überhaupt nicht, wir haben schon knapp 18.000 auf dem Tacho und der Wagen zieht ordentlich von unten durch. Ich finde der Multiair ist sogar besser im Durchzug als mein Diesel.

Infos über meinen Bravo: Sport Multiair+Emotion Multijet 120


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!