Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

SuzukiAlex

Mitglied

  • »SuzukiAlex« ist männlich

Beiträge: 20

Registrierungsdatum: 26. Juli 2009

Wohnort: Karlsruhe

  • Nachricht senden

1

Dienstag, 26. Oktober 2010, 00:10

An alle LPG Fahrer


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo an alle Autogasfahrer, sagt mal wie lange braucht denn euer Auto bis er auf Gas umstellt und habt ihr auch manchmal das Problem dass die Motorwarnleute angeht?

Grüße Alex

Infos über meinen Bravo: 1,4 t-jet, 88kw, LPG


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

2

Dienstag, 26. Oktober 2010, 09:00

Ich hab es mal in den richtigen Bereich verschoben

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


michael67

Bravo-Fahrer

  • »michael67« ist männlich

Beiträge: 116

Registrierungsdatum: 31. Oktober 2009

Wohnort: Meerbusch

Danksagungen: 2

  • Nachricht senden

3

Dienstag, 26. Oktober 2010, 17:00

RE: An alle LPG Fahrer

Meine Motorwarnleuchte hat sich bisher im Zusammenhang mit der LPG-Anlage nicht einmal gemeldet.

Dauer bis zum Umschalten ist unterschiedlich und hängt von der Motortemperatur ab. Bei mir dauert es etwa 1-1,5km. Dann gehe ich kurz vom Gas, damit er umschalten kann und dann geht es weiter. Ich hatte seinerzeit mal fest gestellt, dass er nicht umschaltet, wenn man ihn schön gleichmäßig unter Last fährt.

Gruß Michael
UFO's are real. The Air Force doesn't exist.

godbor

Bravo-Profi

  • »godbor« ist männlich

Beiträge: 461

Registrierungsdatum: 19. Juli 2010

Wohnort: Borken (Westfalen)

  • Nachricht senden

4

Dienstag, 26. Oktober 2010, 17:06

Das ist wohl normal, war bei meinem BMW mit Prins Anlage auch so.
Hat erst umgeschaltet, wenn ich vom Gas gegangen bin.

Gruss

Christoph
BMW E91 330xd
Lancia Y Typ 840 Bj. 1996 1.4 12V 75PS

Infos über meinen Bravo: ist jetzt ein BMW E91


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

5

Dienstag, 26. Oktober 2010, 17:57

Bei 25Grad Kühlwassertemp schaltet meiner um. Also vielleicht 1-2km wenn es richtig kalt ist. Im Sommer sind es nur ein paar Meter.
Wenn die Motorkontrolleuchte an geht, dann ist etwas mit deiner Anlage/Motor nicht ok. Solltest du mal zum Umrüstet fahren und prüfen ggf. die Anlage nachstellen lassen. Davon kann ggf. der Motor kaputt gehen...

big.chris

Bravo-Fahrer

  • »big.chris« ist männlich

Beiträge: 102

Registrierungsdatum: 24. August 2009

  • Nachricht senden

6

Dienstag, 26. Oktober 2010, 19:28

Zitat

Original von sebast
Bei 25Grad Kühlwassertemp schaltet meiner um. Also vielleicht 1-2km wenn es richtig kalt ist. Im Sommer sind es nur ein paar Meter.
Wenn die Motorkontrolleuchte an geht, dann ist etwas mit deiner Anlage/Motor nicht ok. Solltest du mal zum Umrüstet fahren und prüfen ggf. die Anlage nachstellen lassen. Davon kann ggf. der Motor kaputt gehen...


Bei mir ist es genauso,

ich hatte am Anfang auch ein Problem mit der Leuchte. Und zwar war damals das Problem das eine Gaszuleitung zur Einspritzdüse leicht abgeknickt war und dadurch der Querschnitt verringert wurde. Dadurch konnt nicht genung Treibstoff durch und die Motorlecuht ging an. Wurde behoben, seitdem keine Probleme mehr.

Gruß

Infos über meinen Bravo: SPORT, 1.4 T-Jet ca. 175PS, Blue & Me Nav, ESP, PDC hinten, Tempomat, Original 17" Alus, Autogasanlage Landi Renzo


Spexx

Bravo-Fahrer

  • »Spexx« ist männlich

Beiträge: 140

Registrierungsdatum: 23. Juni 2009

Wohnort: Paderborn / E-Town

Danksagungen: 3

  • Nachricht senden

7

Samstag, 25. Dezember 2010, 19:17

bei 25 schon? armin hatte bei mir be 40 eingestellt. naja werd dann auch mal die grenze runtersetzen lassen wenns bei dir mit 25 gut läuft. auf 40 grad komme ich manchmal nach 1-2 km und mehr wenns sau kalt is. da merkt man schon dass mehr benzin verbraucht wird als wenns warm is.

Infos über meinen Bravo: Bravo racing ausführung mit 120 PS. LPG Prins anlage.


sebast

Bravo-Profi

  • »sebast« ist männlich

Beiträge: 426

Registrierungsdatum: 4. Januar 2009

  • Nachricht senden

8

Sonntag, 26. Dezember 2010, 10:07

40 Grad sind eigentlich ok. Ob 25 Grad auf Dauer perfekt sind, muss sich noch zeigen. Ich würde es so lassen und nichts ändern wenn die Anlage läuft.
Ich bin immer sehr schnell auf der Autobahn oder Schnellstraße und da kommt mein Motor sowieso schnell auf Temperatur.

big.chris

Bravo-Fahrer

  • »big.chris« ist männlich

Beiträge: 102

Registrierungsdatum: 24. August 2009

  • Nachricht senden

9

Sonntag, 26. Dezember 2010, 10:30

Also meiner ist auch auf 25 Grad eingestellt und ich fahre jetzt schon knapp 30tkm problemlos.
Da das Gasgemisch im Tank spätestens bei 0 Grad vom flüssigen in den gasförmigen Zustand übergeht wird das denke ich kein Problem sein.
Propan wird bei -42 Grad gasförmig
Butan bei etwa 0 Grad.

Mit den 40 Grad wird er wohl auf Nummer sicher gegangen sein. Kann ja auch sein das verschiedene Hersteller verschiedene Angaben zur Grundeinstellung haben.

Infos über meinen Bravo: SPORT, 1.4 T-Jet ca. 175PS, Blue & Me Nav, ESP, PDC hinten, Tempomat, Original 17" Alus, Autogasanlage Landi Renzo


bravo2007

Mitglied

  • »bravo2007« ist männlich

Beiträge: 6

Registrierungsdatum: 16. November 2010

Wohnort: Gießen/Oberhessen

  • Nachricht senden

10

Montag, 27. Dezember 2010, 17:23

Mein Bravo hat seit Umrüstung über 50000 Km überwiegend mit LPG zurückgelegt. Nach etwa einem Kilometer (je nach Aussentemperatur) wechselt die Anlage auf Gas.

Sonst gabs bisher keine Probleme damit. Auch jetzt bei der Abgasuntersuchung wegen der HU gab es keine Probleme. Lediglich die Autowerkstatt war nicht in der Lage die Prüfung vorzunehmen wegen eines Softwarefehlers. Der Prüfer konnte dann mit einer neuen Software helfen und die OBD auslesen.

Infos über meinen Bravo: 90 PS-schwarz-LPG



tanteria

Bravo-Fahrer

  • »tanteria« ist männlich

Beiträge: 148

Registrierungsdatum: 11. November 2007

Wohnort: Italien

  • Nachricht senden

11

Samstag, 1. Januar 2011, 18:18

RE: An alle LPG Fahrer

Hallo,,
also die Motorwarnlampe darf auf keinen Fall angehen.
Wenn ja deutet das darauf hin, dass die Anlage entweder falsch eingestellt ist oder evtl. die Injektoren verstopft sind (ist mir schon mal passiert), somit stimmt das Gasgemisch für den Motor nicht und wird sofort als Warnmeldung gemeldet.

Fährt dein Wagen im Gasbetieb genauso wie im Benzinbetrieb?

Auf jeden Fall schnell den Unmrüster aufsuchen.

Tanteria

Infos über meinen Bravo: 1,4 T-Jet, 120 PS, Glory-Weiss


SuzukiAlex

Mitglied

  • »SuzukiAlex« ist männlich

Beiträge: 20

Registrierungsdatum: 26. Juli 2009

Wohnort: Karlsruhe

  • Nachricht senden

12

Sonntag, 2. Januar 2011, 09:01

RE: An alle LPG Fahrer

Ja er fährt genauso wie im Benzinbetrieb... die Warnleuchte verschwindet auch mal für 2 Tage aber dann geht sie wieder an... Der Umrüster hat erst ab dem 9. wieder Zeit aber ich geh da aufjeden fall hin.

Habe aber auch wie ich finde einen viel zu hohen Verbrauch mit 13,5 Liter, okay aber da fahr ich dann, ich sag mal konstannt 160 und brems nur für Baustellen ab. Is das wirklich zu viel oder hat das mit dem geringen Hubraum zu tun?

Infos über meinen Bravo: 1,4 t-jet, 88kw, LPG


tanteria

Bravo-Fahrer

  • »tanteria« ist männlich

Beiträge: 148

Registrierungsdatum: 11. November 2007

Wohnort: Italien

  • Nachricht senden

13

Dienstag, 4. Januar 2011, 17:18

RE: An alle LPG Fahrer

Hallo,

das bestätigt meine Vermutung,13,5 Liter sind viel zu hoch,also mein Bravo, 120PS, verbraucht auf der Autobahn bei normaler Fahrweise(150 - 160 KM/H) ca. 8 - 8,5 Liter Benzin und 9 - 9,5 Liter Gas.

Wenn die Gasanlage vernünftig eingestellt ist darf sie maximal 15% mehr verbrauchen gegenüber Benzinbetrieb, ich vermute deine Gasanlage ist zu fett eingestellt und das schadet geanuso den Motor wie wenn sie zu mager eingestellt ist.

Du kannst aber bei deinem FIAT-Händler den angezeigten Fehler auslesen lassen, ich wette der zeigt an,dass das Mischungsverhältnis nicht stimmt.

Auf jeden Fall musst Du das bei deinem Umrüster reklamieren bevor der Motor Schaden nimmt.Wo hast Du umrüsten lassen, ist das eine erfahrene Firma?

Gruß
Tanteria

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »tanteria« (4. Januar 2011, 17:20)

Infos über meinen Bravo: 1,4 T-Jet, 120 PS, Glory-Weiss


SuzukiAlex

Mitglied

  • »SuzukiAlex« ist männlich

Beiträge: 20

Registrierungsdatum: 26. Juli 2009

Wohnort: Karlsruhe

  • Nachricht senden

14

Mittwoch, 5. Januar 2011, 16:50

RE: An alle LPG Fahrer

Also ganz ehrlich waren es leute die nur ne nette Empfangsdame hatten... Im nachhinein als ich ab und an mal dort war hab ich gemerkt dass mich kein einziger Mechaniker verstanden hat -.-

Die Firma heißt AB- Autogas und war in Viernheim (Mannheimer gegend) und ist jetzt in Ketsch. Rate von dieser Firma dringlichst ab... hab echt nur ärger... musste schon so oft nachstellen lassen -.-

Gibt es eine möglichkeit dass die es ausbauen müssen und ich das Geld zurück bekomme oder ein Teil des Geldes?
Die Anlage wird im März 2 Jahre alt und war schon ca. 6 mal dort um irgendwas einstellebn zu lassen.

Infos über meinen Bravo: 1,4 t-jet, 88kw, LPG


Spexx

Bravo-Fahrer

  • »Spexx« ist männlich

Beiträge: 140

Registrierungsdatum: 23. Juni 2009

Wohnort: Paderborn / E-Town

Danksagungen: 3

  • Nachricht senden

15

Donnerstag, 3. Februar 2011, 00:17

RE: An alle LPG Fahrer

Zitat

Original von michael67
Meine Motorwarnleuchte hat sich bisher im Zusammenhang mit der LPG-Anlage nicht einmal gemeldet.

Dauer bis zum Umschalten ist unterschiedlich und hängt von der Motortemperatur ab. Bei mir dauert es etwa 1-1,5km. Dann gehe ich kurz vom Gas, damit er umschalten kann und dann geht es weiter. Ich hatte seinerzeit mal fest gestellt, dass er nicht umschaltet, wenn man ihn schön gleichmäßig unter Last fährt.

Gruß Michael


bei mir is es auch so. 1-2 km je nach temp schaltet die anlage um. nur bei mir schaltet die auch wenn ich im selbem moment am beschleunigen bin. auch auf dem beschleunigungsstreifen, als ich vollgas gab, schaltete die anlage um ohne dass ich ein ruck verspührt habe. war vor kurzem als es kalt war.

zum mehrverbrauch: wenn ich am bordcomputer 8 l auf 100 km ablese reicht mir mein tankinhalt (50l) gerade ma für 500-550 km. so gesehn hab ich dann 10 l verbrauch auf gas. die km die ich nach starten fahre (auf benzin) sind da auch schon mit drin. kanste also die 50 km abziehen. mehrverbrauch 2 liter is schon bissel viel stimmts?

Infos über meinen Bravo: Bravo racing ausführung mit 120 PS. LPG Prins anlage.


DerE1984

Mitglied

Beiträge: 4

Registrierungsdatum: 2. Dezember 2012

  • Nachricht senden

16

Dienstag, 4. Dezember 2012, 17:56

LPG und Motorkontrollleuchte°
Hallo zusammen!
Ich fahre auch seit einigen Monat den T-Jet 120 mit einer Femitec-Gasanlage.

Vorher war es so gewesen, dass das Auto auf Grund zu engen Einspritzdüsen nicht rundgelaufen ist und dabei ging immer die Motorkontrollleuchte an und aus.

Jetzt wo die Düsen größer sind, geht die Kontrollleuchte immer an.
Rhytmus (2 Tage an und 3 Tage aus)

Wenn ich immer zum Auslesen fahren, sagt die Meldung, (Einspritzung zu fett oder mager oder Abgaswerte! so um den dreh)

Wer kennt das Problem und kann mir mal ein Tipp geben? Weil jedes mal in die Werkstatt zu fahren geht mir auf den Sack.

Das ist mal gezielt daran kann.

mfg

BamBam

Mitglied

  • »BamBam« ist männlich

Beiträge: 15

Registrierungsdatum: 3. September 2013

Wohnort: Calw

Danksagungen: 3

  • Nachricht senden

17

Samstag, 28. Dezember 2013, 03:07

Ich habe eine 120 PS starke Bella.. jeder liebt sie ...Ich auch.... aber seitdem ich die Gasanlage von Lovato, drinne habe, geht nix mehr rund...
Ich war schon 3 mal in der Werkstatt zum nachstellen....

Sorry aber meiner Meinung nach bedeutet es Ca. 3000 Euronen ausgeben und dann zig hunderte mal in die Werkstatt fahren zum nachjustieren...

Beim ersten mal war es das Problem das die Anlage nicht höher als 4000 Umdrehung mitgemacht hat...(fahre halt bissl sportlich)

Danach massives Klappern im Motorraum.... mittlerweile habe ICH festgestellt woran es liegt ... (nich die Werkstatt und ich habe Ahnung von Autos wie die meiste von Darmspülungen)...
Nämlich das die Schraube vom Gasfilter(vermute Ich) nicht zu 100% festsitzt sondern durchdreht....


Dann war ich zum einstellen.. weil die Leistung einfach bei über 4000 umdrehungen gefehlt hat. ... .... ...
Aussage vom Werkstattmeister welcher die Gas-Anlage eingebaut hat... na is immer wichtig zu hören wie die leute fahren zum einstellen....
So.. nach meiner Aussage das ich eher sportlich aggressiv fahre .... fazit : Gasanlage is eingestellt das bei 5500 umdrehungen schluss is und mein verbrauch bei ca. 14,0 liter ist...

vor seiner Einstellung habe ich mindestens 350 KM bei 40liter Tank Gas geschafft mittlerweile nurnoch 150 bis 200....

Zum einschalten kann ich nur eins sagen ... es kommt auf die Aussentemperatur an... Ich muss bei 4 Grad Aussentemp. laut Bordcomp.... ca. 3 Km fahren bis sich das GAS-Anlage einschaltet... Dann natürlich auch nur wenn ich mindestens 4 sek. (ich habe nachgezählt und nicht nur einmal) vom Gas gehe .... auf der Landstrasse manchmal teilweise gefährlich...

Das ist mein Fazit nach 4500 KM.... soviel dazu...

Aber ich liebe dieses Auto :D ;(

Infos über meinen Bravo: Fiat Bravo 198 ; 1,4l T-Jet 120 PS. mit Gasanlage, CSR-Bodykit sowie gedippt in Schwarz Matt.... Ich liebe es


tanteria

Bravo-Fahrer

  • »tanteria« ist männlich

Beiträge: 148

Registrierungsdatum: 11. November 2007

Wohnort: Italien

  • Nachricht senden

18

Samstag, 28. Dezember 2013, 15:21

LPG

Hallo,

das Auto kann gar nichts dafür, alle Modelle von FIAT vertragen von Hause aus sehr gut LPG ( in Italien kann man die gleich ab Werk mit LPG bei FIAT bestellen)

Resume, wenn der Umrüster es bei einem Fahrzeug, was sich sehr leicht umrüsten lässt, nicht in die Reihe bekommt, dann hat der keine Ahnung und versteht sein Handwerk nicht.
In unserer Familie fahren 3 FIAT und ein Lancia mit LPG ( inzwischen 60.000, 120.000, 156.000 und 172.000 Km Fahrleistung mit LPG) ohne Probleme und sogar ohne Zusatzschmierung.

Ich denke das solltest Du nicht hinnehmen und einen Anwalt daran setzen, damit Du dein Geld wiederbekommst, der Ausrüster hat seine vertragliche Leistung klar nicht erfüllt.
Es ist auch nicht zumutbar, dass Du ständig in die Werkstatt gehst und die das Problem nicht behoben bekommen.

Wenn eine Anlage ordentlich verbaut ist, so war es bei unserem Fahjrzeugen auch, dann fährst Du vom Hof und kommst nur noch für die Inspektion wieder und Du darfst auch
beim fahren keinen Unterschied zwischen LPG und Benzinbetrieb merken.

Gruß
Tanteria

Infos über meinen Bravo: 1,4 T-Jet, 120 PS, Glory-Weiss


19

Dienstag, 31. Dezember 2013, 14:17

@ BamBam
3000,- Euro :wacko:
Die machen deiner Aussage nach nicht den kompetentesten Eindruck :huh:

Im Stilo hatte ich eine Femitec drin. (Mannheim - Im Ölhafen).
Anfangs war der Umschaltzeitpunkt auf 35°C Wassertemp. eingestellt. Nach der Einfahrzeit von 1000km ist der auf 27°C gestellt worden.
Irgendwann habe ich den auf 25°C und dann auf 23°C runtergedreht. 23°C war zu niedrig, da ist der beim Umschalten auf Gas sehr unruhig gelaufen.
Also wieder auf 25°C gestellt. Hat KM-technisch auch nur einige 100m ausgemacht. Umschalten ging auch bei voller Fahrt / Beschleunigung. Im Winter mit etwas mehr ruckeln aber ok.
Eben kein Vollgas, solange der Motor nicht war genug war (Wassertemp. Zeiger bewegt sich). Lief 1a.
Das kann man aber auch einstellen. Ob bei einer bestimmten Drehzahl o.ä.

Die Anlage war bis 6000Udr eingestellt, darüber lief es wieder auf Benzin -> Aussage vom Umrüster: Man kann nicht garantieren, dass bei so hohen Drehzahlen der Gabetrieb 100% dem Benzinbetrieb entspricht und alles problemlos läuft. Auf meinen Wunsch hin nimmt man die Drossel raus (-> Garantieausschluß!). Ich hatte auch kein Problem damit gehabt.

-> Verbrauch
Der scheint die Anlange einfach fetter eingestellt zu haben ohne sie an dein Auto angepasst zu haben. Das ist die Grobeinstellung, das Freintuning ist dann auf dem Prüfstand / während der Fahrt.
Das scheint der nicht wirklich gemacht zu haben.

--> Wie kann man da helfen?
Hingehen und Stress machen. Frist setzen, Anwalt... so sieht der klassische Weg aus, wenn er es nicht hinbekommt.
Hast du mal in den div. Autogasforen geschaut? Ist die Werke für gut / schlechte Arbeit bekannt?
Die Leute da sind oftmals Profis (Umrüster) und können dir mehr Tipps geben.
Manchmal hat man die Möglichkeit für die Kaffeekasse die Einstellungen prüfen zu lassen (HIlft dir dann bei Diskussionen bei deinem Umrüster)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!