Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

1

Mittwoch, 7. Januar 2009, 12:20

ABS / ESP / ASR und Kontrollleuchte


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen!

Bekomme morgen endlich meine Winterreifen, war heute trotzdem unterwegs weil die Straßen komplett frei sind.
Auf einem Parkplatz wollte ich mal das ESP und ABS testen. Mit Sommerreifen muss das System ja besonders viel arbeiten.

Das Problem ist nur das beim Gasgeben die Räder butterweich durchdrehen, auch wird mir nicht angezeigt dass das System arbeiten. ABS funktioniert anscheinend, das knacken im Bremspedal ist da, aber auch hier keine Leuchte im Kockpit.
ESP hab ich jetzt mal nicht ausprobiert weil zu wenig Platz zum rumfahren war.

Das Bremsen und Gasgeben war mit geradegestellten Rädern, ist das vlt ein Grund wieso es nicht eingegriffen hat?
Fehlermeldungen hab ich auch keine..

Wär nett wenn jemand eine Antwort drauf hätte, ob das normal ist (dann ja eigentlich nahezu unbrauchbar) oder ob da was falsch läuft. Schonmal danke!


Gruß Eric

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

2

Mittwoch, 7. Januar 2009, 12:29

hast du einer reimport oder ein ''deutsches'' auto?
denn nicht alle reimporte haben esp und asr!
hast du auch mal das asr mit dem knopf abgeschalten? da müsste ja eine meldung im BC erscheinen ''asr off'' und eine gelbe warnlampe mit schleuderndem auto drauf leuchten!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


DEAM_Ad

Bravo-Profi

  • »DEAM_Ad« ist männlich

Beiträge: 451

Registrierungsdatum: 14. März 2008

Wohnort: Regensburg

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

3

Mittwoch, 7. Januar 2009, 13:00

Hallo Eric,

also bei mir funktioniert die Leuchte (schleuderndes Auto) bei einsetzendem ASR. Die Räder drehen zwar leicht durch, aber nicht unkontroliert. Bei den derzeitigen Witterungsverhältnissen kann man das auch noch bei Geschwindigkeiten von 100 km/h und mehr sehen. (z.B. bei leichter Beschleunigung + Spurwechsel über Schneematsch).

ESP habe ich - zumindest noch nicht mit Absicht - ausprobiert. Hatte einmal das Gefühl als hätte es versucht das Auto einzufangen, dabei hat aber die Warnleuchte nicht geblinkt.
Hab aber nicht vor das ESP auszutesten - außer ich finde einen großen, verschneiten Parkplatz ohne Hindernisse. Neugierig wäre ich ja doch...

Das ABS funktioniert auch einwandfrei - jedoch ohne Warnleuchte. Hatte ich aber noch bei keinem Auto gesehen, dass es hierfür eine Warnleuchte gibt.

Gruß
Ad'

Infos über meinen Bravo: 1.6 Multijet 16V 120PS Emotion, Techno Grau Metallic: Blue&Me, Interscope, Tempomat, Bi-Xenon, Parksensoren v&h, 17"-Felgen 13 Speichen


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

4

Mittwoch, 7. Januar 2009, 13:14

red229:
Das Auto ist kein Reimport.. abgeschaltet hab ich das ASR auch mal, die Warnung und das Zeichen mit dem Rad kam ganz normal. Spätestens beim Wiedereinschalten hätt sich ein Fehler ja bemerkbar machen müssen.

edit: also wenn ich das ASR ausschalte, leuchtet bei mir nicht die Leuchte 'Schleuderndes Auto', ich habe nur die Meldung "ASR abgeschaltet" und ein 'durchdrehendes Rad'-Symbol im Bordcomputer.

@DEA_Ad:
Also diese Leuchte mit dem schleudernden Auto hat bei mir noch nie geblinkt. Bei mir blinkt i.d.R. nur eine normale, orangene Leuchte im Tacho wenn die Räder durchdrehen. Die ist ca. auf 1 Uhr und sieht aus wie Reserveleuchte in der Tankanzeige.
Komischerweise blinkt die nur ab und zu und auch nur auf trockener Straße.. Ist mir ehrlich gesagt ein Rätsel.

Werd das mal checken lassen wenn ich morgen beim FH bin wegen meinen Reifen. Danke für die Antworten. Vielleicht hat ja noch jmd Erfahrungen damit gemacht..

Gruß Eric

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »vollmilch« (7. Januar 2009, 13:16)

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

5

Mittwoch, 7. Januar 2009, 13:27



das ist die esp lampe!



gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

6

Mittwoch, 7. Januar 2009, 13:30

diese gelbe leuchte die blinkt sitzt doch im tacho. also da wo die geschwindkeit angezeigt wird.
die blinkt scheint mir so erst nach ner gewissen zeit.
wenn asr länger eingreifen muss.
wenn ich nur kurz es gas antrippe, kommt sie ned sofort.
ausserdem, kann es vielleicht sein das diese lampe bedeutet , das das msr eingreift?
weil ich habe 2 verschiedene verhalten beobachtet.
ASR bremst die räder durch eingreifen der bremse. hörste dann.

und manchmal isses auch so das du vollgas geben kannst.
aber er nimmt es ned an, und bleibt von mir aus nur bei bisschen mehr als 1000 touren oder sonst wo.
also er nimmt es gas ned an.

warnleuchte bei esp kommt auch ned.
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

7

Mittwoch, 7. Januar 2009, 13:42

@red229:
ja, das habe ich auch in der Anleitung gelesen. Aber wie gesagt, die blinkt nicht.


@Unruhestifter:
Die Leuchte, die bei mir blinkt, ist aber nicht diese. Das ist einfach eine kleine Runde Lampe. Wenn ich z.B. auf feuchter Straße fahre und im 1. Gang Gas gebe dann blinkt die. Und wie du gesagt hast, das Drehmoment scheint geregelt zu werden, weil quasi die Drehzahl leicht stottert und er solange kein Gas annimmt bis die Räder wieder Grip haben.

Möglicherweise bremst das ASR beim Anfahren mit der Bremse (was bei mir anscheinend nicht funktioniert), während des Fahrens mit der Drehmomentregulierung /funktioniert).

In der Anleitung steht, das aber auch beim ESP-Eingriff die Lampe leuchtet.

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


DEAM_Ad

Bravo-Profi

  • »DEAM_Ad« ist männlich

Beiträge: 451

Registrierungsdatum: 14. März 2008

Wohnort: Regensburg

Verbrauch: Spritmonitor.de

Danksagungen: 1

  • Nachricht senden

8

Mittwoch, 7. Januar 2009, 16:13

Zitat

Original von Red229


das ist die esp lampe!
gruß steve


Genau diese Lampe meinte ich mit "schleuderndem Auto" die leuchtet bei mir allerdings nur, wenn das ASR eingreift.

Ich merke beim ASR alerdings kein stottern oder sonstige unangenehmen Begleiterscheinung, der Bravo zieht einfach nur etwas langsamer.

Ad'

Infos über meinen Bravo: 1.6 Multijet 16V 120PS Emotion, Techno Grau Metallic: Blue&Me, Interscope, Tempomat, Bi-Xenon, Parksensoren v&h, 17"-Felgen 13 Speichen


vollmilch

Bravo-Fan

Beiträge: 81

Registrierungsdatum: 11. Juli 2008

Wohnort: Karlsruhe

  • Nachricht senden

9

Mittwoch, 7. Januar 2009, 21:51

habs nochmal auf voll verschneiten feldwegen ausprobiert.
also die lampe funktioniert doch, allerdings greift bei mir das asr sehr spät ein, beim anfahren sogar nie.
das esp ist auch sehr träge. wenn ich einlenke und das auto geradeaus überdie vorderachse schiebt dauert es ca 2 sekunden..

alles bei ca 20-30kmh getestet. vielleicht verhält es sich bei höherer geschwindigkeit anders. müsste man mal ausprobieren. leider fehlt mir dazu der platz ;)

gruß

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport + Mittelarmlehne, Sicherheitspaket, Klimaautomatik, Parksensoren hinten, Blue&ME Nav, Maseratiblau


n_dukakis

Bravo-Fan

  • »n_dukakis« ist männlich

Beiträge: 79

Registrierungsdatum: 6. Juni 2007

Wohnort: ---

  • Nachricht senden

10

Donnerstag, 8. Januar 2009, 05:18

Ich war gestern bei mein FH wegen dem problem mit der elektronik und er meinte er hat von der zentrale die lösung bekommen.
Am 13 stelle ich das auto hin,ein paar sensoren und das gaspedal werden getauscht und er hat mir sein wort gegeben das die fehler meldungen weg sind.schauma mal :-?


Mir ist das auch aufgefallen mit dem esp asr und hab halt gefragt.
Er meinte das auto zeigt es erst an,wenn es zu viel ist so das der fahrer vom gas gehen sollte oder seine fahrweise ändern sollte.
Wenn es nicht leuchtet regelt es genau so.
Keine ahnung ob das stimmt oder wie das zusammen stimmt :lol: :lol:


Das gute dran ist das es so oder so seine arbeit macht und es passiert keinen was :lol:

Infos über meinen Bravo: Schwarz 1,4 90ps



Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!