Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

1

Samstag, 15. Juni 2013, 14:48

Bremsanlage Fehlkonstruktion? Bremszylinder nicht mittig auf Belag!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Habe in der Suche nichts gefunden, deshalb mach ich hier mal neu auf und hätte gern Eure Meinung zum Fall.

Habe gestern meine Bremse vorn beidseitig aufgemacht. Hatte quitschende Geräusche beim leichten Bremsen und bei Geschwindigkeiten bis 50 km/h ohne Bremsen. War in der Werke. Meister meinte kommt von Bremsen. Auf der Bühne meinte er, innen sieht übel aus und müsste neu gemacht werden. TÜV würde das auch beanstanden. Machen lassen oder mit quitschen leben.

Die Sache mir keine Ruhe gelassen und ich selbst nochmal rangemacht. das was ich dann zu sehen bekam machte mir den Graus. Außen sehen Beläge und Scheibe perfekt aus, aber innen ging gar nicht. Beläge haben innen und außen noch 5mm.



wie man auf dem Bild gut sehen kann, liegt der Bremszylinder nicht auf der Belagrückseite mittig an. Was zur Folge hat, dass oben und unten am Klotz nicht die volle Kraft des Zylinders wirkt.

Das hat zur Folge das der Bremsbelag oben und unten mehr abgeschliffen wird, aber nicht die volle Anpresskraft des Zylinders anliegt. Fazit - oben und unten ist der Bremsbelag mehr abgeschliffen und die Bremsscheibe an der Stelle weniger abgeschliffen da diese ja härter ist als der Belag.



Nun sind auf der Innenseite der Bremsscheibe der Außen und Innenrand wesentlich breiter und dicker, weil hier der Anpreßdruck des Zylindres fehlt. Eigentlich nicht so dramatisch, wenn jetzt nicht am Innenrand die Bremsscheibe ausbrechen würde, wie man auf dem Bild im Kreis sehen kann. Was wohl dem TÜV nicht gefallen wird.



Hier noch ein Bild im Eingebauten Zustand. Man sieht deutlich wie der äußere Ring der Bremszylinders in der Luft hängt uns auch angerostet ist.



Jetzt meine Frage. Ist das bei Euch auch so? Soll das so gewollt sein? Oder habe ich die falschen Beläge drinnen? Was aber eignetlich nicht sein kann, denn wenn der Belag Breiter wäre wo der Zylinder luft hat, würde dieser über die Außenkante der Bremsscheibe ragen und am Sattel schleifen. Beläge sind von Bosch. ob es noch die ersten sind bei 57Tkm weiß ich nicht. Habe die Bella mit 43Tkm gekauft.

Was denkt Ihr?

Und noch eine Frage. Wenn ich die Scheiben wecheln will, wie gehen die runter? Verschraubungen habe ich keine gesehen wie bei VW z.B.. Einfach nach Außen runterschlagen? Sind wahrscheinlich festgerostet. Zucken keinen Milimeter wenn der Sattel unten ist.

Und hat in der lezten Zeit jemand von Euch Bosch-Beläge im Netz gekauft? Ich finde keine mehr für meine Bella, nur Scheiben. Ich könnte auch ATE nehmen, würde aber gern Bosch einbauen.

Danke für Eure Meinung und Vorschläge.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Braini« (15. Juni 2013, 14:54)


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

2

Samstag, 15. Juni 2013, 17:12

Normalerweise sind da zwei Zapfen. Die müssen rausgeschraubt werden, dann geht die Scheibe ab.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Es hat sich bereits 1 Gast bedankt.

RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

3

Samstag, 15. Juni 2013, 18:29

Quietschen beim Bremsen und ein leichtes Quietschgeräusch bis 50 km/h? Moment, das kenn ich irgendwo her...

Ich hab momentan dasselbe Problem und das leichte Quietschgeräusch kommt bei mir definitiv vom Bereich Bremse, Felge whatever.
Ich hab mittlerweile bei 45k KM den 3. Satz Bremsscheiben und Beläge drauf (vorn), weil's irgendwann heftig angefangen hat zu quietschen. Dann war's kurze Zeit weg mit den original Neuen und dann kam's wieder. Nun sind die Brembo GTs mit GreenStuff drauf und der Mist ist seit 1 1/2 Monaten wieder voll im Gange. Dazu kam auf einmal das Dauerhafte Quietschen, wobei sich das bei mir nicht auf 50km/h beschränkt. Ist teils bei 120 auf der Autobahn zu hören.

Ich werde die Tage, wenn ich mal Zeit hab, am Bremssattel mal schauen, ob das Ganze bei mir auch so aussieht... 8|

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 82

  • Nachricht senden

4

Samstag, 15. Juni 2013, 20:50

He Leute,das Bild der Bremsscheiben kommt nicht von den Kolben sonder wahrschinkich von schwergängigen Belägen (saubermachen) oder von schwergängigen (festen Schiebehülsen).
dies dürfte auch das Problem für quietschende Bremsen sein-
Also, bevor Ihr neue Scheiben u. Beläge draufmacht, alles prüfen, ob es leichtgängig ist, sonst halten die wieder nicht lange.
Ist nur so ne Erfahrung nach über 30 Kahren Auto fahren u. Schrauben ;) .
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


Es hat sich bereits 1 Gast bedankt.

tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

5

Samstag, 15. Juni 2013, 23:23

All right hab vor 2 wochen das selbe problem gehabt ab in die werkstatt. Fazit: schiebestifte/hülsen trocken keine normale belagrückführung dadurch möglich bremse wird heiß und fängt an zu qietschen. Hülsen/stifte gefettet jetzt quietschts nicht mehr und achtung nich auf die lange bank schieben wenn die beläge erstmal verbrannt sind is zu spät. :)

Gesendet von meinem Wählscheibentelefon (Fernsprechtischaparat 615)
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


6

Sonntag, 16. Juni 2013, 11:24

Zitat

Normalerweise sind da zwei Zapfen. Die müssen rausgeschraubt werden, dann geht die Scheibe ab.
Danke für Eure Antworten. :)

@kitzl-katzl: Meinst du die Montagehilfestifte? Wenn dann müssten darunter noch mal Schrauben sein, denn das Gewinde dieser "Spitzen" ist zu kurz um die Scheibe zu halten.


@tuxedo21: die Schiebehülsen gingen bei mir nach dem Reinigen des Sattels und der Führungsbleche schön leicht. Du meinst schmieren unter den Gummimanschetten? Das Quitschen ist nun weg. Weder beim bremsen oder langsamer Fahrt. Das Reinigen hat auf alle Fälle was gebracht. :thumbsup:


@Bravo Sport: das kann natürlich gut sein. Jetzt geht bei mir auch wieder alles leicht, da sauber und leichtgängig. Die Scheibe sieht denoch jetzt so bescheiden aus. Ob das der TÜV durchlässt?

@RiPzone: Das Problem ist wohl wirklich die Veschmutzung der Beläge und Führungsbleche. Möglich das es bei dir auch so aussieht(scheiben/Beläge). Ist aber nicht unbedingt die Ursache. reinigen bringt hier viel und leichtgängigkeit der Führungen prüfen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Braini« (16. Juni 2013, 12:14)


RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

7

Sonntag, 16. Juni 2013, 12:10

Das Schlimme ist ja, ich war damit schon 4 mal in der Werke. Und die Pappnasen dort haben nicht ein einziges Mal irgendwas feststellen können. Nicht Mal'n Quietschgeräusch. Musst ich Ihnen dann aufm Hof vorführen.
Muss wohl doch mal ne andre Werke aufsuchen, der Laden bei mir geht einfach gar net...

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


8

Sonntag, 16. Juni 2013, 12:18

Zitat

Das Schlimme ist ja, ich war damit schon 4 mal in der Werke. Und die Pappnasen dort haben nicht ein einziges Mal irgendwas feststellen können. Nicht Mal'n Quietschgeräusch. Musst ich Ihnen dann aufm Hof vorführen.
Muss wohl doch mal ne andre Werke aufsuchen, der Laden bei mir geht einfach gar net...

oder Selbermachen, dann weißt du, dass es wenigstens ordentlich dann gemacht wurde. Ich werde es auch selbst machen. Meine Werken in der Gegend wollen ca. 350 Euro und da ist das Saubermachen noch nicht dabei. Da kostet 20 EURO extra.

Muss mir nur noch die Teile zurechtsuchen. Und fahre vorher mal beim TÜV vorbei um zu fragen ob die Bremsen so wie sie jetzt sind durchkämen.

tuxedo21

Bravo-Profi

  • »tuxedo21« ist männlich

Beiträge: 442

Registrierungsdatum: 26. Januar 2009

Danksagungen: 15

  • Nachricht senden

9

Sonntag, 16. Juni 2013, 12:45

ja genau braini darunter sind noch so stifte hat er mir auch gezeigt damals die waren wirklich furztrocken und er meinte ziemlich einleuchtend die sind einfach fest wegen der trockenheit und lassen beim bremse lösen die beläge nicht mehr "wegrutschen" von der scheibe das erzeugt dann logisch hitze diese wiederrum das qietschen. hinten rechts bin ich 2 wochen mit qietschen gefahren<----das waren 2 wochen zu viel die beläge sind "verbrannt" gewesen mussten och neu :cursing: .
also sobald es quietscht handanker ziehn und ab zum tauschen sonst wirds teuer er meinte noch länger dann wäre vielleicht auch die scheibe hopps gegangen.
Es ist eagl, in wlehcer Rienhnelfoge die Bcuhtsbaen in eniem Wrot sethen, das enizg wcihitge dbaei ist, dsas der estre und lzete Bcuhtsbae am rcihgiten Paltz snid. Der Rset knan ttolaer Bölsdinn sien, und du knasnt es torztedm onhe Porbelme lseen.

Infos über meinen Bravo: 1.4 16V symphonie blau, blaues Interieur, Borbet X8 Felgen und JVC KW AVX 810


Es hat sich bereits 1 Gast bedankt.

10

Sonntag, 16. Juni 2013, 13:32

gut, das schaue ich mir auch nochmal an wie die schmierung da noch ist.

Leichtes Quitschen muss nicht immer was mit festen Bremsen zu tun haben, hier mal Scheibentemperatur prüfen. sollten die auch bei wenig Bremsen feuerheiß sein, schleift der Belag ständig weil die Beläge fest sind. Dann aber los! ;(

Manchmal schleift aber auch der sich bildende Rostrand an der Scheibe. Hier kann man mal die Beläge an den Kanten leicht anfasen und die Scheibe mal mit drahtbürste entrosten. Das habe ich bei mir auch mit gemacht. Jetzt ist Ruhe im Wald :023:

Aber die Scheibe und Beläge sehen trotzdem Scheiße aus. :cursing:


Lanciajogie

Bravo-Fahrer

Beiträge: 101

Registrierungsdatum: 26. Oktober 2012

Danksagungen: 15

  • Nachricht senden

11

Sonntag, 16. Juni 2013, 18:29

Die nicht ganz zentrische Auflage des Kolbens ist kein Problem. Der Sattel wird wohl noch an 40 anderen Kfz aller möglichen Marken mit unterschiedlichen Scheiben verbaut. Daher gibt da wohl Unterschiede.
Der Abdruck auf der Rückseite zeigt aber z.B. auch sehr gleichmäßigen Druck und die Beläge sind nicht ungleich abgefahren. Das der innere Belag deutlich stärker abgefahren ist , ist bei Schwimmsätteln meist vollkommen normal.
Ansonsten: Die Beläge haben wohl an An- und Ablauf keine Fase. Beläge am besten links und recht im spitzen Winkel anschleifen (Metallfeile breit) und oben und unten in stumpfem Winkel.
Ansonsten sind die Führungen am Sattel sehr oft sehr stark verkrustet. Kleiner spitzer Schraubendreher hilft, dabei obacht auf den Kolben (Manschette!). Das Schmieren aller sich bewegenden Teile in vernünftigem Maße ist wie schon oben gesagt ebenfalls sehr wichtig.
Nichts desto trotz: ich hatte bei unserem Toyota-Van auch 3 Anläufe gebraucht, bis die Beläge nicht mehr quietschten. Ging am Schluss nur mit neuen Belägen von ATE. manchmal neigen bestimmte Paarungen von Belägen und Scheiben einfach zum Quietschen, insbesondere beim leichten Anbremsen (Kanten der Beläge erzeugen dann auf der Scheibe das Resonanzquietschen).

Gruß
T

Es haben sich bereits 2 Gäste bedankt.

12

Sonntag, 16. Juni 2013, 20:42

Zitat

Der Abdruck auf der Rückseite zeigt aber z.B. auch sehr gleichmäßigen Druck und die Beläge sind nicht ungleich abgefahren. Das der innere Belag deutlich stärker abgefahren ist , ist bei Schwimmsätteln meist vollkommen normal
Naja. leider zeigen die Inneren Bremsbeläge kein gleichmäßiges Schleifbild. Das sollte man sehen wenn man sich Bild 2 genau anschaut. Oben und Unten ist wesentlich mehr Belag weggeschliffen.

Das sind noch Bosch-Originalteile, da sollte schon alles Passen. Angefast waren die natürlich nicht nach dem Ausbau. jetzt sind sie es. Hat heute aber wieder gequischt. Werde wohl doch wechseln.

brubbel

Mitglied

  • »brubbel« ist männlich

Beiträge: 8

Registrierungsdatum: 16. März 2011

Wohnort: Mittenwalde

Danksagungen: 3

  • Nachricht senden

13

Montag, 17. Juni 2013, 00:12

Bei mir sehen die Kolben auch so aus, waren wohl mal für 300er oder 320er Scheiben gedacht. Das A&O gegen ungleichmäsigen abrieb von Scheiben und Steinen sind meiner Erfahrung nach die Stifte der Sattelführung und die Führungen der Steine im Sattel, wenn das leicht und Straff läuft bremst es auch ohne Geräusche.

Infos über meinen Bravo: 2.0 M-Jet


14

Montag, 17. Juni 2013, 00:42

So ein Tragbild hatte ich bislang noch nicht gesehen?!

Bei mir war soweit alles ok. Klar auch ich hab schon mal alles aus Verschleißgründen komplett rundrum wechseln lassen müssen. Doch was mich ehrlich auf die Palme bringt, sind diese Werkstätten, die den Kunden mit dieser Scheiße alleine lassen ... und diese sich erst via Forum Hilfe und Sachverstand, letztlich Hilfe holen müssen! Hallo die Werkstatt-Buden kriegen Geld für Ihre Leistung, wie bitte schön, können die denn allen Ernstes mit solchen Bremsen die Leute wieder auf die Straße lassen...? Wie war das mit der Handwerker-Ehre...gibt es wohl nicht mehr?

Wünsche Dir jedenfalls Glück, dass Du das Problem wieder in den Griff bekommst, der Tip von @Lancialogie ist meiner Ansicht nach zielführend. Genau das erwarte ich aber von den "Fach"-Werkstätten auch!

Greez

P.S. Schon an unserer Problem-Umfrage mitgemacht?

krauzzz

Mitglied

  • »krauzzz« ist männlich

Beiträge: 26

Registrierungsdatum: 30. Oktober 2012

Wohnort: Augsburg

Danksagungen: 3

  • Nachricht senden

15

Montag, 17. Juni 2013, 07:22

Bin grad echt froh, diesen Beitrag zu sehen. Ich hab seit einer knappen woche das gleiche problem, hört sich richtig übel an. Meine Bremsen haben wir im letzten Herbst komplett gemacht ( Scheiben & Beläge neu ) muss mir das unbeding morgen nochmal ansehen!

Bei mir ist es ganz extrem, wenn ich komplett nach rechts einlenke, warum auch immer...

Gruß Dani

Infos über meinen Bravo: 1.4 T-JET 120 PS, H&R Federn (tiefe Version 40/55), Eibach 15mm Distanzscheiben vorne und hinten


16

Montag, 17. Juni 2013, 09:52

Zitat

Bin grad echt froh, diesen Beitrag zu sehen. Ich hab seit einer knappen woche das gleiche problem, hört sich richtig übel an. Meine Bremsen haben wir im letzten Herbst komplett gemacht ( Scheiben & Beläge neu ) muss mir das unbeding morgen nochmal ansehen!

Bei mir ist es ganz extrem, wenn ich komplett nach rechts einlenke, warum auch immer...

Gruß Dani

Beim Einlenken war das Geräusch auch sehr stark zu hören bei mir. Hier wird die Scheibe bestimmt leicht verdrückt und es kommt zu diesem Schleifgeräusch auch ohne Bremsen. Hier Hilft wirlich nur, wenn Beläge und Scheiben noch gut sind, Saubermachen(Beläge ausbauen reinigen´- Drahtbürste und Feile bei starkem Rost an den Führungen) Führungen auf Leichtgängigkeit prüfen, Bremsbelagkanten anfasen Komplett den Außenrand.

Ich werde alles wechseln denke ich, auch die Führungsstifte unter den Gummimanschetten. Bei mir Quitscht es schonwieder leicht.

Werde mal bei Dekra Termin machen(Safety Check) und mal Meinung einholen, ob der Scheibenzustand TÜV-relevant ist.


@Turino: danke, werde an der sache dranbleiben. Und weiter berichten.

RIPzone

Moderator

  • »RIPzone« ist männlich

Beiträge: 1 287

Registrierungsdatum: 24. Oktober 2010

Danksagungen: 47

  • Nachricht senden

17

Montag, 17. Juni 2013, 10:31

Beim Einlenken wird's bei euch schlimmer? Bei mir verschwindet das Geräusch beim Einlenken, egal in welche Richtung...

Ich werd aus der Kiste nich schlau.

Infos über meinen Bravo: 2.0 Mjet Sport - 18" Felgen, Orig. Fiat-Flaps, Heckansatz+Kleinteile außen in Wagenfarbe lackiert, Facelift-Scheinwerfer, Raggazon Sport-ESD, Zimmermann COAT Z gelocht+Zimmermann Bremsbeläge, Alpine W530-BT, Full Audio System-Soundsystem, Domstrebe im Motorraum, KW Sportfahrwerk 30|30, Distanzscheiben 15 VA|20 HA, Schaltwegsverkürzung


18

Montag, 17. Juni 2013, 12:14

zumindest tritt es dann auf wenn es zuvor mal nicht war. Aber das kann von Car zu car unterschiedlich sein. Die Ursache denke ich ist aber die selbe.

Also ganz ohne Quitschen gehts nicht mehr, ist zwar besser geworden, aber wird wohl beim Zustand der Bremsscheiben innen bleiben.

War Gerade bei der DEKRA zum Safety Check(Kostenlos und Ohne Termin wenn gerade nichts los ist), kann ich empfehlen wenn man wissen will wie es um die Bella steht. Rückleuchten(leicht lasiert) hat er bemängelt.

Bremskraft leicht unterschiedlich vorn, aber noch im Rahmen. Scheiben(innen) gehen noch so, soll die Beläge runterfahren, dann aber wechseln. Obs durch den TÜV geht ist prüferabhängig. Er würde es duchgehenlassen, obwohl die Scheibe innen ausgebrochen ist. Davon soll auch das Quitschen kommen. Die Führungen sind frei, also nichts fest.

Ich werde wohl noch etwas damit rumfahren. Wenn es wieder schlimmer wird mit dem Quitschen werde ich sie noch vorm Winter wechsel. Im März ist dann eh TÜV fällig. Schade eigentlich Beläge und Scheiben haben noch gut die Sollwerte.

19

Dienstag, 18. Juni 2013, 12:02

Sorry Kumpel,

doch tue Dir selber ein Gefallen und lass möglichst schnell die Bremsen machen, erst Recht wenn die Scheibe rausgebrochen ist, ist Dein Leben, Deine Lebensversicherung. Wer daran spart, spielt mit Gevatter-Tod und dessen Kurzbesuch. Mit dessen Sense solltest Du noch keine Bekanntschaft machen, Du bist jung...

In diesem Sinne - viele Grüße in's Ferne Sachsen.

LG

Es hat sich bereits 1 Gast bedankt.

krauzzz

Mitglied

  • »krauzzz« ist männlich

Beiträge: 26

Registrierungsdatum: 30. Oktober 2012

Wohnort: Augsburg

Danksagungen: 3

  • Nachricht senden

20

Donnerstag, 20. Juni 2013, 14:54

Hallo zusammen,

Mein Bekannter (KFZ-Meister) und ich haben gestern die Bremsen vorn auseinander genommen und siehe da, Scheiben und Beläge einwandfrei. Auf die Rückseite der Beläge hat er mir noch eine Paste gemacht (KA was das genau war :wacko:). Das Quietschen beim Langsamfahren kommt wohl eher von den hinteren Bremsen, Bisschen WD40 in das Gelenk an den hinteren Bremsen und schon ist das Geräusch um Einiges weniger geworden. Er meinte das wäre völlig normal, dass die Bremsen quietschen und es läge auch am Temperaturumschwung der letzten Wochen. Ein Tipp seinerseits: Wenn das Geräusch bei langsamer Fahrt wieder so laut wird, Handbremshebel leicht anziehen und ein paar Meter so fahren, dann werden die Späne rausgebrannt und es geht wieder ein bisschen besser.

Viele Grüße Dani

Infos über meinen Bravo: 1.4 T-JET 120 PS, H&R Federn (tiefe Version 40/55), Eibach 15mm Distanzscheiben vorne und hinten


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!