Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

BECK-JONAS

Bravo-Fan

  • »BECK-JONAS« ist männlich

Beiträge: 65

Registrierungsdatum: 23. September 2008

Wohnort: Oberfranken

  • Nachricht senden

21

Donnerstag, 1. Juli 2010, 18:02


Wird nicht angezeigt, wenn Sie angemeldet sind!

les dich mal hier rein. das wird dein problem sein.....


Bremsproblem?!


gruss becko
Fiat = Feuer in allen Töpfen



Fiat Punto 186 sporting
Fiat Uno
Fiat Tipo
Fiat Coupe 20V Turbo Plus
Fiat Punto 176
Fiat Bravo 1,9 16V Multijet Dynamic

Infos über meinen Bravo: 1,9 16v mulijet


Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 125

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

22

Donnerstag, 1. Juli 2010, 18:02

Ich denke,dieser Thread sollte mit diesem wegen der Übersichtlichkeit zusammengefasst werden.
Dabei handelt es sich um dasselbe Problem.

Edit by poldiausw:

dein Wunsch ist mir Befehl :-D

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Bravo 198« (1. Juli 2010, 18:03)

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

23

Freitag, 2. Juli 2010, 19:51

RE: Esp und hillholderproblem!!!

Zitat

Original von Tobi_FFB
Hallo erstmal an alle ,

Folgendes problem an meinem 1,9mjet 16v!

Bei warmen wetter also so ca 25 grad wir mein bremspedal hart!sobald ich nur leicht auf die bremse gehe stoppt mein bravo als würd ich fast voll reintreten ,dann gester das selbe und auf der Landstraße plötzlich die anzeige hill holder nicht verfügbar und esp nicht verfügbar!Danach angehalten zündung aus und wieder an und siehe da fehler meldung weg , pedel immer noch etwas hart!

Was könnte das sein bremsflüssigkeit wurde vor 1 jahr gemacht beläge sind auch gut?

Danke für eure hilfe im vorraus!

Gruß tobias


Bin gerade (heil) aus meinem Urlaub wiedergekommen. Ich habe genau das gleiche Problem:

Es war 35 Grad und der Wagen stand ein paar Stunden in der Sonne & vorne etwas im Schatten.

Da es viele beschrieben haben, noch zusätzliches.

Wenn man beschleunigt, kommt es einem so vor, als wenn man nur noch 70 PS hat (ich hab 150), so stark drückt einen die Bremse (weil sie anscheinend fest sitzt).
Wenn man bremst, nur antickt die Bremse, ist es praktisch eine Vollbremsung.
Wenn man öfter im Stand draufdrückt, löst sie sich, aber kurz danach hängt sie wieder fest.
Wenn man sich rollen lässt, bremst der Wagen von ALLEINE so stark runter, als wenn man mind die Bremse halb durchtritt.
Das ist absolut nicht übertrieben.
War Heute einmal und Montag ebenfalls und trat nur auf, wenn der Wagen in der prallen Sonne für längere Zeit stand.
Danach ist alles normal.

Bin vorhin 150km normal gefahren, bei 34 Grad, dann stand er 2,5 Stunden in der Sonne und ich bin fast nichtmal 6km nach Hause gekommen, weil die Bremse mich so serbe runtergedrückt hat und teilweise sogar etwas gerattert hat.

Hat wer nen Lösungsansatz, sonst Montag Werkstatt -.-

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


steini82

Bravo-Schrauber

  • »steini82« ist männlich

Beiträge: 201

Registrierungsdatum: 13. März 2009

Wohnort: Löningen, Kreis Cloppenburg

  • Nachricht senden

24

Freitag, 2. Juli 2010, 21:18

Das ist ja echt krass, aber scheint ja bis jetzt nur bei den Diesel´n aufzutreten.

Ich fahre den 120er T-Jet und hatte bis jetzt Gott sei Dank noch keine Probleme.
Gruß steini82
It´s Time to Play the Game

Infos über meinen Bravo: 1,4 T-Jet Racing, 120PS, Maranello Rot, PDC hinten, Xenon, Blue & Me, Klima


25

Freitag, 2. Juli 2010, 22:18

Ich hab auch den 16v Multijet und keine Probleme bis jetzt, obwohl der ca. 3 Wochen in der prallen Sonne stand wegen defekten Bremsscheiben und Beläge. Nach dem wechsel der Scheiben und Beläge ist mir das auch noch nicht passiert!

Gruß

Thorge9999

Mitglied

  • »Thorge9999« ist männlich

Beiträge: 11

Registrierungsdatum: 24. Februar 2010

Wohnort: Ostholstein

  • Nachricht senden

26

Freitag, 2. Juli 2010, 22:28

die von euch, die jetzt merken das ihre bremse leicht fest ist, ihr müsst unbedingt in die werke! Denn wenn ihr damit zu lange weiter fahrt, könnt ihr das glück haben das euch die bremse komplett zu beißt, weil sie zu heiß wird und dann wirds richtig teuer! Nur zu Info, mein neues Bremsbedal hat mich lohn 370 euronen gekostet! Aber seit dem geht das alles wieder wunderbest!

Infos über meinen Bravo: Fiat Bravo 1.9 Multijet 16V in Symphony Blau


visitorsam

Moderator

  • »visitorsam« ist männlich

Beiträge: 4 681

Registrierungsdatum: 2. Februar 2009

Wohnort: Scherfede

Danksagungen: 15

  • Nachricht senden

27

Samstag, 3. Juli 2010, 10:14

Mhh dann scheinen auch nur die 1,9er 16V Betroffen zu sein, die haben ja auch ne andere Bremsanlage, meine Bella steht nur in der Sonne und keine Probleme.
Gruß
Frank

Infos über meinen Bravo: Ist ein Freemont :ex DIVINA: 1,9 JTD 8v 120PS Dynamic EPIC Gray - PDC Hinten, Blue&Me, Eibach 50/30, nachträglich getönte Scheiben + Keil in der Frontscheibe, VisitorScope Sound System (RMS: 4x55 Watt + 1x 200 Watt Sub), orangene Bremssättel + Motorverkleidung


potkowa

Mitglied

  • »potkowa« ist männlich

Beiträge: 5

Registrierungsdatum: 17. April 2009

Wohnort: Deutschland

  • Nachricht senden

28

Samstag, 3. Juli 2010, 10:37

Bremsen

Hallo,
Also das mit den festen Bremsen bei größer Hitze wie im Moment hatte ich auch. Mein Wagen ist jetzt schon seit mehren Wochen nicht mehr im Regen gefahren. Dem entsprechend sahen auch meine Felgen aus. Anfang der Woche stellte ich fest das der Bravo Nachmittags wenn ich nach Hause fuhr sehr laute Laufgereuche machte. Erst hatte ich die Radlager im Verdacht. Morgens zur Arbeit waren diese Gereuche nicht. Am Donnerstag wo es ja besonders heiß war und er wieder den ganzen Tag in der Sonne gestanden hat, war es besonders schlimm. In der Garage habe ich mal an die Bremscheiben gefühlt und festgestellt das sie vorne und hinten sehr heiß waren obwohl ich nicht viel und nur leicht gebremst habe. Also, Bremsen zu fest an der Scheibe. Wie gesagt, morgens ist das nicht. Hab in der Werke angerufen und den Fall geschildert. Er meinte nur: Keine Ahnung was das sein könnte aber ich sollte mal vorbei kommen. Das lies mir aber so keine Ruhe. Und dann viel mir der viele Bremstaub auf den Felgen und natürlich an den Händen vom anfassen wieder ein. Hab nen Dampfstrahler genommen und alle 4 Bremsen mal so richtig mit Wasser gereinigt. Das ergebnis war Eindeutig. Am nächsten Tag wieder in größer Hitze gestanden und zu Hause an die Bremsen gefühlt. Sie waren kalt.

Alles wird gut

Infos über meinen Bravo: T-Jet Emotion 150 Ps Maranello-Rot


potkowa

Mitglied

  • »potkowa« ist männlich

Beiträge: 5

Registrierungsdatum: 17. April 2009

Wohnort: Deutschland

  • Nachricht senden

29

Samstag, 3. Juli 2010, 10:47

Bremsen Nachtrag

Meine Vermutung ist, das sich die Bremsflüßigkeit bei großer Hitze etwas mehr ausdehnt als bei normalen Temperaturen. Und daduch die Bremsklötze etwas fester an die Scheiben gedrückt werden. Weil, wie gesagt dieses Problem erst jetzt wo es so heiß ist bei mir angefangen hat. Ps. Kenne das auch noch von meinem Stilo den ich 7 Jahre gefahren habe. Hitze und Bremstaub ist nix für Fiat.

Gruß

Infos über meinen Bravo: T-Jet Emotion 150 Ps Maranello-Rot


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

30

Samstag, 3. Juli 2010, 12:12

Joa da keiner ne konkrete Lösung hat, werde ich vermutlich am Montag Mittag in die Werke fahren und den Fall schildern und dann mal sehen, was man da machen kann...wenns das mit der Bremsflüssigkeit wäre, kann man wohl nur bis 28 Grad fahren :lol:

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten



potkowa

Mitglied

  • »potkowa« ist männlich

Beiträge: 5

Registrierungsdatum: 17. April 2009

Wohnort: Deutschland

  • Nachricht senden

31

Samstag, 3. Juli 2010, 12:30

Bremsen

Zitat

Original von Mario90
Joa da keiner ne konkrete Lösung hat, werde ich vermutlich am Montag Mittag in die Werke fahren und den Fall schildern und dann mal sehen, was man da machen kann...wenns das mit der Bremsflüssigkeit wäre, kann man wohl nur bis 28 Grad fahren :lol:



Hallo,
Das mit der Bremsflüßigkeit ist doch nur eine Vermutung. Metall und andere Stoffe denen sich bei hohen Temperaturen aus. Deine 28 Grad sind nur Lufttemperatur. Wenn die Sonne aufs Auto lange schein kann sich das Blech bis zu 80 Grad und mehr erhitzen. Lies meinen Beitrag mit dem Bremsstaub. Damit hab ich schon viel zu tun gehabt. Natürlich nicht beim Bravo. Das ist das erste mal in den 1 1/2 Jahren seit ich ihn habe.

Ps. Einen Versuch ist es doch wert. Oder?

Infos über meinen Bravo: T-Jet Emotion 150 Ps Maranello-Rot


Mario90

Bravo-Fan

  • »Mario90« ist männlich

Beiträge: 100

Registrierungsdatum: 23. Oktober 2009

  • Nachricht senden

32

Samstag, 3. Juli 2010, 12:46

Sollte kein Angriff sein.

Sicherlich ist es ein Versuch wert, werde das auch vorher probieren ;)

Infos über meinen Bravo: epic grau, Kurvenlicht, 2 Zonen Klimaautomatik, Multifunktionslederlenkrad, Navi, Parksensoren hinten


Postiga21

Mitglied

Beiträge: 5

Registrierungsdatum: 27. Juni 2010

  • Nachricht senden

33

Samstag, 17. Juli 2010, 17:21

RE: Esp und hillholderproblem!!!

Zitat

Original von Mario90

Bin gerade (heil) aus meinem Urlaub wiedergekommen. Ich habe genau das gleiche Problem:

Es war 35 Grad und der Wagen stand ein paar Stunden in der Sonne & vorne etwas im Schatten.

Da es viele beschrieben haben, noch zusätzliches.

Wenn man beschleunigt, kommt es einem so vor, als wenn man nur noch 70 PS hat (ich hab 150), so stark drückt einen die Bremse (weil sie anscheinend fest sitzt).
Wenn man bremst, nur antickt die Bremse, ist es praktisch eine Vollbremsung.
Wenn man öfter im Stand draufdrückt, löst sie sich, aber kurz danach hängt sie wieder fest.
Wenn man sich rollen lässt, bremst der Wagen von ALLEINE so stark runter, als wenn man mind die Bremse halb durchtritt.
Das ist absolut nicht übertrieben.
War Heute einmal und Montag ebenfalls und trat nur auf, wenn der Wagen in der prallen Sonne für längere Zeit stand.
Danach ist alles normal.

Bin vorhin 150km normal gefahren, bei 34 Grad, dann stand er 2,5 Stunden in der Sonne und ich bin fast nichtmal 6km nach Hause gekommen, weil die Bremse mich so serbe runtergedrückt hat und teilweise sogar etwas gerattert hat.

Hat wer nen Lösungsansatz, sonst Montag Werkstatt -.-



Das Bremspedal muss ausgewechslt werden. Hatte nämlich, wie schon zu Beginn dieses Threads geschrieben, genau das gleiche Problem.

Hab dann das Bremspedal auswechseln lassen und alles läuft wieder wunderbar wie geschmiert. Das Pedal hat mich 130 EUR gekostet (ohne Montage).

Milangattuso

Bravo-Fan

  • »Milangattuso« ist männlich

Beiträge: 51

Registrierungsdatum: 14. August 2009

Wohnort: Saarbrücken

  • Nachricht senden

34

Sonntag, 18. Juli 2010, 10:18

wie gesagt, bei mir war genau das gleiche problem. allerdings habe ich kein neues bremspedal gebraucht. sie sind in der werkstadt hingegangen und haben dem pedal etwas mehr spiel gegeben. jetzt habe ich meine ruhe trotz das wir seit fast 3 wochen städig 30-37 Grad haben.

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V 150 PS, Crossover SChwarz Met., 18", Blue&Me Nav,


Rietzebuh

Mitglied

  • »Rietzebuh« ist männlich

Beiträge: 34

Registrierungsdatum: 1. September 2008

Wohnort: Würzburg

  • Nachricht senden

35

Mittwoch, 1. Dezember 2010, 21:47

Servus!

Also ich hab anscheinend leider auch das gleiche Problem...
Hatte das aber erst 2mal richtig heftig, also da is nach ner längeren Abfahrt anscheinend die Bremse nicht mehr frei geworden und hat dannach gerubbelt, als ob die Scheibe krumm is. Hat dann aber nach 1-2km wieder aufgehört und war dann weg. Was mir auch aufgefallen is, dass mein Baby öfters wie "angerostete" Beläge hat, also die sind manchmal wie festgebacken, wenn der Wagen länger steht (also nicht wochenlang sondern Tage).
Wenn ich das hier aber so lese bin ich mir sicher, dass ich genau das gleiche Problem mit dem Bremspedal habe. Leider is die Garantie vorbei (EZ 12/2007) und mein Händler hier in Würzburg is ah net so der Traum. Oder muss FIAT des bezahlen? war aber ja anscheinend keine Rückrufaktion gewesen, also nur in der Garantiezeit ohne Kosten oder?
Ach ja Beläge sind nach 41000km auch nimmer die besten, denke im Frühjahr schmeisse ich die runter. Is auch weng früh oder? Bin davor Benz gefahren, da musste ich eigentlich einiges später Beläge wechseln.
Ach ja is nen klasse Forum hier und bin bis jetzt mit meinem 1,4Liter 120PSer seeeehr zufrieden :060:

Gruß Flo

Infos über meinen Bravo: 120PS er


Robert

Mitglied

  • »Robert« ist männlich

Beiträge: 39

Registrierungsdatum: 13. Februar 2011

Wohnort: Soest

  • Nachricht senden

36

Donnerstag, 3. März 2011, 17:10

Hallo, ich kann mich nun auch hier einreihen. Morgen kommt meine Bella in die Werkstadt und bekommt da ein neues Bremspedal. Wenn ich bei der Kälte die warme Luft in den Fußraum gestellt habe kamen die Probleme des leicht selbständigen Bremsens. Nun ja alles wegen einer blöden Plastikhülse.

Infos über meinen Bravo: 1,9 Diesel 150 PS


Nicolino91

Mitglied

  • »Nicolino91« ist männlich

Beiträge: 18

Registrierungsdatum: 30. Januar 2013

  • Nachricht senden

37

Montag, 24. März 2014, 20:44

Hallo

Ich weiß das die Beiträge hier etwas älter sind aber ich habe das Problem mit der Bremse auch. Vielleicht kann mir einer der Problem gelöst hat sagen was genau gewechselt werden muss um das Problem zu beheben. Bin echt am verzweifeln. Und in welcher Werkstatt vielleicht ist die bei mir in der Nähe. Danke.

Infos über meinen Bravo: Fiat Bravo JTD 1.9 150ps


Postiga21

Mitglied

Beiträge: 5

Registrierungsdatum: 27. Juni 2010

  • Nachricht senden

38

Mittwoch, 26. März 2014, 12:35

Hallo,

Das Bremspedal muss ausgewechslt werden. Hatte nämlich, wie schon zu Beginn dieses Threads geschrieben, genau das gleiche Problem.

Hab dann das Bremspedal auswechseln lassen und alles läuft wieder wunderbar wie geschmiert. Das Pedal hat mich 130 EUR gekostet (ohne Montage).

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!