Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

wizard

Mitglied

Beiträge: 13

Registrierungsdatum: 9. August 2012

  • Nachricht senden

1

Donnerstag, 9. August 2012, 10:40

Poltern / Knacken / Klappern ausschließlich hinten beim Bremsen


Wird nicht angezeigt, wenn Sie angemeldet sind!

Servus miteinander!

Wenn ich bei meinem Bravo (BJ2008, Multijet mit 2.0l und 8V) bremse knackt es in letzter Zeit extrem oft. Bremsbelagstärke ist aber noch okay. Meist tritt der Effekt auf, wenn ich nicht voll sondern nur halb oder weniger stark bremse - meist dann im Moment des Stillstandes.

Hat diesen Effekt noch jemand? Was könnte das sein?

Zum Test habe ich auch mal Handbremse voll angezogen und bin vor und zurück gefahren. Dann klappert nix, womit eigentlich kein Gelenk oder "Gummi" ausgeschlagen sein dürfte.

Gruß,

Andi

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wizard« (9. August 2012, 10:41)


h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

2

Donnerstag, 9. August 2012, 11:01

Herzlich Willkommen im glorreichen Fiat-Bravo Forum. Das Problem kenne ich nicht. Wenn aber die Bremse o.k. ist, könnten es die Stoßdämpfer hinten sein?

Die Suchfunktion könnte dir evtl. helfen.

http://www.fiat-bravo.info/search.php?searchid=308927

Alles Gute.

Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »h.ausdemharz« (9. August 2012, 11:03)

Infos über meinen Bravo: ab 30.3.13 Mitsubishi ASX 1.6 MIVEC 2WD Intense ClearTec; Cool-Silber seit 1.10.2013 Mitsubishi ASX 1,8 DID 4WD Invite Clear Tec; Tansanit-Blau


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

3

Donnerstag, 9. August 2012, 11:28

Sind die Radmuttern fest ?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

4

Donnerstag, 9. August 2012, 12:22

Hi, ich habe an meinem Stilo ein ähnliches Problem. Aber vorne rechts.
Dieses Knacken, ebenfalls im Moment des Stillstandes und dann wieder beim Anfahren, kommt aber erst wenn das Auto eine Weile gefahren worden ist. Also wenn die Bremse warm ist.

Ist das bei dir auch so?

Meine Scheiben, Beläge und Halteklammern sind alle neu.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


wizard

Mitglied

Beiträge: 13

Registrierungsdatum: 9. August 2012

  • Nachricht senden

5

Mittwoch, 15. August 2012, 11:52

So, ich war heute bei Fiat und habe das Problem untersuchen lassen.

Es kam tatsächlich von der Bremse hinten links. Die Bremsklötze waren hinten irgendwie verkantet. Dies hat dieses widerliche Poltern verursacht. Die Bremse wurde hinten zerlegt, die Klötze entgratet, alles neu mit Kupferpaste versehen und das Knacken war weg. Im Prinzip hätte ich nicht in die Werkstatt gemusst. Aber man weiß nie, ob einem nicht gerade irgendwas unter dem Ar... weg bricht.

Leider hat diese Fiat-Werke Insolvenz angemeldet. Aber vorläufig geht der Betrieb weiter. Abwarten.

6

Mittwoch, 15. August 2012, 12:08

Herzlich willkommen bei uns an Bord.

So ist das manchmal, das man es hätte selbst machen können.

Aber siehs mal so. Du hattest ein Problem was einer von uns vieleicht auch noch bekommt. So hast du deine Erfahrung weitergeben und wir haben was gelernt und können uns den Weg zur Werke sparen in diesem Fall.

Du wirst von solch Erfahrungen anderer hier bestimmt auch noch profitieren. ;-)

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

7

Mittwoch, 15. August 2012, 12:44

Naja das ist wie beim Arzt, wenn er dann sagt, das ist nix weiter schmieren sie entwas Salbe drauf. Dafür war man dann eine Stunde im Wartezimmer, 5 Minuten im Arztzimmer und hat 10€ Gebühr abgedrückt. Die richtige Diagnose machts halt. Und so ist es auch in der Werke. Gut das es nur sowas kleines war.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

8

Mittwoch, 15. August 2012, 12:58

Zitat

Original von wizard
So, ich war heute bei Fiat und habe das Problem untersuchen lassen.

Es kam tatsächlich von der Bremse hinten links. Die Bremsklötze waren hinten irgendwie verkantet. Dies hat dieses widerliche Poltern verursacht. Die Bremse wurde hinten zerlegt, die Klötze entgratet, alles neu mit Kupferpaste versehen und das Knacken war weg. Im Prinzip hätte ich nicht in die Werkstatt gemusst. Aber man weiß nie, ob einem nicht gerade irgendwas unter dem Ar... weg bricht.

Leider hat diese Fiat-Werke Insolvenz angemeldet. Aber vorläufig geht der Betrieb weiter. Abwarten.


Hey wizard,
wie war es bei dir genau vorher? Mußte die Bremse erst warm sein, oder hat es sofort nach dem losfahren im kalten Zustand schon gepoltert?

Danke dir.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


wizard

Mitglied

Beiträge: 13

Registrierungsdatum: 9. August 2012

  • Nachricht senden

9

Mittwoch, 15. August 2012, 13:22

Hallo Tino,

das Knacken hatte ich sofort und immer. Egal, ob die Bremsen warm oder kalt waren.

Lauter wurde es übrigens, nachdem ich mal die Radhaus vollständig abgestrahlt habe. Wahrscheinlich habe ich damit den letzten Staub, der ja ein bisschen wie Schmierstoff wirkt, abgeblasen.

Alles in Allem hat das Ganze übrigens 40 Euro gekostet.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »wizard« (15. August 2012, 13:23)


StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

10

Mittwoch, 15. August 2012, 13:43

Ok, danke.

Hhmmm...wie weiter oben schon beschrieben knackt es bei mir vorne rechts. Aber erst nach einer Weile Fahrt.
Weiß nicht so richtig weiter. Scheiben und Beläge sind org. FIAT-Teile und sind quasi neu.
Auch 2 TÜV-Stationen haben schon geschaut, haben aber nix gefunden. Alle Fahrwerksteile sind ok.
Räder habe ich mit 120 NM angezogen.

Was mir noch einfällt, ich habe im März das Flexrohr gewechselt. Kann es sein das das knackt wenn es heiß ist durch Bewegungen des Motors und Fahrens?

Was kann also knacken wenn es warm gefahren ist?
mfG TINO

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »StiloTino83« (15. August 2012, 13:46)

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"



dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

11

Donnerstag, 16. August 2012, 09:24

Hat man beim Knacken das Gefühl, dass die Bremse noch hält? Steht ihr an einer Steigung wenn so was passiert ?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


wizard

Mitglied

Beiträge: 13

Registrierungsdatum: 9. August 2012

  • Nachricht senden

12

Donnerstag, 16. August 2012, 13:08

Zitat

Original von dokkyde
Hat man beim Knacken das Gefühl, dass die Bremse noch hält? Steht ihr an einer Steigung wenn so was passiert ?


Bei mir hat sie gehalten. Das war nicht im Stillstand sondern nur beim bremsen.

StiloTino83

Bravo-Fahrer

  • »StiloTino83« ist männlich

Beiträge: 135

Registrierungsdatum: 6. Februar 2011

Wohnort: SACHSEN...lebe aber in Heidelberg

  • Nachricht senden

13

Donnerstag, 16. August 2012, 13:25

Meinst du mit halten bremsen? Ja das tut sie.

Also ich rolle langsam...bremse...KNACK...fahr wieder an...KNACK...bremse...KNACK.
Dann fahr ich kurz rückwärts...bremse...KNACK

Aber nur wenn alles schön warm ist.

Dieses knacken ist auch wenn ich mit geringer Geschwindigkeit über eine schlechtere Straße rolle.
mfG TINO

Infos über meinen Bravo: 1.8->145 PS by TT-Chiptuning | 3t | DYNAMIC | Bj 05/06(Facelift) | New Orlenas Blau Met. | Xenon | HELLA LEDayline TFL | PDC | 2/3 Winterpaket | org. MP3-Radio | ALFA-CC | schw. getönte Scheiben | org. Stilo Alu-Interieur | Eibach 30/30 | OZ ENVY 17"


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

14

Freitag, 17. August 2012, 09:03

Kontrollier mal die Bremssättel. Wo der Kolben rausfährt ist eine Gummidichtung, ggf. hat die einen Riss und die Bremsen "kleben" quasi an der Scheibe.

Kommt das KLOCK auch wenn du ausrollst und nicht gebremst hast ?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


15

Dienstag, 1. April 2014, 09:36

Knacken beim Bremsen

Hallo Gemeinde,

hole mal dieses alte Thema wieder hoch. Leider konnte ich keinen Lösungsansatz erkennen. Zu meinem Problem.

Habe beim Sommerräderwechsel die Bremsen mit gereinigt. Also Sattel ab und Beläge raus, säubern und schmieren(Kupferpaste).

Seitdem habe ich das Problem, dass an der hinteren Bremse beim stärkeren Abbremsen in des Stand(kurz vorm Stillstand) ein KlackKlack Geräusch auftritt. Es ist im Auto zu hören und bei geöffneter Fensterscheibe noch viel lauter und klingt metallisch.

Kann es sein, das dies von den Blechen die auf der Rückseite der Beläge sind kommt? Diese sind duch den Zahn der Zeit losegerostet und nicht mehr mit dem Klotz verklebt.

Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 81

  • Nachricht senden

16

Dienstag, 1. April 2014, 10:05

Hi Braini,
von den Blechen kommt es zu 99% nicht.
Hast Du evtl. eines der Federblech (siehe Bild), die die Beläge auf Spannung halten vergessen. Dann wäre nämlich der Belag locker im Bremssattel.

Weitere Möglichkeit: eine der Schrauben ist nicht festgezogen.

Gruß
Thomas
»Bravo Sport« hat folgendes Bild angehängt:
  • Federbleche.jpg
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


17

Dienstag, 1. April 2014, 12:28

Danke für den Post Thomas

Die Führungsbleche der Beläge sind alle verbaut. Das kann es nicht sein. Alle Schrauben sind mehr als fest. fester als die vorgegebenen 30 Nm. Schließe ich auch aus.

Das Geräusch ist auch nicht immer. Aber wenn es ist, dann wenn der Wagen zum Stehen kommt. Beim normalen Bremsen während der Fahrt keine Probleme.

Eine Theorie von mir könnten noch die Ferdern sein, die beim starken Bremsen(Lastwechsel) vieleicht im Teller unten arbeiten und das Geräusch verursachen. Aber das ist eben nur eine Theorie, zudem ich beim Einbau des Eibach-Kit`s die Teller unten habe schmieren lassen damit es nicht zu Geräuschen kommt.

Was merkwürdig ist, das hatte ich bei der anderen Bremse hinten auch vorher. Nachdem Auseinander- und Wiederzusammenbau war es allerdings dann weg.

Bravo Sport

Bravo-Profi

  • »Bravo Sport« ist männlich

Beiträge: 398

Registrierungsdatum: 28. März 2008

Wohnort: Edelsfeld

Danksagungen: 81

  • Nachricht senden

18

Dienstag, 1. April 2014, 12:41

Hallo Braini,
noch mal so ein Gedanke von mir.
Hast de mal die Staubmanschetten der Stßdämpfer kontrolliert, ob sich da nach dem Entlasten u. Belasten evtl. ein verklemmt hat, die dann bei bestimmten Situationen Geräusche verursacht.

Gruß
Thomas
Am Schluß fehlt immer die Zeit :thumbsup:

Die sch.... Tastatur macht was sie will, nur nicht was ich will. :cry:

Infos über meinen Bravo: Multiair Turbo Sport, Metal Black Met. 18", 14mm SCC Spurplatten, rote Bremssättel, TFL, Westfalia AHK


heiko

Bravo-Fan

  • »heiko« ist männlich

Beiträge: 76

Registrierungsdatum: 29. Juli 2012

Wohnort: Siegerland

Danksagungen: 3

  • Nachricht senden

19

Dienstag, 1. April 2014, 21:54

Hallo Gemeinde,

hole mal dieses alte Thema wieder hoch. Leider konnte ich keinen Lösungsansatz erkennen. Zu meinem Problem.

Habe beim Sommerräderwechsel die Bremsen mit gereinigt. Also Sattel ab und Beläge raus, säubern und schmieren(Kupferpaste).

Seitdem habe ich das Problem, dass an der hinteren Bremse beim stärkeren Abbremsen in des Stand(kurz vorm Stillstand) ein KlackKlack Geräusch auftritt. Es ist im Auto zu hören und bei geöffneter Fensterscheibe noch viel lauter und klingt metallisch.

Kann es sein, das dies von den Blechen die auf der Rückseite der Beläge sind kommt? Diese sind duch den Zahn der Zeit losegerostet und nicht mehr mit dem Klotz verklebt.

Kupferpaste darfst du schon mal gar nicht verwenden! Bei Fahrzeugen mit ESP und ABS nicht mehr zulässig. Hat mit der Leitfähigkeit zu tun. Was es sein könnte, schreibe ich in einem separaten Thema. Da betraff es allerdings die Vorderachse.

Infos über meinen Bravo: 1.4 T-Jet


20

Mittwoch, 2. April 2014, 08:23

Zitat

Hallo Braini,
noch mal so ein Gedanke von mir.
Hast de mal die Staubmanschetten der Stßdämpfer kontrolliert, ob sich da nach dem Entlasten u. Belasten evtl. ein verklemmt hat, die dann bei bestimmten Situationen Geräusche verursacht.

Gruß
Thomas
Da das Geräusch ein helles metallisches ist, kann man die Manschetten eigentlich ausschließen. Aber ich schau mir das heute nochmal an. Danke dir.

Zitat

Zitat

Hallo Gemeinde,

hole mal dieses alte Thema wieder hoch. Leider konnte ich keinen Lösungsansatz erkennen. Zu meinem Problem.

Habe beim Sommerräderwechsel die Bremsen mit gereinigt. Also Sattel ab und Beläge raus, säubern und schmieren(Kupferpaste).

Seitdem habe ich das Problem, dass an der hinteren Bremse beim stärkeren Abbremsen in des Stand(kurz vorm Stillstand) ein KlackKlack Geräusch auftritt. Es ist im Auto zu hören und bei geöffneter Fensterscheibe noch viel lauter und klingt metallisch.

Kann es sein, das dies von den Blechen die auf der Rückseite der Beläge sind kommt? Diese sind duch den Zahn der Zeit losegerostet und nicht mehr mit dem Klotz verklebt.

Kupferpaste darfst du schon mal gar nicht verwenden! Bei Fahrzeugen mit ESP und ABS nicht mehr zulässig. Hat mit der Leitfähigkeit zu tun. Was es sein könnte, schreibe ich in einem separaten Thema. Da betraff es allerdings die Vorderachse.
Das mit der Kuperpaste wüsste ich gern etwas genauer. Und wissen die Werkstätten das auch? Beim Kia sprühen die jedes Jahr bei der Durchsicht Kupferpaste an die Führungen der Beläge! :S

Hoffe auf deinen separaten Beitrag. :thumbsup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Braini« (2. April 2014, 08:33)


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!