Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

1

Dienstag, 8. August 2017, 23:27

Quietschen nach Bremsenwechsel.


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hi

Ich hab letzten Monat vorn Scheiben und Beläge (ATE) gewechselt. Bin nach einer Anleitung auf Youtube und eLearn gegangen.
Inzwischen bin ich auch schon mehr als 1000km damit gefahren. Bremswirkung ist top aber nun quietscht es in Linkskurven. Geradeaus, Rechts oder beim Bremsen quietscht nix.
Schleifbild der Scheiben ist schön gleichmäßig. Hab nun auch schon ein paar Gefahrenbremsungen durchgeführt.
Alles top, nur das Quietschen nervt.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Maik

Mitglied

  • »Maik« ist männlich

Beiträge: 10

Registrierungsdatum: 6. Juni 2017

Wohnort: Ingolstadt

Danksagungen: 1

  • Nachricht senden

2

Mittwoch, 9. August 2017, 07:39

hey,

sicher das es nicht das Luftleitblech ist an der Scheibe? Das hatte meiner auch und der quitschte dann auch nur in Kurven.

Einfach bisschen weg biegen und gut - also wenn es das ist.

Infos über meinen Bravo: 1.6 Multijet 105CV


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

3

Mittwoch, 9. August 2017, 11:29

kann auch ein defektes Radlager sein...

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

4

Donnerstag, 10. August 2017, 23:04

Diese Bleche hab ich kontrolliert. Stehen nen guten Zentimeter ab.
Warum sollte nach einem Bremswechsel plötzlich das Radlager defekt sein? Das Quietschen hat ja ganz genau danach angefangen.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

5

Freitag, 11. August 2017, 14:07

...meistens gibt's so zufälle an denen man dann einfach nicht denkt...

oder es passen Bremsscheiben und Klötze nicht zusammen... Hast du auch die kanten schön abgeschliffen von den neuen Klötze?
ordentlich die Bremsscheiben geputzt da die eine Schutzschicht aus Öl drauf haben..

Auch könnte es sein das du die halterung wo die Klötze verbaut sind nicht ordentlich geputzt hast.. und jetzt sind diese nicht so leichtgängig wie sie sein sollten und dadurch lösen sie sich nicht richtig nach einem
Bremsvorgang was quietschen verursacht!

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Baseman« (16. August 2017, 09:28)

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

6

Dienstag, 15. August 2017, 00:38

Beides ATE. Bin nach Beipackzettel gegangen. Da stand das die Kanten nicht gebrochen werden dürfen. Und auf den Scheiben war ein Schutzlack der sich wegschleifen soll. Es quietscht ja auch net immer. Manchmal fahr ich eine Strecke und da quietscht nix. Vielleicht schleift es sich ja wirklich noch ein. Ich hab eine sehr defensive und vorausschauende Fahrweise, deswegen sagt 1000km Einfahrstrecke vielleicht nicht viel aus.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

7

Mittwoch, 16. August 2017, 09:29

Hatte auch mal so nachbaumist verbaut...kaufe mir nur noch die originalen scheiben und Klötze beim Fiathändler (bekomme %e). seitdem quietscht nix menr..

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

8

Montag, 21. August 2017, 23:12

Also ATE ist doch kein Nachbaumist. Übrigens hatte der Bravo im Juli erst TÜV mit 0 Mängeln. Quietschen tut es nur wenn ich rechts lenke und nur an einem bestimmten Punkt. Wenn ich weiter links einschlage ist es wieder weg.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Greek_on_ice

Bravo-Fan

  • »Greek_on_ice« ist männlich

Beiträge: 43

Registrierungsdatum: 17. Dezember 2012

Wohnort: BB

  • Nachricht senden

9

Sonntag, 10. September 2017, 12:23

Nimm dir die Zeit und prüf mal spaßeshalber einmal das Staubblech.
Normalerweise quitscht oder macht es Geräusche wenn die Scheiben am Rand rosten und dann in Berührung mit dem Staubblech kommen. War bei mir auch damals. Das sollte bei dir aber nicht zutreffen, außer es ist vielleicht bissle vergoben ... Bieg es Mal bissle weg von der Scheibe und probier ob des aufhört.
Als nächstes nimm dir die Zeit und mach den Sattel runter ...des dauert 5min und prüf ob deine Führungsbolzen noch sauber laufen.
Sollte das auch okay sein dann Auto aufbocken vorne und einer im Auto am lenken und der zweite dreht an der Scheibe und prüft ob da was beim lenken irgendwo berührt .... Ansonsten musst du dann den Fehler woanders suchen.

Infos über meinen Bravo: Fiat Bravo Sport 1.4 T-jet


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

10

Montag, 11. September 2017, 12:14

Also ATE ist doch kein Nachbaumist. Übrigens hatte der Bravo im Juli erst TÜV mit 0 Mängeln. Quietschen tut es nur wenn ich rechts lenke und nur an einem bestimmten Punkt. Wenn ich weiter links einschlage ist es wieder weg.


Naja das vielleicht nicht.. kann nur von meiner Erfahrung reden...

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))



kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

11

Freitag, 15. September 2017, 00:44

Schutzbleche sind mehr als eine cm von der Scheibe entfernt. Es quietscht nie beim Bremsen. Und das Schleifbild ist überall gut. Außerdem hatte ich im Juni erst TÜV mit 0 Mängel.
»kitzl-katzl« hat folgende Bilder angehängt:
  • WP_20170907_15_23_53_Pro.jpg
  • WP_20170907_15_24_26_Pro.jpg
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

12

Freitag, 15. September 2017, 09:02

Das soll jetzt keine Kritik an deiner Arbeit sein. Will dir nur helfen!

Ich hab mal erlebt das wer den Radkranz wo die Scheibe raufkommt mit Fett eingschmiert hat...Da die Scheibe dann nicht 100% drauf war hat es zu quietschen geführt.

Auch ist wichtig das die Klötze leichtgänging verbaut sind..Also alles ordentlich Putzen das sich die Klötze leicht bewegen lassen..(Zumindest sollten sie nicht stecken)
Das gilt auch für den Bremssattel..sollte alles leichtgängig sein..

Ich schleife auch gerne die Kanten der Klötze 45Grad an. Weil beim "Einschleifen" bei den ersten 500 Kilometer kann es auch zu quietschen führen!

Mehr fällt mir da jetzt auch nicht ein!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

13

Donnerstag, 28. September 2017, 23:03

Kein Problem. Fett hab ich keins draufgemacht. Bin nur mal mit der Drahtbürste drüber und hab den leichten Rost entfernt.
Führungsbolzen an den Bremszangen hab ich alle auf Leichtgängigkeit geprüft.
Diese Metallkammern, die verhindern das die Beläge klappern, hab ich blitzblank geputzt und wieder so einbaut. Sahen aber auch so noch sehr gut aus.
Kanten an den Beläge hab ich nicht gebrochen, da im Beipackzettel von ATE stand das man das nicht machen soll.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

14

Montag, 2. Oktober 2017, 10:02

Also ich bin mir ziemlich sicher das es an den nicht angeschliffenen Kanten liegt. Ich würde sie noch mal ausbauen und anschleifen. Und ordentlich mir Bremsenreiniger reinigen alles!

Wenn das Quietschen dann noch immer da ist dann liegts wohl an den Belägen bzw. Bremsscheiben.. Hatte das Phänomen auch mal! Bremsen gewechselt und gut wars!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


joschi78

Bravo-Fahrer

  • »joschi78« ist männlich

Beiträge: 97

Registrierungsdatum: 13. Oktober 2009

Wohnort: Österreich

Danksagungen: 7

  • Nachricht senden

15

Dienstag, 10. Oktober 2017, 09:59

Hi

habe auch ATE im Sommer verbaut - da quitscht nix.
Nach der Einfahrzeit (1000km) könntest probieren die Bremse heiss zu bremsen und schauen ob das Problem verschwunden ist.
Vielleicht liegts am zu verhaltenen Einfahren?!

https://www.at-rs.de/Einlaufen_Bremse.html

Gruesse
Joschi
Fiat Bravo 198 Emotion 2009, Dualogic

Infos über meinen Bravo: 120PS T-Jet Dualogic


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 438

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 89

  • Nachricht senden

16

Sonntag, 15. Oktober 2017, 23:24

So Update. Asche auf mein Haupt. Hab gestern die Winterschuhe draufgemacht und bei der Gelegenheit nochmal nachgeschaut. Rad in die Position gestellt in der es immer quietscht und siehe da in diesem Zustand schleift das Schutzblech an der Scheibe. Wenn die Räder gerade stehen ist dies nicht so. Gestern und heut gefahren. Nix quietscht.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 805

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 48

  • Nachricht senden

17

Dienstag, 17. Oktober 2017, 07:51

Sehr gut. Gratuliere zu deinem Erfolg.

Ich hab noch immer Probleme mit meinem Wagen.. Am Stand hab ich miese Abgaswerte.. im oberen Drehzahlbereich läuft er prime.. nimmt aber auch schwer gas an.. geht also erst ab 3,5T touren.

Naja das Wochenende nehm ich mir noch mal Zeit!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-))


Ähnliche Themen

Verwendete Tags

bremse, Quietschen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!