Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

R.Dude

Mitglied

Beiträge: 13

Registrierungsdatum: 9. Juni 2014

  • Nachricht senden

1

Donnerstag, 23. Juli 2015, 09:50

Schleif-/Kratzgeräusche und Ruckeln


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mein Bravo macht ein paar Zicken.

Seit mehr als einem halben Jahr und ca. 5000 km gibt es Geräusche an der Vorderachse und ein Ruckeln bei konstanter Fahrt bzw. leichter Beschleunigung. Am intensivsten oder fast immer ist es an großen Steigungen wahrzunehmen.
Es hört sich an wie ein periodisches Schleifen oder Kratzen. Zusätzlich ist der Vortrieb gehemmt, das heißt der Wagen ruckelt. Als wäre die Kraftübertragung für kurze Zeitpunkte nicht gegeben oder es würde etwas blockieren.

Das ganze habe ich mal auf gerader Fläche getestet. Vom 1. bis in den vierten Gang das gleiche... Sobald mal sehr leicht aus dem Drehzahlkeller beschleunigt, erfolgt das Geräusch immer in kürzeren Abständen je höher die Drehzahl. Das geht so bis rund 3-3200 Umdrehungen. Dann scheint es, als wäre das Geräusch schlagartig weg.
Allerdings tritt der Fehler nicht immer auf, was die Diagnose nicht leichter macht.

Bisher gemacht:
Antriebswelle bis auf das innere Gelenk rechts neu gemacht
Kupplung und ZMS neu
Querlenker rechts neu

Sowohl mit Winter- als auch Sommerreifen. Beide gewuchtet. Achsvermessung gemacht.

Man konnte nicht wirklich erhöhtes Spiel an der Vorderachse feststellen.
Getriebe wohl auch ohne Macken, meinen auch mehrere Fiat-Werken.

Habt ihr eine Idee, was es sein könnte?

Vielen Dank und Grüße
Dude

Edit:
hört sich ja teilweise an wie das Problem von Steve:
http://fiat-bravo.info/technik/motor/get…35000km-t4306/?


Gibt es sichere Symptome für den Defekt? Kann man damit vorerst weiterfahren? Wann wird es kritisch?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »R.Dude« (23. Juli 2015, 12:05)


KRolling

Bravo-Profi

  • »KRolling« ist männlich

Beiträge: 507

Registrierungsdatum: 16. April 2013

Wohnort: Friesland/Göttingen

Danksagungen: 66

  • Nachricht senden

2

Donnerstag, 23. Juli 2015, 13:17

Moin

Motor und getriebe? Ohne angabe wirds schwer :-D

Viele Grüße


KRolling

gesendet mit meinem Mobiltelefon

Infos über meinen Bravo: 1.4 T-Jet 120PS Racing Ausstattung, Schwarz, Goldtimer Abgasanlage, Motor von mir an diversen Schlüsselpunkten umgebaut, Tempomat nachgerüstet, CSR Heckspoiler, 40mm H&R DRA V+H Eingetragen in Kombination mit Bilstein B14, Tarox/Brembo/EBC Bremsen, Bremssättel grün, Innenraum leicht geändert, Abnehmbare Anhängerkupplung von der Vorgängerin montiert (Wer lässt denn eine Bella Anhänger ziehen?) und ein paar Kleinigkeiten mehr :-)


R.Dude

Mitglied

Beiträge: 13

Registrierungsdatum: 9. Juni 2014

  • Nachricht senden

3

Donnerstag, 23. Juli 2015, 14:18

Kein Problem.

Ist der 1.9er Multijet 150 PS. BJ 07/2008
6-Gang Getriebe

KRolling

Bravo-Profi

  • »KRolling« ist männlich

Beiträge: 507

Registrierungsdatum: 16. April 2013

Wohnort: Friesland/Göttingen

Danksagungen: 66

  • Nachricht senden

4

Donnerstag, 23. Juli 2015, 14:46

Moin

Agr wegen ruckeln kratzen ist da schwierig. Sehr komisch.

Diesel ist insgesamt nicht so extrem mein fachgebiet :-/

Viele Grüße

KRolling

gesendet mit meinem Mobiltelefon

Infos über meinen Bravo: 1.4 T-Jet 120PS Racing Ausstattung, Schwarz, Goldtimer Abgasanlage, Motor von mir an diversen Schlüsselpunkten umgebaut, Tempomat nachgerüstet, CSR Heckspoiler, 40mm H&R DRA V+H Eingetragen in Kombination mit Bilstein B14, Tarox/Brembo/EBC Bremsen, Bremssättel grün, Innenraum leicht geändert, Abnehmbare Anhängerkupplung von der Vorgängerin montiert (Wer lässt denn eine Bella Anhänger ziehen?) und ein paar Kleinigkeiten mehr :-)


R.Dude

Mitglied

Beiträge: 13

Registrierungsdatum: 9. Juni 2014

  • Nachricht senden

5

Donnerstag, 23. Juli 2015, 17:50

AGR wurde auch bereits getauscht vor ca. 9 Monaten.
Glühkerzen im Winter auch.
76.000 km

Habe noch einmal getestet bei der Heimfahrt. Kann ich definitiv in unter den genannten Bedingungen mit Drehzahl und Gang provizieren.

Folgende Möglichkeiten wenn ich mich nicht irre:
Getriebe
Antriebswelle/Radlager/sonstiges am Fahrwerk
Einspritzung o.ä.
Motor

Das Geräusch/kein Vortrieb tritt also periodisch auf. Über die Gänge gesehen immer im gleichen Drehzahlbereich. Mit höherer Geschwindigkeit in kürzeren Abständen.
Nach 3200 upm keine Probleme mehr.
Keine Leistungseinbußen. Man kann auch kräftig durchbeschleunigen. Dann aus meiner Sicht kein Problem.
Evtl. nur Problem, wenn man aus unter 1500 upm herausbeschleunigt.

Hat irgendjemand eine Idee? Bin für jeden Hinweis dankbar.

Grüße

PS: Thema vlt. im falschen Unterforum?

KRolling

Bravo-Profi

  • »KRolling« ist männlich

Beiträge: 507

Registrierungsdatum: 16. April 2013

Wohnort: Friesland/Göttingen

Danksagungen: 66

  • Nachricht senden

6

Donnerstag, 23. Juli 2015, 20:56

Moin

Kannst du ein video von dem geräusch machen, ich kann mir das schwer vorstellen. Ob metallisch, keramisch oder plastikartig? :-/

Die geräusche sind aber alle drehzahl/geschwindigkeitsorientiert? Soweit ich verstanden habe ändert sich die frequenz nicht mit zunehmender geschwindigkeit sondern nur mit drehzahl? Dann kannste getriebeausgangsseitig alles ausschließen.

Viele Grüße

KRolling

gesendet mit meinem Mobiltelefon

Infos über meinen Bravo: 1.4 T-Jet 120PS Racing Ausstattung, Schwarz, Goldtimer Abgasanlage, Motor von mir an diversen Schlüsselpunkten umgebaut, Tempomat nachgerüstet, CSR Heckspoiler, 40mm H&R DRA V+H Eingetragen in Kombination mit Bilstein B14, Tarox/Brembo/EBC Bremsen, Bremssättel grün, Innenraum leicht geändert, Abnehmbare Anhängerkupplung von der Vorgängerin montiert (Wer lässt denn eine Bella Anhänger ziehen?) und ein paar Kleinigkeiten mehr :-)


R.Dude

Mitglied

Beiträge: 13

Registrierungsdatum: 9. Juni 2014

  • Nachricht senden

7

Dienstag, 22. September 2015, 18:37

Hab inzwischen mal den Luftmassenmesser abgesteckt. Siehe da, auf 15 km kein Ruckeln mehr. Und vom Gefühl ein anderes Ansprechverhalten unten raus.
Kann aber auch Zufall sein. Das glaub ich erst wenn ich länger gefahren bin.

Kann der Bravo auch aus den abgespeicherten Daten und den anliegenden Parametern die Luftmenge errechnen?
Kontrolllampe ging keine an, scheinbar volle Leistung.

Was meint ihr?

Saftschubse

Bravo-Schrauber

Beiträge: 244

Registrierungsdatum: 16. März 2014

Danksagungen: 3

  • Nachricht senden

8

Dienstag, 22. September 2015, 18:42

Wenn du ohne Lmm fährst, werden Daten angenommen, mit denen das Auto laufen muss. Sozusagen Notlauf. Das mit dem Stecker abmachen kann man zur Lokalisierung von Fehlern nutzen, ist aber kein Dauerzustand. Solltest den Lmm wechseln, aber bitte kein Billigscheiss von Ebay. Sensoren kauft man am Besten immer Original. Da hat man am wenigsten Ärger mit.

R.Dude

Mitglied

Beiträge: 13

Registrierungsdatum: 9. Juni 2014

  • Nachricht senden

9

Dienstag, 22. September 2015, 18:53

Hab gelesen, dass K&N Luftfilter Probleme machen können. Rate mal was ich drin hab... War aber bereits ab Kauf so.
Man kommt auch so schlecht hin an das Teil. Hast du erfahrungen?

10

Dienstag, 22. September 2015, 20:13

Ich habe auch den K&N Luftfilter drinnen gehabt und die Probleme. Dann habe ich mich mit einem von den "Gelben Engeln" unterhalten. Der meinte auch wenn zuviel Luft spinnt vieleicht der LM. habe aber jetzt im Zuge des Rückbaus meiner Bella den K&N rausgebaut und duchoriginalen ersetzt. Dachte auch jetzt gehts besser. Aber Pusteblume, ruckelt immernoch im Kaltstart. Also am K&N liegt es nicht, solange er sauber ist.

ich tippe auch auf den LM-Sensor.


Saftschubse

Bravo-Schrauber

Beiträge: 244

Registrierungsdatum: 16. März 2014

Danksagungen: 3

  • Nachricht senden

11

Dienstag, 22. September 2015, 20:25

Der Lmm ist ja gerade dafür da die angesaugte Luftmenge zu messen und dementsprechend Sprit dazu einzuspritzen. Da ist das Wurst ob ein K und N dran ist oder nicht. Die gesamte Verbrennung ist Lambda geführt. Und der Lmm ist halt der erste Messwert für die Verbrennung. Ist der Fritte, dann gibts Probleme.

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!