Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec
  • »positive-vibes« ist männlich

Beiträge: 71

Registrierungsdatum: 26. September 2009

Wohnort: Bodensee

  • Nachricht senden

1

Dienstag, 1. Februar 2011, 00:02

Schleifen Vorderachse


Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,
mein Bravo (Diesel 150, Bj. 2007, 15 Zoll Stahlfelgen mit Pirelli Reifen, 70.000Km) hat seit neustem Geräusche an der Vorderachse.
Das Problem begann jetzt erst im Winter. Es ist ein Geräusch als würde etwas schleifen, aber nicht dauerhaft, sondern rythmisch. Wenn ich es zuordnen sollte, würd ich sagen es kommt von vorne links und klingt wie wenn die Bremsscheibe an einer Stelle schleift.
Das Geräusch trat anfangs nur bei vollem Lenkeinschlag nach links auf. (Nach rechts gar nicht. Und auch nur wenn ich vorwärts fahre)Mittlerweile kommt es aber immer früher, also ich muss jetzt nicht mehr so weit einschlagen um es zu hören, wie zu dem Zeitpunkt, als das Problem zum ersten mal auftrat. Hab schon geschaut ob da irgendwo was schleift, aber ich finde nichts. Allerdings ist das Geräusch auf jeden Fall nicht Drehzahlabhängig. Geschwindigkeitsabhängig kann ich nicht wirklich sagen, da ich bei so starkem Lenkeinschlag nicht schneller als 30 km/h fahren kann.
Inspektionen wurden immer gemacht, das einzige was bei 75000 km ansteht, sind die Bremsscheiben vorne mit Klötzen, wurde mir bei der letzten Inspektion gesagt.

Hatte natürlich gleich an die Radlager gedacht, aber da es auf dem innen Rad in der Kurve ist, kann ich mir das irgendwie nicht vorstellen. Und bei meinem letzten Auto klang das auch ganz anders, als die verschlissen waren.

Wenn jemand eine Idee hat, wäre ich sehr dankbar um Rat.

Einen schönen Abend noch

Gruß Clemens

Infos über meinen Bravo: 1,9 16V JTD Symponie Blau, Cap PC mit VollaktivSteuerung der einzelnen Komponenten


Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 131

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

2

Dienstag, 1. Februar 2011, 00:51

Wenn du die Bremse ausschließen kannst,würde ich auf die Antriebswelle tippen.
Kontrollier mal,ob alle Manschetten noch richtig sitzen,oder ob vielleicht ein Marder reingebissen hat und das Fett ausläuft.

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


  • »positive-vibes« ist männlich

Beiträge: 71

Registrierungsdatum: 26. September 2009

Wohnort: Bodensee

  • Nachricht senden

3

Mittwoch, 2. Februar 2011, 08:18

So ich hab jetzt mal unters Auto geschaut und die Achsmanschetten sind noch top. Keine Risse oder sonstiges.
Werd dann wohl oder übel mal in die Werkstadt müssen.

Infos über meinen Bravo: 1,9 16V JTD Symponie Blau, Cap PC mit VollaktivSteuerung der einzelnen Komponenten


knallkapsel

unregistriert

4

Mittwoch, 2. Februar 2011, 08:45

Hallo,

ähnliches hatte ich auch, war damit in der Werkstatt, laut deren Aussage, kann es an Rückstanden vom Streusalz liegen. Einige Salzkristalle werden hart wie Beton. Hierdurch können so unangenehme Geräusche entstehen.

Die Jungs haben die Räder runter genommen, Bremse gereinigt und siehe da, alles bestens. Gekostet hat es nichts, nur nen 10er Tipp für die Kaffeekasse.

Gruß
Kay

fiatfan100

unregistriert

5

Sonntag, 18. Dezember 2011, 21:52

Hallo,

ich bin gerade mal wieder hier am Stöbern. Ich habe ein ähnliches, vielleicht auch ein gleichen, Problem. Es trat bereits in vorigen Winter auf und jetzt erneut. Dieses Schleifen hört sich an als würde ein Plastikkörper an einem Metall schleifen. Anfangs trat es nur in Kurven auf und nur wenn das Auto im "Schiebemodus" war, also Gas weg und das Auto rollt. Es ist laut aber nicht richtig zu orten. anfangs glaubte ich auch an die Bremsen als Verursacher. Da es aber drehzahlunabhängig ist und mittlerweile auch auf geraden Strecken auftritt, können es die Bremsen nicht sein. Auch die Betätigung des Bremspedals während des Geräusches beeinflußt das Geräusch nicht. Bei mir tritt es auch nur morgens bei Temperaturen unter 0°C und dann nach einer Fahrstrecke von ca. 4-5Km auf. Dann den ganzen restlichen Tag nicht mehr, egal wie lange das Auto stand.
Die Werkstatt hat nichts gefunden, da in den Tagen des Werkstattbesuchs die Temperaturen nicht unter 0°C gingen.
Ist alles ganz schön ominös.

Gruß fiatfan100

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

6

Sonntag, 18. Dezember 2011, 21:58

bei positive-vibes waren es wenn ich mich richtig errinnern kann irgendwelche bleche direkt an den Bremsen... Er hatte aber glaube ich auch die bremsen machen lassen ;)

Hademar2

Bravo-Fahrer

Beiträge: 117

Registrierungsdatum: 31. Juli 2011

  • Nachricht senden

7

Montag, 19. Dezember 2011, 18:54

Lass mal die Bremsen prüfen. Kann sein, dass die Beläge etwas schleifen!

Infos über meinen Bravo: 1.6 16V Multijet Dualogic - 16" ALU 439 - Bi-Xenon - Parksensoren vorne und hinten - Sitzheizung, Scheinwerferreinigungsanlage, beheizte Scheibenwaschdüsen - Dämmerungs- und Regensensor - Blue&Me - Tango Rot


fiatfan100

unregistriert

8

Montag, 19. Dezember 2011, 19:14

Hallo,

die Bremsen wurden schon überprüft und auch die Bleche hinter den Bremsen. Wenn es mit den Bremsen zusammenhängen würde, dann würde man die Geräusche mit Betätigung des Bremspedals beeinflussen können - geht aber nicht.

Gruß landbastler

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

9

Mittwoch, 7. März 2012, 23:16

Das macht meiner auch, nur bei Winterreifen. Dazu vibriert er zwischen 130 und 190 km/h. Werkstatt findet nix.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

10

Donnerstag, 8. März 2012, 06:34

Ich hab sowas jetzt mit den Sommerreifen... Die Vibras und einminimales Schleifen. Es kam aber erst mit dem Wechsel auf die Sommerreifen bei den Wintereifen alles ruhig

Ich denke es liegt an der Zentrierung der 19er Felgen bei!!!


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

11

Mittwoch, 21. März 2012, 10:07

Sommerreifen sind drauf und es schleift und vibriert munter weiter. Also kann man die Reifen ausschliessen.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

12

Dienstag, 27. März 2012, 20:02

So Fehler gefunden,

Scheiben & Klötze nach immerhin 88.000 km platt, Rost der Bremsscheibe hat am Schutzblech geschliffen.

Blech gebogen und Ruhe. Demnächst gibts neue Scheiben und Klötze.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!