Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

1

Mittwoch, 18. Mai 2011, 18:19

Vibrationen an der Vorderachse


Wird nicht angezeigt, wenn Sie angemeldet sind!

Moin,

ich hoffe hier liest mal ein Experte mir und kann mir nen paar Tips geben.

Problem ist, dass meine Vorderachse vibriert, meisstens beim Beschleunigen. Hier mal der Werdegang:

Kurz nach Kauf vibrierte die Vorderachse beim Geschwindigkeiten um 190 km /h. Nach mehreren Reklamationen wurde durch eine zusätzliche Scheibe der Druck auf das Radlager erhöht dann war Ruhe. Irgendwann waren die Vibras schon ab 100 km/h wieder da, meisstens beim Beschleunigen, Werkstatt erneuerte beide rechten Antriebswellen. Es folge der Wechsel auf Winterräder und TÜV bemängel Ölaustritt am Getriebe, Werkstatt erneuert Simmering. Wieder Vibras, der zweite Satz Antriebswellen. Wieder Simmering defekt, Werkstatt tauscht auf Kulanz.

Ich bekam das Auto wieder und das Lenkrad flatterte ab 100 km/h, so dass das Auto kaum fahrbar war. Interessant dabei, dass gleichzeitig ein Wechsel der Räder von der HA zur VA gemacht wurde. Werkstatt war insgesamt 6 Tage am Fahrzeug beschäftigt und hat Achsschenkel aus und eingebaut und was nicht alles. Als die Räder an den ursprünglichen Positionen waren waren die Vibras fast weg. Ich wollte mich damit nicht zufrieden geben, da es ja möglich sein muss, die Räder achsweise zu tauschen und bin zum Reifenhändler des Vertrauens gefahren. Der hat nachgewuchtet, die Räder von der HA auf die VA umgesteckt und gefahren. Ab 100 km/h wackelte beim Beschleunigen der ganze Vorderwagen. Bis 130 km/h hat er getestet. Dann hat er die Räder runter, erneut gewuchtet, ohne Befund und hat sich die Radnaben angeschaut.
Meine Fiat-Werke hat wohl die montierten Novitec Spurplatten nicht los bekommen und die gewaltsam mit Hammer und Meissel entfernt. Fazit: Die laufen wie ein Ei und sind hin!!!!

Ohne Spurplatten vorne läuft er wie es sein soll.

Die Reklamation habe ich heute telefonisch und per Mail an meine Werke geschickt, Entscheidung steht noch aus. Ich möchte neue Spurplatten + die Arbeitszeit meines Reifenhändlers gern von denen wiederhaben.

Nun bin ich gerade unterwegs und fahre nen Stück Autobahn und merke ab 150 km/h wieder sehr leichte Vibras im Lenkrad und nur beim Beschleunigen.

Ich möchte hier keine Schuldzuweisungen oder jemanden schlecht machen. Ich will nur Tips, was da hergottnochmal rumvibriert. Auf Winterrädern (15") vibrierts nicht, nur mit den 18 Zoll, die aber perfekt abrollen, keinen Höhenschlag haben. Reifen/Felge kann ausgeschlossen werden.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dokkyde« (18. Mai 2011, 18:21)

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


swordfish1986

Bravo-Meister

  • »swordfish1986« ist männlich

Beiträge: 1 665

Registrierungsdatum: 7. Februar 2009

  • Nachricht senden

2

Donnerstag, 19. Mai 2011, 07:31

Kurze Frage: Seit wann sind die Spurplatten drauf? Ist den Bravo tiefergelegt? Falls ja, seit wann?

Mit "seit wann" meine ich ob es VOR den Problemen gemacht wurde oder irgendwann zwischendrinn.

Infos über meinen Bravo: Racing 1.4 T-Jet 120 PS, Maranello Rot (Perlglanz), Blue&Me, getönte Scheiben, Parksensoren hinten, Mittelarmlehne vorne+hinten, 17" Racing Felgen, gelb-rot lackierte Bremssättel, Ragazzon ESD


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

3

Donnerstag, 19. Mai 2011, 13:12

Der Wagen ist nicht tiefergelegt, alles original. Die Spurplatten wurden nach Beseitigung der Vibrationen durch Modifikation an den Antriebswellen montiert, dann war Ruhe.

Danach hat die Werkstatt 2x die Antriebswellen rechts getauscht, 2x dem Simmering wegen Ölaustritt. Es kam immer wieder zu Vibrationen, die allerdings nur mit den 18 Zoll bemerkbar sind. Nun sind die verzogenen Spurplatten vorne demontiert und der Wagen fährt sich bis 150 km/h super. Erst danach sind Vibrationen beim Beschleunigen oder Halten der Geschwindigkeit spürbar. Gelegentlich kommt von der Vorderachse ein lautes pfeifen bei Schrittgeschwindigkeit.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 806

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

4

Donnerstag, 19. Mai 2011, 13:28

Zitat

Original von dokkydeGelegentlich kommt von der Vorderachse ein lautes pfeifen bei Schrittgeschwindigkeit.

Bremsen? Säubern, Gängig machen, schmieren ...
Ich kenne das nur von festsitzenden Bremsbacken, wenn der "feste" Belag nicht ausweichen kann weil der Faustsattel festsitzt. Ist ein typ. Problem.

mfg
Smokey

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

5

Donnerstag, 19. Mai 2011, 13:35

Bremse läuft wie ne eins .... Scheiben gerade, Räder perfekt gewuchtet.

Irgendwas ist aus der Toleranz, da es ja nur bei 18 Zoll auftritt wenn mehr Kräfte wirken.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

6

Donnerstag, 19. Mai 2011, 14:03

Also ganz ehrlich ich hab auch keine Idee will dazu aber mal ne Erfahrung loswerden:

Letzten in einer Baustelle bei knapp 80 auf der A1 Richtung Lübeck, da hab ich gedacht mein Auto fällt auseinander... Ich weiß immernoch nicht warum, das hat so vibriert und gewackelt das ich gedacht hab ich muss gleich alle vier Räder einsammeln... Und Ganz ehrlich ich weiß nicht woran das lag. es ist nur beim Beschleunigen weggegangen und bei Rollen hats auf dem Belag so extrem gehüpft...
Das waren echt krasse Vibrationen... und ich weiß bis heute nicht woher...

Nun zu deinem Problem was kann es denn noch sein!?!

Getriebe vielleicht?? macht auch manchmal pfeifende Geräusche
Domlager Querlenker oder sonst irgendein Aufhängungsteil leichtes Spiel oder ausgeschlagen???
Achsmanschetten?????

Ich kann da auch nur wieder auf Antriebswellen tippen auch wenn ich dann glaube das es eher was anderes ist...

Ich bin da echt auch ein wenig ratlos... :(

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

7

Donnerstag, 19. Mai 2011, 14:06

Fahrwerk ist bombemfest, nix ausgeschlafen.

Meiner Meinung nach kann es nur noch die linke Antriebswelle und/oder Radlager sein.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

8

Donnerstag, 19. Mai 2011, 14:09

Ja das riecht richtig danach...Beim Radlager hört man es doch aber wenn der Wagen auf der Bühne ist und das Rad dreht oder???
Gegen das Radlager spricht aber das die Vibrationen beim Beschleunigen auftreten, also doch Antriebswelle

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

9

Donnerstag, 19. Mai 2011, 14:11

Ich vermute mal, dass der Mech irgendwann die Spurplatten gekillt hat und das verschwiegen hat. Daraufhin haben sich die anderen einen Wolf gesucht.

Ich versuch mal herauszufinden, ob die mit die linke Welle noch auf Kulanz / Extensiion tauschen.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Wurstbrot

unregistriert

10

Donnerstag, 19. Mai 2011, 15:55

hatte das gleich problem war die Antriebswelle links bei mir... wurde dann auch als schlimmer am anfang nur ganz ganz leicht im gaspedal hat manns auch gemerkt... und nur bei vollgas.... später fings dann an immer am berg egal wieviel gas man gegen hat und bevor sie getauscht wurde hatte ich gedacht sie reißt mir ab ;D ;D


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

11

Donnerstag, 19. Mai 2011, 20:39

Ich fahr morgen mal zu ner anderen Fiat Werke, vielleicht hilft der Wechsel ja mal und die finden die Macke und stellen das ab.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »Sir_Kommeflott« ist männlich

Beiträge: 35

Registrierungsdatum: 15. April 2008

Wohnort: Franken

  • Nachricht senden

12

Samstag, 21. Mai 2011, 19:46

So, nach über einem jahr ForumPause meld ich mich zurück, mittlerweile mit Meister und Betriebswirt Titel ;)

Hab exakt das gleiche Problem bei meinem Bravo.
Beim Beschleunigen, vorallem 3ter bis 5ter Gang, bei 2-3000 touren rüttelt das ganze Fahrzeug als fällt es bald auseinander.
Symptom tritt bei Geradeausfahrt wie bei Lenkeinschlag auf -> schließt äußeres Antriebswellenlager nahezu aus.
Ich selbst und die ganze Firma haben schon alles geprüft, Motoraufhängungen, die gesamte Achsgeometrie, Radlager sind auch top. Räder gewechselt.
Das einzige was aufgefallen ist, ist dass die linke Antriebswelle Kippspiel im Differenzial hat. Axialspiel ist auch höher als von anderen Fahrzeugen gewohnt, aber das Kippspiel hab ich sonst noch bei keinem Fahrzeug gesehen.
Tollerweise ist mein Bravo schon aus der Garantie, sonst würde ich dieses Problem wem anders auf die Backe drücken^^


Ich bin gerade in der Werkstatt und werde jetz mal die Antriebswelle rausziehen + Getriebeöl ablassen und untersuchen.
Ansonsten könnte ich mir nur noch das Zwei-Massen-Schwungrad vorstellen.
Melde mich wieder wenn ich einen Befund habe.

EDIT: Getriebeöl ist einwandfrei

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Sir_Kommeflott« (21. Mai 2011, 20:40)

Infos über meinen Bravo: is ne Zicke, aber Zicken können geil sein ;)


Capitano1981

Bravo-Fahrer

  • »Capitano1981« ist männlich
  • »Capitano1981« wurde gesperrt

Beiträge: 198

Registrierungsdatum: 17. Oktober 2009

  • Nachricht senden

13

Samstag, 4. Juni 2011, 18:27

Vibrationen an der Vorderachse

Hallo wollte mal wissen wie man testen kann ob die radlager kaputt sind, weil bei mir vorne rechts wenn ich fahre macht so ein rrrrrrrrrr geräusch ist halt jetzt schwer nachzumachen.

Infos über meinen Bravo: fiat Bravo 198 1,9 8V 120 PS, Lederausstattung, sitzheitzung, kühlbox, aussenspiegel beheitzbar, uvm....


  • »Alex_BravoJTD« ist männlich

Beiträge: 30

Registrierungsdatum: 9. August 2008

  • Nachricht senden

14

Samstag, 4. Juni 2011, 22:09

RE: Wie merkt man das das radlager defekt ist

Bei meinem 145er war es ein immer lauter werdendes Summen.
Kann also gut sein, daß es das Lager ist.
Kannst Du ausschließen, daß es die Reifen sind?

Infos über meinen Bravo: Emotion 1.9 JTD 8V


Capitano1981

Bravo-Fahrer

  • »Capitano1981« ist männlich
  • »Capitano1981« wurde gesperrt

Beiträge: 198

Registrierungsdatum: 17. Oktober 2009

  • Nachricht senden

15

Sonntag, 5. Juni 2011, 18:38

es ist ja nur auf der rechten seite zu hören, hört man am besten beim gas geben wenn man vom gas geht hört man es nicht mehr so schlimm.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Capitano1981« (5. Juni 2011, 18:41)

Infos über meinen Bravo: fiat Bravo 198 1,9 8V 120 PS, Lederausstattung, sitzheitzung, kühlbox, aussenspiegel beheitzbar, uvm....


h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

16

Sonntag, 5. Juni 2011, 18:45

Hallo Capitano, schau dir diesen Thread an und du hast die Antwort, ansonsten nutze bitte die Sufu, da hast du weitere Treffer. Ich habe die Themen mal zusammengefügt. - Wie immer. Grüße aus dem Harz von Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Infos über meinen Bravo: ab 30.3.13 Mitsubishi ASX 1.6 MIVEC 2WD Intense ClearTec; Cool-Silber seit 1.10.2013 Mitsubishi ASX 1,8 DID 4WD Invite Clear Tec; Tansanit-Blau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

17

Freitag, 1. Juli 2011, 17:26

Also mich hatte es jetzt auch erwischt...

Wie oben schon beschrieben hatte ich dreimal extrem starkes Vibrieren an der Vorderachse im Geschwindigkeitsbereich zwischen 80 und 100 und siehe da die linke Achsmanschette ist defekt, hat deswegen zu wenig Fett was dazu führte das die Antriebswelle kaputt gegangen ist und Laufspuren entwickelte... Ich bin jetzt froh das der Wagen wieder läuft und vor allem das ich endlich mal eine Fiatwerke gefunden habe die mir auch helfen und sich wirklich damit beschäftigen :) wenigstens ist die Antriebswelle nicht von allein kaputt gegangen...

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

18

Donnerstag, 4. August 2011, 17:52

Bei mir ist es 130 und nur beim Beschleunigen. Rechts Welle ist neu, nun folgt die Linke, wenns dann nicht ist noch die bremsen und Getriebe.
Ich hoffe, dass hat bald nen Ende.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


19

Donnerstag, 4. August 2011, 21:28

hatte auch vibrieren ab 160 und es waren die reifen.

hab 3 mal wuchten lassen , aber wenn die höhenschlag haben kannst wuchten wie ein irrer es kommt iimmer wieder.

wie lange hast deine reifen bzw wieviele km sind die gefahren?

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

20

Freitag, 5. August 2011, 08:56

Haben mehrere Rad/Reifen-Komninationen getestet.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!