Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Beiträge: 9

Registrierungsdatum: 1. März 2017

  • Nachricht senden

1

Mittwoch, 1. März 2017, 23:11

Vibrieren/Schütteln nur beim Beschleunigen


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo alle zusammen!

Ich habe mich nun schon mehrmals durch das Forum gekämpft und auch diverse Beiträge gelesen, die zu meinem Thema ähnlich sind, aber weil sie alle nicht richtig geholfen haben, versuche ich es noch einmal.
Mein Motor: 1.4 Multiair (140 PS) 2010er Baujahr, knapp 70.000km.
Folgendes Problem:
Mein Fiat hatte bis vor kurzem Probleme mit einem Schütteln (links <-> rechts) beim Beschleunigen ab dem dritten Gang. Das betrifft auch wirklich das ganze Auto und nicht nur das Lenkrad o.ä.. Diagnose war nach großem Hin und Her, dass wohl irgendeine von beiden Antriebswellen im Arsch ist. Also für 1000€ beide Wellen ausgetauscht und dann war das Problem auch für ein paar Wochen weg.
Nun folgendes: im Grunde genommen spürt man dieses Schütteln nun nicht mehr. Es passiert aber unregelmäßig, dass das Problem wieder auftritt, aber eben nicht bei jeder Fahrt, was mich so verunsichert. Ich bin nochmal zur Fiat Werke gefahren, die haben das Getriebeöl gewechselt. Nun gut, schalten funktioniert jetzt wieder ein bisschen besser, aber das Problem haben sie dadurch nicht gelöst.
Mich frustriert es einfach. 1000€ ausgegeben und erstmal über die Lösung des Problems gefreut und nun tritt es einfach unregelmäßig auf. Manchmal kann ich ohne Probleme 200km fahren, ohne was zu spüren. Manchmal möchte ich nach 100km noch mal ordentlich Gas geben und plötzlich wackelts wie verrückt beim Gas geben. Am heftigsten wackelt es in den Gängen 3-5, im sechsten Gang spürt man es nur noch leicht.
Kann mir da jemand weiterhelfen?
LG

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 860

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 53

  • Nachricht senden

2

Donnerstag, 2. März 2017, 12:44

Hast du schon mal deine Reifen gewuchtet?

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JonnyB (03.06.2017)

Beiträge: 9

Registrierungsdatum: 1. März 2017

  • Nachricht senden

3

Freitag, 3. März 2017, 15:04

Ja, Reifen wurden bei der Fehlersuche schon mehrfach neu ausgewuchtet und geprüft. Wenn es die Reifen wären, würde es ja aber bestimmt nicht nur beim Beschleunigen, sondern die ganze Zeit wackeln, oder?

RalleRollo

Bravo-Schrauber

  • »RalleRollo« ist männlich

Beiträge: 251

Registrierungsdatum: 22. März 2011

Wohnort: Mecklenburg

Danksagungen: 41

  • Nachricht senden

4

Sonntag, 5. März 2017, 17:09

Querlenker

Ich wüde als nächstes die Querlenker ünerprüfen. Eine ausgeschlagene Buchse am Querlenker verursacht genau die beschriebenen Vibrationen.
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--

Infos über meinen Bravo: 1.4 T-Jet 88 KW weiss 16" Felgen in Titan lackiert, MSN Austattung, ansonsten alles Original


Beiträge: 9

Registrierungsdatum: 1. März 2017

  • Nachricht senden

5

Sonntag, 5. März 2017, 21:31

Danke für den Tipp. Werde mich nächste Woche vielleicht mal mit der Fiat Werke unterhalten, wenn ich es schaffe. Sollten sich die Querlenker nicht auch durch knacken bei Schlaglöchern bemerkt machen?

RalleRollo

Bravo-Schrauber

  • »RalleRollo« ist männlich

Beiträge: 251

Registrierungsdatum: 22. März 2011

Wohnort: Mecklenburg

Danksagungen: 41

  • Nachricht senden

6

Montag, 6. März 2017, 11:29

Knacken

Das knacken macht sich erst später bemerkbar. Kommt auch immer darauf an welche von den drei Buchsen hinüber ist.
Warnung! Falscher oder fehlender Kaffee - Benutzer angehalten --(◔̯◔)--

Infos über meinen Bravo: 1.4 T-Jet 88 KW weiss 16" Felgen in Titan lackiert, MSN Austattung, ansonsten alles Original


Beiträge: 9

Registrierungsdatum: 1. März 2017

  • Nachricht senden

7

Montag, 6. März 2017, 14:15

Danke für den Tipp. Ich war heute bei der Werkstatt und die werden jetzt erstmal die Antriebswellen auf Garantie noch mal neu austauschen, bin gespannt...

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 860

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 53

  • Nachricht senden

8

Dienstag, 7. März 2017, 13:42

ich auch...

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Beiträge: 9

Registrierungsdatum: 1. März 2017

  • Nachricht senden

9

Mittwoch, 31. Mai 2017, 16:31

Moin.

Der Einbau der neuen Antriebswellen ist jetzt ungefähr zwei Monate her und bisher ist tatsächlich noch alles in Ordnung. Muss also doch so gewesen sein, wie der Meister gesagt hat: ein Teilefehler der zuerst eingebauten Antriebswellen, die wohl schon ab Werk defekt waren. Naja, hoffen wir darauf, dass es jetzt in Ordnung bleibt :D

LG

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 860

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 53

  • Nachricht senden

10

Mittwoch, 31. Mai 2017, 16:46

Freut mich, das du nun Ruhe hast!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]



Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!