Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

AndreasE

Mitglied

Beiträge: 3

Registrierungsdatum: 21. Juli 2015

  • Nachricht senden

1

Dienstag, 21. Juli 2015, 22:25

Klima und Probleme mit der Schaltung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,


Ich habe hier im Forum schon nachgelesen aber nicht die Antworten bekommen die ich suche. Ich habe einen Bravo 198 mit den 2.0 Diesel. Mein Problem ist das im Winter immer die Schaltung einfriert und wenn die Temperaturen so sind das die Klima abschaltet, beschlagen die Scheiben das richtige Wasserperlen an der Scheibe sind. Ich habe jetzt noch nichts gefunden wie ich das abstellen
kann. Allerdings kann es auch sein das ich bei den vielen Beiträgen auch was überlesen habe.


Noch einen schönen Abend


Zitat

Zitat


samet

Bravo-Schrauber

Beiträge: 256

Registrierungsdatum: 28. April 2015

Danksagungen: 29

  • Nachricht senden

2

Mittwoch, 22. Juli 2015, 11:37

Hallo,

Wenn es unter -3 grad hat dann habe ich leichte Probleme mit der Schaltung da diese "schwerer" zum schalten gehen. Jedoch wenn ich so ca. 4-5 Minuten fahre dann ist alles wieder normal. Ich glaube das ist "normal".

Dein Problem mit der Klima kann davon kommen wenn du nicht auf "AQS" schaltest.

AndreasE

Mitglied

Beiträge: 3

Registrierungsdatum: 21. Juli 2015

  • Nachricht senden

3

Mittwoch, 22. Juli 2015, 12:56

Danke für die Antwort. Ich kann im Winter erst mal gar nicht schalten, erst nachdem ich den Motor so 15 min laufen lasse geht es. Mit dem beschlagen ist es so das sobald die Klima abschaltet beschlagen die scheiben, wird es während der Fahrt wärmer und die Klima geht an dann werden sie wieder frei. Kommt mir so vor als ob da irgendwo Wasser ist, es kommt dann auch immer richtig feuchte Luft

Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 43

  • Nachricht senden

4

Mittwoch, 22. Juli 2015, 14:04

Das ein Getriebe im Winter erstmal hackelig ist, ist normal. Das Öl ist zäh und damit lassen sich die Gänge schwerer Schalten, manche Autos machen dann sogar noch leichte Geräusche, weil das Öl nicht überall hin kommt. Das ist dann aber schon sehr kalt.

Ne viertel Stunde darf aber nicht sein. Selbst bei meinem '67er Deutz Traktor war das besser. Vielleicht lässt du dir mal das Getriebeöl wechseln. Evtl. ist da mal Wasser rein gekommen, denn dann hast du aber kein Öl mehr, sondern die Zahnräder schmieren mit Nivea. Alternativ hast vielleicht Feuchtigkeit in den Schaltseilen und die frieren ein, die Schaltwippe friert fest. Aber da würde es dann gar nicht gehen. Also noch nicht mal mit Gewalt bei ausgeschaltenem Motor.

Wenn der Wagen ohne Klima gleich beschlägt, bisd du entweder ein sehr warmer Bruder, der Wagen ist innen ordentlich warm (das wäre dann in beiden Fällen Kondenswasser an der kalten Scheibe) oder du hast Wasser im Auto. Das sollte dann im Innenraum aber schon irgendwie mupfeln. Beschlägt der im Stand? Also bissl Wintersonne am Parklatz drauf, wird dann ja innen auch bissl warm. Was macht dein Kühlwasserstand? Wird das weniger?
Fiat Bravo 2.0 Diesel

5

Mittwoch, 22. Juli 2015, 15:49

schaltung schwergängig- Schaltseile mal wechseln lassen, oder Getriebeöl wechseln

Beschlagen ohne Klima- entweder fähst du im Umluftbetrieb, was zum Beschlagen der Scheibe führt oder du hast ein Nasses Auto. Solltest mal nachsehen ob deine Fußmatten trocken sind. vieleicht ist deine Bella undicht.

Aber ansonsten ist es normal im Winter, das ein Auto von innen Beschlägt. Wenn man Feuchtigkeit ins Auto trägt(nasse Schuhe), kondensiert die Warem luft, hast du feuchtigkeit an der Scheibe. Bei viel Innennässe halt auch Tropfen.

Eigentlich sollte das jeder wissen, das man auch im Winter mal das Autofenster bei der Fahrt leicht geöffnet sein muss, damit die Warme Luft, die die Feuchtigkeit aufgenommen hat das Auto verlassen kann.

Ansonsten hast du irgenwo Wasser im Auto, Dichtungen prüfen.

AndreasE

Mitglied

Beiträge: 3

Registrierungsdatum: 21. Juli 2015

  • Nachricht senden

6

Sonntag, 1. November 2015, 16:30

Hallo zusammen,

jetzt kommt leider wieder die Jahreszeit in der mein Bravo mir Probleme macht. Wie schon mal geschrieben, habe ich Probleme mit angelaufenen Scheiben. Mein Innenraum ist nicht feucht, das habe ich mit einem Hygrometer gemessen und auch ein großer Luftentfeuchter hat nach ca. 2 Stunden Laufzeit nur ein paar tropfen Wasser im Behälter. Die Feuchtigkeit kommt erst in den Innenraum wenn die Klima wegen der niedrigen Aussentemperatur abschaltet. Dann riecht man auch das feuchte Luft reingeblasen wird. Die Lüftung bringt dann auch nichts mehr da ja durch sie die Feuchtigkeit ins Auto kommt. Jetzt meine Frage: Wo ist den der Kondenswasser ablauf von der Klima oder wo sonst kann sich Wasser an oder in der Klima sammeln?

Gruß Andreas

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

7

Montag, 2. November 2015, 08:09

Wann hast das letzte mal den innenraumfilter gewechselt?

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

8

Dienstag, 3. November 2015, 19:26

Hallo Andreas, hallo Baseman,

Ich habe bei der momentanen nass-kalten Witterung auch vermehrt Probleme mit meiner Klimaautomatik bzw. stark beschlagenen Scheiben.

Ein aktuelles Beispiel:
Am Sonntag bin ich spät abends gefahren. Außentemperaturen beim Start bei ca. 7-10°C.
Klimaautomatik lief im AUTO-Modus mit Außenluftbezug, der Klimakompressor war eingeschaltet (Eiskristall-Symbol leuchtete), Temperatur war auf 22°C eingestellt, die Luftverteilung war auf die Scheiben und den Fußraum eingestellt.
Nach ca. 80km Fahrt (Motor bzw. Innenraum waren also definitiv warm) in sehr nebliger Umgebung fiel die Außentemperatur innerhalb kürzester Zeit auf < 2°C.
Im Multifunktionsdisplay erschien der übliche Warnhinweis, dass Glatteisbildung möglich sei. Parallel dazu schaltete sich der Klimakompressor wie im Handbuch vorgesehen/beschrieben aus und sämtliche Scheiben begannen innerhalb von wenigen Sekunden stark zu beschlagen. Zusätzlich bemerkte man, - wie von dir beschrieben - dass feuchte (Außen-)Luft eingeblasen wurde.
Einzige Abhilfe war das sofortige Einschalten der MAX-Funktion und das öffnen der Seitenscheiben um den Blindflug zu beenden.

Seither fahre ich im AUTO-Modus, jedoch ohne eingeschalteten Klimakompressor.

Ich habe keine nassen/feuchten Gegenstände/Kleidungsstücke oder ähnliches im Fahrzeug. Zusätzlich habe ich seit ca. 3 Wochen ein Luftentfeuchterkissen im Auto liegen, welches aber auch nicht feucht ist.
Die Scheiben mache ich grundsätzlich bei jeder Fahrt mal für kurze Zeit einen Spalt auf um einen Luftaustausch zu ermöglichen.

Der Pollenfilter wurde bei mir erst vor gut zwei Wochen bei der 120.000km Inspektion gewechselt; die Innenscheiben wurden rundum gründlich gereinigt.

Ich bin ziemlich ratlos - derartige Probleme hatte ich mit anderen Fahrzeugen bislang nicht bzw. nur kurzfristig nach dem (Kalt-)Start.

@Andreas: Hast du das Problem mit den beschlagenen Scheiben auch nach längerer Fahrt (wie von mir beschrieben) oder nur kurz nach Fahrtbeginn?

Über Anregungen, Tipps und mögliche Ursachen wäre ich dankbar.

Gruß Janis

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

9

Mittwoch, 4. November 2015, 11:54

Seit wann besteht das Problem? Hast du das auch schon gehabt bevor der Filter gewechselt wurde?

Ich würde an deiner Stelle nachschaun ob die dir den Filter auch wirklich ersetzt haben! Habe schon mitbekommen das Werkstätten ihn auf die Rechnung setzen aber der LEhrling hats nicht verbeut...(kommt vor)

Steht dein Auto eventuel unter nem LAubbaum..etc. vieleicht haben sich Blätter (Windschutzscheibe beim einlass) vorne gesammelt und die gammeln..sind Feucht..?

schau mal nach..manchmal kanns auch mal was ganz banales sein auf das man nicht denkt! :thumbsup: :thumbup:

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

JB91 (05.11.2015)

JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

10

Donnerstag, 5. November 2015, 11:22

Hallo Baseman,

Danke für deine Antwort und den Tipp mit dem Filter.
Werde den Filter heute Abend mal ausbauen und schauen ob es ein neuer ist oder ob noch der alte drin steckt.

Das Problem tauchte schon zuvor auf, habe das Auto im Frühjahr gekauft und hatte dieses Problem auch mal während der Fahrt (nasskalt, Schneefall bzw. Schneeregen).
Allerdings hatte ich das Auto zu diesem Zeitpunkt gerade einmal 2 Tage und es könnte durchaus sein, dass ich damals noch mit falschen Klimaeinstellungen unterwegs war.

Das Auto steht in der Tat ab und an unter bzw. neben einem Laubbaum, allerdings entferne ich etwaige Blätter am Lufteinlass regelmäßig.

Ich werde weiter beobachten und mich dann wieder melden.

Ansonsten ist der Gang zur Werkstatt wahrscheinlich unausweichlich.
Eventuell hat ja doch auch die Klimaautomatik bzw. die Lüftungsdüseneinheit einen Knacks.

Grüße aus dem inzwischen sonnigen (und vor allem trockenen) Süden der Republik!

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08



-Jens-

Bravo-Fahrer

Beiträge: 107

Registrierungsdatum: 15. März 2014

Danksagungen: 3

  • Nachricht senden

11

Donnerstag, 5. November 2015, 15:46

Mit den beschlagenen Scheiben hatte ich auch. Tritt nur bei ganz niedrigen Temperaturen auf, unter 3°C und die ersten 5km.
Ich habe einfach so ein Anti Beschlagzeug auf die Innenscheiben gemacht und seit 3 Tagen kein Problem mehr damit.

JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

12

Donnerstag, 5. November 2015, 20:09

Hallo zusammen,

Wie oben erwähnt bin ich seit vergangenen Sonntagabend nur noch im AUTO-Modus und ohne zugeschalteten Klimakompressor gefahren.
Während der heutigen längeren Autofahrt habe ich ein wenig herumprobiert und den Klimakompressor wieder zugeschaltet.
Außentemperatur lag bei ca. 14-16°C, sonnig und trocken.
Nach 40km Fahrt den Klimakompressor ausgeschaltet - und siehe da: erst ein leicht muffig-feuchter Geruch (und vor allem feuchte Luft!) und kurz darauf fingen die Windschutzscheibe und die vorderen Seitenscheiben zunehmend an zu beschlagen.

Bin dann eine Weile mit leicht geöffneten Seitenfenstern gefahren und habe parallel die Klimaautomatik im AUTO-Modus mit voller Gebläseleistung (nicht MAX-DEF!) ein paar Minuten laufen lassen. Danach war der muffig-feuchte Geruch und auch der Beschlag weg.

Ich vermute, dass ich einfach zu viel Feuchtigkeit im Klimasystem bzw. dem Lüftungssystem habe, die dann nach dem Abstellen des Klimakompressors (ob manuell oder automatisch) in den Innenraum geblasen wird. Im AUTO-Modus dauert es dann eien gewisse Zeit, bis diese Feuchtigkeit aus dem System "verdrängt" wurde.

Da es bei meiner Ankuft heute Abend leider schon zu dunkel war um noch am Auto rumzuwerkeln, werde ich den Pollenfilter wie von Baseman geraten morgen mal ausbauen und prüfen.


Hat jemand auch schon dieses "Phänomen" beobachten können?
Dass sich Kondenswasser im System bilden kann ist mir klar, aber in solchem Umfang wie bei mir, dass ich quasi beim Abschalten des Klimakompressors eine Dampfsauna im Auto bekomme?

@Jens: beim (Kalt-)Start habe ich i.d.R. keinen bzw. nur minimalen Beschlag, der aber ruck zuck weg ist.

Gruß

Janis

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

13

Freitag, 6. November 2015, 09:42

Was mir auch noch eingefallen ist....

Diese Muffigen geruch kann auch von der Klima kommen da sammeln sich gern mal Bakterien die das Muffeln verursachen..

Da gibt es so nen Spray. den Stellt man ins Auto..macht alle fenster zu...HEizung und klima auf HEIß stellen.
Auch motor dabei laufen lassen.
Der Spray tötet alle Bakterien ab...SÄMTLICHE Ich hab seither ne ruhe mit schim,mligen gammligen geruch...

Ich frag heute nach wie der Spray heißt!

lg. Basy

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


-Jens-

Bravo-Fahrer

Beiträge: 107

Registrierungsdatum: 15. März 2014

Danksagungen: 3

  • Nachricht senden

14

Freitag, 6. November 2015, 17:57

Das Problem tritt irgendwie gerne bei Fiat auf...
Ich halte das immer so die letzten 5km ohne Klima fahren und die Heizung voll aufdrehen. Dann gibts keine miesen Gerüche.

JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

15

Samstag, 7. November 2015, 17:48

Hallo zusammen,

Habe den Pollen-/Innenraumfilter ausgebaut. Habe kein Vergleichfilter, aber er sieht sehr sauber und weiß aus.
Er wurde also scheinbar gewechselt.

@Jens: mache ich prinzipiell auch so. Problem ist halt nur der plötzliche Beschlag wenn der Klimakompressor dann (zwangs-)ausgeschaltet wird.

Gruß
Janis

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Beiträge: 15

Registrierungsdatum: 11. Juli 2014

Danksagungen: 2

  • Nachricht senden

16

Montag, 9. November 2015, 09:27

Ich habe die manuelle Klimaanlage und keinerlei Probleme mit beschlagenen Scheiben bei diesem Fahrzeug. Das Auto steht jedoch immer in der Garage, wenn es gerade nicht fährt.
Um das Beschlagen der Scheiben herauszufordern, kann der Umluftschalter betätigt werden. Diesen benutze ich jeden Tag im Tunnel/Stau, die Scheiben beschlagen aber erst nach ca. 20-30min leicht, wenn ich den Schalter vergesse.

Ich frage mich, warum man bei 10° Außentemperatur den Klimakompressor überhaupt laufen lässt bzw. warum man diesen benötigt. Meiner läuft wirklich nur im Sommer bei sehr hohen Temperaturen.

Und ich vermute, dass bei Euren Klimaautomatiken eventuell ein Problem mit dem Bezug von Außenluft besteht, eventuell schaltet sie nicht korrekt und läuft im Umluftbetrieb.

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

17

Dienstag, 10. November 2015, 11:17

?Sag mal hast du ein Schiebedach? Da kanns auch vorkommen das Kanäle verstopft sind und sich dort vermehrt Wasser sammelt!

Hast du die zwangsentlüftung eventuell zugestellt? Hast du viel im Kofferraum? Wenn die verstellt ist kann es auch zu diesem Phenomen kommen!

Sonst fällt mir da auch nix mehr ein! ?(

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 43

  • Nachricht senden

18

Dienstag, 10. November 2015, 11:32

Blöde Frage,
wo wird den bei Umluft die Luft im Innenraum angesaugt? Da kann man doch mal mit ner rauchenden Kerze testen ob die Umluft tatsächlich abschaltet und Außenluft angesaugt wird. Also Lüftung auf Vollgas und Außenluft an. Wenn der Rauch angesaugt wird, dann geht die Umluft nicht aus.
Fiat Bravo 2.0 Diesel

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 828

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 52

  • Nachricht senden

19

Dienstag, 10. November 2015, 12:54

Blöde Frage,
wo wird den bei Umluft die Luft im Innenraum angesaugt? Da kann man doch mal mit ner rauchenden Kerze testen ob die Umluft tatsächlich abschaltet und Außenluft angesaugt wird. Also Lüftung auf Vollgas und Außenluft an. Wenn der Rauch angesaugt wird, dann geht die Umluft nicht aus.


keine blöde Idee!

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


JB91

Mitglied

  • »JB91« ist männlich

Beiträge: 15

Registrierungsdatum: 3. November 2015

Wohnort: Winnenden/Sigmaringen

Danksagungen: 5

  • Nachricht senden

20

Mittwoch, 11. November 2015, 09:18

Hallo zusammen,

Erstmal danke für eure Beiträge!

@BravoGiovanni: wenn der Klimakompressor läuft wird der (Außen-)Luft die Feuchtigkeit entzogen, ist also gerade in der nasskalten Jahreszeit von Vorteil, da dies Beschlag verhindern soll. Bei der Klimaautomatik ist es zudem so, dass sich der Klimakompressor automatisch zuschaltet, wenn die Taste MAX-DEF betätigt wurde (nutze ich ab und zu wenn es morgens richtig kalt ist). Wenn sich dieser Modus nach einer gewissen Zeit automatisch wieder abschaltet kommt es vor, dass ich es einfach vergesse, dass der Klimakompressor (noch/wieder) an ist...

@Baseman: Ich habe in der Tat ein Schiebedach, allerdings ist dieses dauerhaft zu und fungiert quasi nur noch als Panoramadach. Der Motor ist wohl defekt und ich habe zusätzlich die Sicherung für selbigen entfernt. Das Dach ist aber definitiv dicht; es sind keinerlei Wasserflecken am Dachhimmel erkennbar.
Die Ablaufkanäle werde ich bei Gelegenheit überprüfen, wobei ich mir nicht vorstellen kann, dass hier Feuchtigkeit ins Fahrzeuginnere gelangen kann...

Wo befindet sich denn diese Zwangsentlüftung im Kofferraum? Normalerweise habe ich im Kofferraum nur eine Erste-Hilfe-Tasche/Rolle, die per Klettverschluss hinter den Rücksitzen am Kofferraumboden fixiert ist.

@Marek: wirklich gar keine blöde Idee! Werde das auch mal testen (vorausgesetzt ich finde eine stark rußende/rauchende Kerze :D), wobei ich davon ausgehe, dass er korrekt umschaltet. Man hört deutlich wie die Stellmotoren arbeiten und sich die Intensität des Luftstroms ändert (verringert), wenn auf Umluft gestellt wurde...

Beste Grüße

Janis

Infos über meinen Bravo: Fiat Bravo Sport 1.9 Multijet 16V DPF EZ 03/08


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!