Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Bravo_4711

Mitglied

Beiträge: 3

Registrierungsdatum: 14. März 2015

  • Nachricht senden

1

Samstag, 14. März 2015, 16:26

1.4 T-Jet Motor läuft sehr unrund und klingt rauh und kernig beim Gas geben


Wird nicht angezeigt, wenn Sie angemeldet sind!

hallo,

unser Fiat Bravo ruckelt und vibriert im Leerlauf ganz extrem und der Motor hört sich beim Beschleunigen sehr rauh und und kernig an.
Nach verschiedenen Reparatur- und Diagnoseversuchen konnte das Problem beim Fiathändler bisher nicht beseitigt werden.
Evtl. kennt jemand das Problem in dem Forum und kann Tips geben.

Die Daten und die weiteren Details: Fiat Bravo ( 198 ), Baujahr 2008, 1.4 T-Jet, 88 KW, Benzin, ca. 64.000 KM

Der Motor läuft im Leerlauf sehr unrund und das ganze Fahrzeug ruckelt und vibriert.
Im Leerlauf könnte man meinen der Motor geht demnächst aus, aber der Motor bleibt immer an. Leerlaufdrehzahl bleibt immer konstant bei 800 U/min.
Gibt man im Leerlauf Gas, klingt der Motor sehr rauh und kernig (gleiches Motorverhalten/-geräusch auch beim Beschleunigen).
Es ist egal ob das Fahrzeug kalt oder warmgefahren ist, egal ob Winter oder Sommer. Immer gleich. Fällt am meisten auf wenn man an der Ampel steht oder startet. Bei der Fahrt selbst geht es einigermassen. Das Fahrzeug beschleunigt normal und nimmt das Gas auch normal an. Leistung ist ok. Dieses Verhalten haben wir nun seit ca. 9 - 12 Monaten.

Weiss nicht mehr ob das ruckeln langsam anfing oder auf einmal da war. Normalerweise fährt meine Frau den Bravo und als ich dann Ausnahmsweise mal damit zur Jahresinspektion fuhr, fiel mir (und der Werkstatt) das ruckeln auf. Meine Frau hatte sich inzwischen "dran gewöhnt". Der Wagen blieb dann erstmal 2 Wochen in der Fiat Fachwerkstatt.
Jahres-Inspektion wurde durchgeführt (und auch Zündkerzen, LUftfilter, Oelfilter gewechselt). Dann Fehlersuche.
Der Motor hatte zu wenig Öl (stimmt, war mir auch kurz vorher aufgefallen) und anscheinend auch fehlende Motorleistung / Kompression (ist mir nicht aufgefallen).
Am Motor wurden dann die Hydrostoessel erneuert (waren anscheinend eingeschliffen/undicht oder ähnlich wegen zu wenig Öl), Kopfdichtung wurde auch erneuert. Immer noch gleiches ruckeln und vibrieren.Motor mehrfach aufgemacht, Teile kontrolliert (irgend eine Welle unten drin, war aber ok), Motorkompression gemessen und seit dem ist der Motor laut Aussage tadellos. Kompression stimmt wieder, Leistung stimmt wieder.
Leider hat sich am Ruckeln und Verhalten des Motor im vergleich zu vorher rein GAR NIX verändert.
Werkstatt hat dann mehrfach bei Fiat Experten nachgefragt (die dann immer erst wieder nach 1-2 Tagen geantwortet haben ...) und noch verschiedene Dinge analysiert und ausprobiert (Fehler auslesen, Motorsteuerung rumspielen, usw.). Hat alles nichts gebracht. Nach 2 Wochen und über 2000 Euro auf der Rechnung (inklusive Inspektion + eine kleinere Reparatur), habe ich das Fahrzeug wieder mitgenommen.

Die Werkstatt meinte beim Abholen dass das Problem evtl. noch eine Unwucht der Schwungscheibe sein kann. Diese sitzt zwischen Motor und Getriebe, nahe der Kupplung. Laut Fiat hätte es ein einziges mal einen Fall gegeben dass dies die Fehlerursache für so ein Verhalten war.
Kostenabschätzung: Alles zusammen ca. 1000 € ohne Garantie dass danach das Problem behoben ist.
(Aus-/Einbau und Material von Schwungscheibe inkl neuer Kupplung (Getriebe muss dazu auch aus-/eingebaut werden)).
Habe dann erstmal dankend abgelehnt und habe das Fahrzeug wieder mitgenommen ....

Meine Frau fährt seitdem den Wagen wieder seit 3 Monaten. Immer noch selber Zustand. Hat sich weder verschlechtert noch verbessert.
Neulich erzählte meine Frau dass sie schon 2 mal Probleme hatte den Rückwärtsgang einzulegen. Sie fuhr dann ein kleines stück vor und dann ging der Rückwärtsgang rein. Seit mehreren Wochen aber keine Probleme mehr mit dem Rückwärtsgang.

Heute habe ich mir den Wagen nochmals genauer vorgenommen. Mir fällt folgendes auf:
Das Kupplungspedal vibriert "gefühlt" viel stärker als das Bremspedal wenn ich im Stand Gas gebe.
Wenn ich die Hand auf den Schalthebel lege und den Hebel leicht nach links oder rechts bis an den "Anschlag" drücke, spüre ich im Leerlauf fast nichts, beim "Gas" geben im Stand, fühlt man aber sofort starke Vibrationen. Bei der Probefahrt habe ich ordentlich beschleunigt und erst bei hoher Drehzahl den nächsten Gang eingelegt. Ab einer Drehzahl von ca. 4000 U/min lässt sich nicht vom unteren in den nächsthöheren Gang schalten (z.B vom 3. auf 4.). Das ist wie wenns blockiert wäre. Erst bei unter 4000 fällt dann der Gang rein. Unter 4000 U/min ist das Schalten völlig normal und problemlos. Kein hakeln oder kratzen. alles ok.

Bin jetzt am Überlegen ob ich es wagen soll den o.g. Reparaturversuch zu machen (Schwungscheibe und in dem Zuge auch neue Kupplung), oder ob ich das lassen soll.

Hat jemand ähnliche Probleme (die gelöst wurden) oder Ideen was sonst noch die Fehlerursache sein könnte ?

vielen Dank und viele Grüsse

2

Samstag, 14. März 2015, 17:09

Ich würde auf Getriebe oder Kupplung tippen. Unwucht Schwungscheibe halte ich für ausschließbar, denn entweder hat die eine Unwucht seit der Herstellung oder nicht. Dann hätte das Problem schon immer bestanden. Natürlich kann eine Unwucht mit der Zeit Auswirkungen auf andere Teile haben und es schlimmer werden.

Ist sehr speziell. Würde noch andere Werkstätten konsultieren. Vieleicht hat man wo anders mehr Ahnung.

Geh mal über die Suchfunktion oben rechts, es gab schon immer mal Themen die änlich waren.

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 795

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

3

Sonntag, 15. März 2015, 11:29

Moin,
das Verhalten war schon vor den ganzen Reparaturen?!
Leistung normal, Spritverbrauch normal?
Läuft er bei höheren Drehzahlen rund?
Entweder hat die Einspritzung bei Leerlauf ein Problem oder ein Sensor der das beeinflußt.
Da 800/min im Leerlauf aber normal ist, glaube ich am ehesten an die Zündung.
Ich bin mir nicht sicher, aber hat Bravo nicht eine spezielle Kupllung (Zweimassen) ... das kann es auch sein. Schau mal mit der Suchmaschine danach, ich meine das hätte es hier auch schon gegeben
http://de.wikipedia.org/wiki/Zweimassenschwungrad

Wäre das Ganze erst nach den Reparaturen aufgetreten gäbs noch mehr Möglichkeiten.

Also wenn man selbst zu wenig machen/verstehen kann hilft nur eine andere Werksatt mal weiter ... denen aber alels vorbeten was schon gemacht wurde.
BTW wurde es gemacht oder nur angeblich?

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


KRolling

Bravo-Profi

  • »KRolling« ist männlich

Beiträge: 507

Registrierungsdatum: 16. April 2013

Wohnort: Friesland/Göttingen

Danksagungen: 66

  • Nachricht senden

4

Sonntag, 15. März 2015, 11:34

An sich ist das zms des bravo nicht unkaputtbar. Und wenn fiat sagt das es das nur einmal gab, heisst das noch garnichts. Die erfahrung ist doch immeewieder bei kulanzanträgen beim getriebe oder auch den roststellen gemacht worden. Evtl hat das zms auch schon schäden an der kupplung verursacht. Ich hoffe du findest noch weiteren rat.

Ganz viele Grüße

KRolling

gesendet mit meinem Mobiltelefon

Infos über meinen Bravo: 1.4 T-Jet 120PS Racing Ausstattung, Schwarz, Goldtimer Abgasanlage, Motor von mir an diversen Schlüsselpunkten umgebaut, Tempomat nachgerüstet, CSR Heckspoiler, 40mm H&R DRA V+H Eingetragen in Kombination mit Bilstein B14, Tarox/Brembo/EBC Bremsen, Bremssättel grün, Innenraum leicht geändert, Abnehmbare Anhängerkupplung von der Vorgängerin montiert (Wer lässt denn eine Bella Anhänger ziehen?) und ein paar Kleinigkeiten mehr :-)


Bravo_4711

Mitglied

Beiträge: 3

Registrierungsdatum: 14. März 2015

  • Nachricht senden

5

Sonntag, 15. März 2015, 18:35

hallo,

vielen dank für Eure Antworten !!!

zu Euren bisherigen Kommentaren und Anmerkungen:

Ja, das Problem bestand schon lange vor den Reparaturen. Und ich gehe davon aus dass die Fiat Fachwerkstatt die auf der Rechnung ausgewiesenen Reparaturen und Diagnosen auch wirklich alle durchgeführt hat. Die haben fast 2 Wochen daran rumexperimentiert.
Motorleistung ist normal. Spritverbrauch weiss ich nicht. Meine Frau tankt halt vollen wenn die Tankuhr auf halb oder viertel ...
Der Motor läuft auch bei höheren Drehzahlen "normal", heisst das vibrieren wird bei höherer Drehzahl nicht schlimmer.

ich werd wohl nicht drum rumkommen damit nochmals in die Fiat Werkstatt (ne andere) zu gehen und dort mein Glück zu versuchen.

Ich könnte mir durchaus vorstellen dass das Problem irgendwo im Bereich Schwungrad, Getriebe, Kupplung liegt und dass dabei evtl. langsam das Getriebe oder Kupplung mehr und mehr schaden nimmt (siehe Problem dass ab ca. 4000 U/min das umschalten in den nächsthöheren Gang klemmt).
Aber warum klingt dann der Motor so rauh und kernig beim Gas geben ?

Alles sehr merkwürdig ...

Angenommen die Werkstatt baut das Schwungrad, Getriebe und Kupplung aus ... kann man da durch Sichtprüfung feststellen welches Teil tatsächlich kaputt ist und nur das kaputte tauschen ?

Sonst müsste man ja auf gut Glück anfangen einzelne Teile zu tauschen , zusammenbauen, ausprobieren, auseinanderbauen, nächstes Teil tauschen , zusammenbauen, usw.
Da kommt das ja "billiger" wenn man alle Teile auf einmal tauscht ?( (das mehrfach ein/aus-bauen ist sicher aufwendig).

Kann man Getriebe auch reparieren oder muss sowas falls kaputt komplett getauscht werden ?

Nachdem ich erst neulich über 2000 Euros investiert habe, möchte ich nicht nochmals 1000 hinterherschiessen. Und schon gar nicht ohne Garantie dass danach der Fehler auch wirklich behoben ist ...

Viele Grüsse und vielen Dank für Euren weiteren Tips 8)

Bravo_4711

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 795

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

6

Sonntag, 15. März 2015, 22:48

Hi,
falls es das Zweimassenschwungrad/Kupplung sein sollte ... da sind wohl Federn gebrochen ... die gibts einzeln.
Getriebe kann man reparieren lassen (ca 1000€). Aber ob da was kaputt ist kann man hören. Da gibt es bestimmte Anzeichen (Suchfunktion) . Allerdings glaube ich bei Deinen Problemen nicht daran. Dass ein einzelner Gang nicht mag ist entweder nur ein Synchronring oder die Schaltung muss mal justiert werden. Aber Rückwärtsgang ist normal, der funktioniert anders als die anderen Gänge. Wenn der nicht mag einfach noch mal Kupplung im Leerlauf kurz kommen lassen, dann geht es immer.

Was heißt die Vibrationen werden nicht schlimmer bei höheren Drehzahlen? Sind sie noch da oder weg? Wenn noch da, sind es die gleichen? Bei mir fault z.B. der Auspuff seit 3 Jahren weg .. das vibriert bei 2500 .. 3000/min ... sonst ist er super leise.

Spritverbrauch wäre schon mal wichtig, zumindest überschlägig damit man vergleichen kann ob der Motor okay ist.

Probieren ist bei dem Fehler käse ... das geht sehr ins Geld. Lass Dir eine gute Werkstatt empfehlen und schildere alle Fehler und bishergen Maßnahmen.
in welcher Gegend wohnst Du?

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Bravo_4711

Mitglied

Beiträge: 3

Registrierungsdatum: 14. März 2015

  • Nachricht senden

7

Mittwoch, 18. März 2015, 20:00

hallo smokey55,

zu den Vibrationen und der Drehzahl:

Wenn ich die Hand auf den Schalthebel lege und den Hebel leicht nach links oder rechts bis an den "Anschlag" drücke, spüre ich im Leerlauf fast nichts am Ganghebel, beim "Gas" geben im Stand, fühlt man aber sofort starke Vibrationen in der Hand. Wenn ich langsam immer mehr Gas gebe bleiben die Vibrationen am Schalthebel gleich stark vorhanden. Verändert sich also nix. Vibriert schön gleichmässig weiter.

Insgesamt werden die Vibrationen am gesamten Fahrzeug nach meinem Gefühl nicht stärker wenn ich im Leerlauf mehr Gas gebe. Beim Fahren mit höheren Umdrehungen fällt es an sich nicht so sehr auf weil das Fahrzeug eh in Bewegung ist. Das vibrieren im Fahrzeug ist hauptsächlich im Stand auffällig.

Bei höherer Drehzahl fällt dann eher das sehr kernige Motorgeräusch auf als das Vibrieren der Karosserie.

Wegen Werkstattempfehlung: bin aus dem Raum Böblingen / Sindelfingen. Wäre schön wenn jemand eine gute Fiat-Werkstatt empfehlen kann.

vielen Dank und viele Grüsse

Bravo_4711

Bravoneuling

Bravo-Fahrer

Beiträge: 120

Registrierungsdatum: 8. September 2010

Wohnort: Stuttgart

Danksagungen: 4

  • Nachricht senden

8

Freitag, 20. März 2015, 08:46

Servus Bravo 4711,

ich schicke Dir mal ne PN wegen Deiner Werkstattsuche...

Gruß
Patrick
Fiat GP 1,4 16V Dynamic RIP 15.08.2010

Infos über meinen Bravo: Fiat Bravo 1,4 16V T-Jet Sport, 150 PS, schwarz


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!