Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Testarossa

Bravo-Fan

  • »Testarossa« ist männlich

Beiträge: 63

Registrierungsdatum: 22. Dezember 2010

Wohnort: Mannheim

  • Nachricht senden

1

Mittwoch, 16. Januar 2013, 11:05

2.0 M-Jet, keine Leistung mehr, Motorkontrollleuchte aktiv


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute, hab mein erstes größeres Problem mit meinem Bravo.

Gestern musste mein Bravo leider abgeschleppt werden. Als ich in Wiesbaden von der Autobahn kam, ging die Motorkontrolle an und der Bravo verlor massiv an Leistung. Schneller als 40-50 km/h gingen nicht mehr. Es war aber kein Ruckeln, Rauchen oder ein unrunder Motorlauf bemerkbar. Jedoch fehlte das Turbopfeiffen beim anfahren, beim 2.0 hört man das normalerweise recht deutlich.

Auf der Autobahn bin ich vorher ca. 130-140 km/h gefahren. Der Km-Stand ist 87.300.

Der Pannenhelfer konnte auch nichts feststellen also hat der mich in eine Fiat-Werke geschleppt. Nach kurzer Prüfung war klar, dass ich nicht weiterfahren konnte und Fiat hat mir einen Leihwagen organisiert. Zum Glück habe ich noch bis Mai Werksgarantie.

Muss jetzt abwarten, habe noch keinen Befund von der Werkstatt.

Hatte jemand schonmal ein ähnliches Problem?

Infos über meinen Bravo: 2.0 Multijet, EZ 12.05.2011, Techno Grau, Stoff Sail rot, Instant Nav, Bi-Xenon, 18´ Felgen, Winter + Sensorpaket, Reifendruckkontrolle, dunkle Scheiben, Soundsystem, Blue & Me, Klimmaautomatik, PDC, Eibach 30/30


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

2

Mittwoch, 16. Januar 2013, 11:30

RE: 2.0 M-Jet, keine Leistung mehr, Motorkontrollleuchte aktiv

wenn du noch Garantie hast ist doch alles gut....

Wir wohl was in Richtung AGR sein... Kann dir das aber nicht genau sagen...
Wenn er im Notlufprogramm ist dann ist der Turbo "aus" und er läuft ohne....

3

Mittwoch, 16. Januar 2013, 12:59

RE: 2.0 M-Jet, keine Leistung mehr, Motorkontrollleuchte aktiv

Jo so ähnlich, bei mir war - "Turbo-Druck-Dose" defekt, ergo Turbo lieferte zu viel Power, Mehrleistung wurde über den Druckausgleich nicht abgeführt und so zog der BC die elektronische Reißleine. War auch auf der Autobahn.

Könnte bei Dir ebenso sein, kann aber auch tausend andere Ursachen haben.

T

Edition-Man

Bravo-Fan

Beiträge: 74

Registrierungsdatum: 13. September 2010

  • Nachricht senden

4

Freitag, 18. Januar 2013, 21:26

@Testarossa

Und hast du die Ursache gefunden?

Testarossa

Bravo-Fan

  • »Testarossa« ist männlich

Beiträge: 63

Registrierungsdatum: 22. Dezember 2010

Wohnort: Mannheim

  • Nachricht senden

5

Donnerstag, 31. Januar 2013, 11:34

Die Ursache war, dass der Kraftstoffsensor eine Unregelmäßigkeit festgestellt hat und daraufhin in den Notlauf gegangen ist. Ursache kann laut Fiat der Diesel gewesen sein. Habe an diesem Tag bei einer freien Tanke ca. 45 l getankt. Es wurde ein neues Motormanagement aufgespielt, bei Aral getankt und seitdem läuft der Bravo wieder 1a.

Infos über meinen Bravo: 2.0 Multijet, EZ 12.05.2011, Techno Grau, Stoff Sail rot, Instant Nav, Bi-Xenon, 18´ Felgen, Winter + Sensorpaket, Reifendruckkontrolle, dunkle Scheiben, Soundsystem, Blue & Me, Klimmaautomatik, PDC, Eibach 30/30


Freakazoid

unregistriert

6

Donnerstag, 31. Januar 2013, 13:55

Das nenne ich mal Glück im Unglück! :)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!