Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Beiträge: 2

Registrierungsdatum: 1. September 2012

  • Nachricht senden

1

Samstag, 1. September 2012, 19:25

Abgasturbolader Geräusche/Geruch und Kupplung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Leute,

ich stehe gerad vor dem unentschlossenen Kauf eines Gebrauchten:

Fiat Bravo T-Jet Sport 16V 1.4 (120PS, BJ. 2010, 50tkm, (8000€))

Nun habe ich aber folgende 3 Punkte festgestellt, die mich ein wenig beunruhigen, bzw. die ich nicht richtig einschätzen kann:

1. Während des Motorbetriebs (Standgas) läßt sich ein leichter Abgasgeruch direkt über dem Turbolader erfassen.

2. Während der Beschleunigungsphase (Probefahrt auf der Straße) macht sich ein Rauschen im Innenraum bemerkbar. So als würde die Lüftung leicht blasen.

Dieses Geräsch geht parallel mit dem typischen Turbolader Geräusch einher (das leicht surrende Geräusch, was man hört, wenn die Turbolader Drehzahl hochfährt).

3. Die Kupplung läßt sich nicht ganz glatt schalten. Es fühlt sich so an, als müsse man eine kleine Widerstandsschwelle mit dem Schaltknüppel überwinden, eh der Gang richtig sitzt.

Sind die beschriebenen Punkte auch bei eurem (gesunden) Fiat Bravo zu bemerken, oder ist da etwas faul?

Vielen Dank schonmal im Voraus.

Christian

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

2

Samstag, 1. September 2012, 21:35

Hi,

fahr einfach mal einen zweiten und bild dir deine Meinung. Alle T-Jets die ich bislang bewegt habe, hatten dieses Phänomen nicht.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


AKKTobi

Bravo-Schrauber

  • »AKKTobi« ist männlich

Beiträge: 338

Registrierungsdatum: 11. Oktober 2011

Wohnort: Hannover

Danksagungen: 9

  • Nachricht senden

3

Sonntag, 2. September 2012, 01:24

Ich muss in alles punkten zustimmen...allerdings nicht sooo besonders auffällig!

Das mit dem Geruch habe ich gar nicht mehr,hatte ich mal.
Aber das mit dem Lader beunruhigt mich sehr. Anfangs war der grund 2 fehlende schellen sodass sogar wärend der fahrt (auch autobahn bei 200) sich beim abfahren der turbolader ausschaltete...ich kann aber nicht sagen welcher schlauch das war. Sind so viele ;-)

Werde mal n foto machen und den schlauch markieren, wenn gewünscht.

Habe neue schellen drangeschraubt, aber es zischt immernoch sehr laut,anfangs blubberte es sogar mal sehr komisch. Habe auch das gefühl das die leistung gesunken ist?!

Vielleicht hat ja mal jemand aus der umgebung zeit?!

Das mit dem getriebe stört mich schon mehr, werde demnächst mal getriebeöl wechseln (weiß jemand wo die ab und füllschrauben sind??)

Da bereits das 2te. Getriebe verbaut ist ( singen im 3-5gang) denke ich kanns schon daran liegen sollte mal gewechselt werden damit die späne etc. Rauskommt?!!

Aber finde die schaltung teils sehr hakelig, besonders wenn ich länger unterwegs vin, vorhin erst habe ich nach der autobahn abfahrt an der ampel den 1. Gang nicht gut reinbekomme !
.ist mir auch n rätsel.

Gruß

Infos über meinen Bravo: 1.4 T-Jet Sport 150Ps , 225/18zoll Original Sport (Stahlgrau-Perlmutt lackiert) ,Klimaautomatik ,Lederlenkrad/Schaltknauf ,getönte Scheiben ,OBD Elm,


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

4

Sonntag, 2. September 2012, 09:13

@ Tobi

Das die Getriebe etwas hakelig sind ist ja bekannt...
Hast du die Gänge nach deiner Autobahnfahrt einzeln runter geschalten? Und erst im vollständigen Stilstand in die eins geschalten?? Manchmal ist das so. Ich stell mich vorallem beim dritten Gang wie ein Idiot an :D

PS: hab den Doppelpost entfernt, danke für die Nachricht ;)

@Chris
erstmal ein herzliches Willkommen:
Hallo und herzlich willkommen in unserer Community!

Wenn Du etwas wissen möchtest,wird Dir die Suchfunktion immer helfen.Sollte diese aber mal etwas nicht wissen,dann frage ruhig! :-)

Wenn du dann deinen neuen Bravo hast würden wir uns auch sehr über Bilder und Vorstellung freuen!Diese kannst Du in der Kategorie Mein Bravo posten.

An sonsten viel Spass bei uns,beim Lesen und Posten und jederzeit genug Strasse unter den Gummis.



Zu dem Geräusch was wie ein Lüfter klingt.
Bei meinem Diesel zieht der Turbo auch wie ein Lüfter hoch. Ich finde das Geräusch sehr spannend und es ist auch immer da mittlerweile habe ich mich daran gewöhnt :)

AKKTobi

Bravo-Schrauber

  • »AKKTobi« ist männlich

Beiträge: 338

Registrierungsdatum: 11. Oktober 2011

Wohnort: Hannover

Danksagungen: 9

  • Nachricht senden

5

Sonntag, 2. September 2012, 10:28

Hey...gerne Ordnung muss sein! ;-)

nein die gänge schalte ich nie einzeln runter...lernt man so ja eig. Auch nicht, aber das es eig. Normal ist dachte ich schon...man muss eben wissen wie, sie ist eben ne kleine Diva ! :-)

Ja ich fahre die letzten meter zur ampel meist ohne gang...also lasse rollen und schalte erst spät (kurz vorm umschalten auf grün) wieder in den ersten.

Hoffe das bleibt auch so...wurde evtl. Geblitzt mit dem punto sporting von meiner Frau!! :-) habe erst zu spät im radio gehört...naja mal schauen!!

Infos über meinen Bravo: 1.4 T-Jet Sport 150Ps , 225/18zoll Original Sport (Stahlgrau-Perlmutt lackiert) ,Klimaautomatik ,Lederlenkrad/Schaltknauf ,getönte Scheiben ,OBD Elm,


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

6

Sonntag, 2. September 2012, 13:14

Gut dann mach das mal.... Schalte mal jeden Gang einzeln runter ich leg meist vor der Ampel den 3. ein lass rollen und dann kurz vor dem stehen den zweiten und wenns wieder losgeht dann den ersten.
Ist ein wenig hackelig das ist ja bekannt aber so schwer darf es nicht sein ;)

PS: Ich hab in der Fahrschule gerlernt jeden Gang einzeln runter zu schalten und so mach ich das auch. Für die Synchronisation ist das auch einfacher und besser... wenn du nämlich nur rollst geht nicht nur viel in Bremskraft verloren sondern auch das Getriebe ja hat noch nicht festgestellt das du langsamer wirst... Ich denk du weißt schon was ich mein :D ;)

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!