Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

spinpoint

Mitglied

Beiträge: 9

Registrierungsdatum: 14. April 2010

  • Nachricht senden

81

Sonntag, 29. Juli 2012, 17:05


Wird nicht angezeigt, wenn Sie angemeldet sind!

ist das denn bei allen Dieseln so oder ein Fiat (oder sogar Bravo)-eigenes Problem? Das war mein erster Diesel, daher hab ich keine Ahnung, aber so ganz im Sinne des Erfinders kann das ja nicht sein.

  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

82

Sonntag, 29. Juli 2012, 18:10

Das ist kein allgemeines Problem...
Es ist ein Anfälliges Teil eines Diesels das ist logisch aufgrund der Verkokung...
Beim 1.9ner Modell ist das sowohl bei Fiat als auch bei Opel in allen Baureihen ein Problem und hat nichts mit dem Bravo zu tun..

PS: Es hilft niemand über die Regierung zu schimpfen denn die Abgaswerte sind EU-Werte (deswegen auch Euro4, Euro5, Euro6,...)

Ich finds gut das wir sowas haben das ist wichtig....!!!!!!

h.ausdemharz

Bravo-Meister

  • »h.ausdemharz« ist männlich

Beiträge: 1 060

Registrierungsdatum: 28. April 2010

Wohnort: Nordharz

Danksagungen: 4

  • Nachricht senden

83

Sonntag, 29. Juli 2012, 20:01

Wenn man spaßeshalber mal die Begriffe "AGR-Ventil" und "Anfälligkeit" googelt fallen einem die sehr häufigen und oberen Einträge im Zusammenhang von Opel und Fiat-Modelle schon deutlich auf. Klar, das Problem kennt man auch bei wirklich allen anderen Herstellern mehr oder weniger. Sicherlich gibt es einen Zusammenhang mit der Dieselquote der einzelnen Hersteller. Kaputt gehen sie alle früher oder später, bei uns, fürchte ich früher. Ich könnte mir aber auch vorstellen, dass es z. B. Unterschiede im Umgang mit dem Problem gibt. Vielleicht andere Kulanzregelungen. Oder schreibt man bei VW-Foren vielleicht nichts hinein, was nicht sein darf?
[SIZE=7]Vielleicht ist das Wort "Anfälligkeit" ja auch zu anspruchsvoll für VW-Forenschreiber.[/SIZE] :twisted:
Einigermaßen ratlos. Harry.
Meravigliosa creatura sei sola al mondo
meravigliosa paura di averti accanto
occhi di sole mi bruciano in mezzo al cuore
amo la vita meravigliosa!
- G. Nannini, Fiat-Bravo Ad.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »h.ausdemharz« (29. Juli 2012, 20:05)

Infos über meinen Bravo: ab 30.3.13 Mitsubishi ASX 1.6 MIVEC 2WD Intense ClearTec; Cool-Silber seit 1.10.2013 Mitsubishi ASX 1,8 DID 4WD Invite Clear Tec; Tansanit-Blau


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

84

Sonntag, 29. Juli 2012, 20:51

Naja die Probleme sind bei VW und Co genauso da... Auch die Geschichte mit dem LMM war da genauso vorhanden... Bei aktuellen 2.0er und beim 1.6er ist da ja auch kein Verschleiß zu erkennen...

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

85

Sonntag, 29. Juli 2012, 21:23

Eigentlich ist das mit diesen AGR Problemen am Bravo schon etwas suspekt.

Denn im Stilo.info gab es nie so "massive" AGR Probleme. Natürlich traten sie dort auch auf, aber nie so, dass man fast sagen konnte "alle 50tkm ein Neues fällig" !!


Es scheint fast so, als ob es nur die "Abgasmodernisierten alten" Maschinen trifft.

Ich meine damit, dass der 1,9er 115PS im Stilo bei weitem nicht die AGR-Probleme zu machen scheint, als der 120PS im Bravo.

Auch der 140PS im Stilo war eher selten von AGR Problemen geplagt.....erst vom 150PS ist mir auch sowas schon bekannt.



Bei den 2 neueren Maschinen (1,6 / 2,0) muss jetzt die Zeit mal zeigen, wie anfällig die sind.

Aus den 2 Leutchen hier, deren 2,0er jetzt schon um die 100tkm hat (tourino/meiner) würde ich noch keine Prognosen für die Allgemeinhat wagen!



Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

86

Montag, 30. Juli 2012, 15:15

Ich fahre schon den dritten 1,9 JTD seit 2003. Nur beim Bravo war die AGR nach rund 50.000 km defekt. Den Stilo 1,9 JTD bin ich bis 82000 km & den Alfa 156 1,9 JTD 16V bis rund 90.000 gefahren. Beim Alfa machte sie sich aber durch gelegentliches Ruckeln schon bemerkbar.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Freakazoid

unregistriert

87

Dienstag, 31. Juli 2012, 11:14

Mein AGR hat im Bravo auch erst bei was in die 115000km abgespackt. Von daher kann man das nicht auf den neuen Bravo verallgemeinern.

Testarossa

Bravo-Fan

  • »Testarossa« ist männlich

Beiträge: 63

Registrierungsdatum: 22. Dezember 2010

Wohnort: Mannheim

  • Nachricht senden

88

Donnerstag, 2. August 2012, 11:13

Bei meinem 2.0 Multijet fängt der Motor nur im kalten Zustand bei niedriger Drehzahl (1300-1900 rpm) öfters mal an ruckeln. Dann schalte ich einen Gang zurück und er läuft wieder normal. Hab jetzt 66.000 km drauf. Könnte das das AGR sein??

Infos über meinen Bravo: 2.0 Multijet, EZ 12.05.2011, Techno Grau, Stoff Sail rot, Instant Nav, Bi-Xenon, 18´ Felgen, Winter + Sensorpaket, Reifendruckkontrolle, dunkle Scheiben, Soundsystem, Blue & Me, Klimmaautomatik, PDC, Eibach 30/30


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

89

Donnerstag, 2. August 2012, 11:17

Da der 2.0 ein ganz anderer Motor ist gibt es da noch wenig Erfahrungen.

Mein 1.9er hat die Angewohnheit in der Warmlaufphase ein wenig zu rucken wenn die Geschwindigkeit per Tempomat gehalten wird. Ich arbeite direkt an einer Bundesstrasse und wenn ich abends Heim fahre, 6 Gang 100 km/h mit Tempomat zuckt er wenig.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

90

Donnerstag, 2. August 2012, 17:46

Zitat

Original von Testarossa
Bei meinem 2.0 Multijet fängt der Motor nur im kalten Zustand bei niedriger Drehzahl (1300-1900 rpm) öfters mal an ruckeln. Dann schalte ich einen Gang zurück und er läuft wieder normal. Hab jetzt 66.000 km drauf. Könnte das das AGR sein??


Ruckeln?? Nimmt kein Gas an??? Denke eher an richtung antriebswellen. Meine machen sowas nämlich...


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

91

Samstag, 4. August 2012, 10:03

Was hat Motorruckeln mit den Antriebswellen zu tun?

Antriebswellen vibrieren, knacken beim Lenkeinschlag wenn defekt.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


BravoSportiva

Bravo-Fan

  • »BravoSportiva« ist männlich

Beiträge: 49

Registrierungsdatum: 14. Juli 2012

Wohnort: Meerane

  • Nachricht senden

92

Mittwoch, 15. August 2012, 20:32

So da mein Baby jetzt schon 6ten mal wegen AGR Probleme beim Mechaniker war und nun schon das zweite neue EGR Ventil hat wirds am 28.08 ernst!

Da muss ich sie abgeben für ein paar Tage *schnief*

hoffe danach ist sie wieder gesund :'(

Infos über meinen Bravo: 150PS Diesel, Sportpaket, Soundpaket, Vollleder ... Sportsitze ... Sportauspuff, 18'' Sparco Felgen in Matt Bronze


  • »BravoMaseratie« ist männlich

Beiträge: 4 255

Registrierungsdatum: 11. Mai 2010

Wohnort: Karl-Marx-Stadt

Danksagungen: 78

  • Nachricht senden

93

Donnerstag, 16. August 2012, 07:49

Zitat

Original von dokkyde
Was hat Motorruckeln mit den Antriebswellen zu tun?

Antriebswellen vibrieren, knacken beim Lenkeinschlag wenn defekt.


Nope meine wellen haben immer dafür gesorgt das der Wagen bei um die 80kmh keinen Gas mehr angenommen hat und der ganze Vorderbau gewackelt hat.... Da mussnich runterschalten und erst dannvgehts wieder vorran...

DerFreddy

Mitglied

  • »DerFreddy« ist männlich

Beiträge: 26

Registrierungsdatum: 16. August 2012

  • Nachricht senden

94

Montag, 3. September 2012, 00:55

Also mein 1.6er steht bei 88.000 und hatte da noch nie probleme mit scheint in den neuen motoren wohl besser gelöst zu sein? Weiß jmd was da genau anders läuft?

Infos über meinen Bravo: Meine Stella: Bravo 1.6 multijet 16v


BravoSportiva

Bravo-Fan

  • »BravoSportiva« ist männlich

Beiträge: 49

Registrierungsdatum: 14. Juli 2012

Wohnort: Meerane

  • Nachricht senden

95

Mittwoch, 5. September 2012, 20:51

Also mein Bravo hat jetzt innerhalb von 2 Monaten 3 neue AGRs bekommen und der fehler im Board Computer kommt trotzdem immer wieder ... :/

Infos über meinen Bravo: 150PS Diesel, Sportpaket, Soundpaket, Vollleder ... Sportsitze ... Sportauspuff, 18'' Sparco Felgen in Matt Bronze


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

96

Mittwoch, 5. September 2012, 21:02

Hi,

haben die das AGR nur lieblos getauscht oder auch die gesamte Ansaugbrücke samt Drucksensor gereinigt?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


BravoSportiva

Bravo-Fan

  • »BravoSportiva« ist männlich

Beiträge: 49

Registrierungsdatum: 14. Juli 2012

Wohnort: Meerane

  • Nachricht senden

97

Donnerstag, 6. September 2012, 11:05

Also das erste mal haben die nur das Ventil getauscht ... beim zweiten mal haben se auch die ganzen sensoren Kraftstoff luftmengen irwas mit getauscht und jetzt ja keien ahnung habe ich noch keine Rückmeldung!

Nur das Ich kein TÜV bekommen habe weil ich kein Gutachten zu dem Sportfahrwerk habe was Laut Vorbesitzer Serienausstattung war!

Jetzt muss ich das auch noch eintragen lassen ... 100 Euro TÜV und dann das scheiß Fahrwerk ... könnte so platzen

Infos über meinen Bravo: 150PS Diesel, Sportpaket, Soundpaket, Vollleder ... Sportsitze ... Sportauspuff, 18'' Sparco Felgen in Matt Bronze


DerFreddy

Mitglied

  • »DerFreddy« ist männlich

Beiträge: 26

Registrierungsdatum: 16. August 2012

  • Nachricht senden

98

Donnerstag, 6. September 2012, 11:42

Wie steht das fahrwerk denn im kaufvertrag drin? Klngt ja schon nach arglistiger täuschung :/

Infos über meinen Bravo: Meine Stella: Bravo 1.6 multijet 16v


BravoSportiva

Bravo-Fan

  • »BravoSportiva« ist männlich

Beiträge: 49

Registrierungsdatum: 14. Juli 2012

Wohnort: Meerane

  • Nachricht senden

99

Donnerstag, 6. September 2012, 13:41

Naja das ist ein fiat bravo 1.9 multijet 16v dpf sport und der verkäufer hat gemeint das fahrwerk ist serien ausstattung ... und da hab ich mir gedacht ... ja "sport" wird wohl hinhauen.

pusteblume hab bei fiat angerufen und ja ... ist zwar eins drinne aber ich habe ein anderes ... ok hochwertiger aber trotzdem ... muss ich des jetzt noch eintragen lassen ... 100 euro TÜV und 60 euro die eintragung ...

es nervt mich einfach nur das immer wieder neue überraschungen auftauchen ...

der typ sollte eign wissen das ich weiß wo er wohnt und sein haus brennt wenn an dem auto irgend etwas ist was mich sehr viel geld kostet oder zur stilllegung führt

Infos über meinen Bravo: 150PS Diesel, Sportpaket, Soundpaket, Vollleder ... Sportsitze ... Sportauspuff, 18'' Sparco Felgen in Matt Bronze


yobo

Bravo-Schrauber

Beiträge: 190

Registrierungsdatum: 18. Juni 2012

Danksagungen: 5

  • Nachricht senden

100

Donnerstag, 6. September 2012, 15:06

Also mein AGR-Ventil war - soweit ich das beurteilen kann, ich fahre den Wagen erst seit ca. 15.000 km, - noch nie defekt. Ich habe nun 98.000 drauf und warte stündlich darauf ;-)

Ich vertraue Euch mal, wenn Ihr sagt, ich würde das merken. Denn ehrlich gesagt merke ich noch nicht mal, wenn der Partikelfilter gereinigt wird.

yobo

Infos über meinen Bravo: Fiat Bravo Dynamic 1.9 Multijet 8V


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!