Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

SauseBraus

Bravo-Fan

  • »SauseBraus« ist männlich

Beiträge: 85

Registrierungsdatum: 19. Juni 2009

  • Nachricht senden

1

Sonntag, 14. November 2010, 16:38

Antrieb defekt


Wird nicht angezeigt, wenn Sie angemeldet sind!

Guten Tag alle zusammen.

Ich habe folgendes Problem:

Mein rechter Antrieb ist kaputt. Beim Gas geben wackelt das Lenkrad leicht.
Der Kasten(1) an der Antriebswelle wackelt und lässt sich insgesamt um ca. 10 mm
verdrehen(3). Weiter kann man die Antriebswelle(2) zum Rad hin ca. 4 mm hoch und runter bewegen.
Seitens Achsmanschette ist alles fest. Locker ist es auf der Seite des Kastens(1).

Was könnte das Problem und die Ursache sein, was muss ich austauschen?


Da ich eure Meinung nicht mit meiner beeinflussen möchte behalte ich meine vorerst für mich.

Aber danke an Jeden der antwortet.
»SauseBraus« hat folgendes Bild angehängt:
  • Achse-Antriebe.png

Infos über meinen Bravo: Lenkradheizung, Xenonspiegel, Abblendlicht mit Dimmerfunktion, Getriebesand, Desinfektionsblinkerwasser, automatischer Türschlossvereiser, adoptiertes Kurfenlicht, selbstlösende Radschrauben und ZV mit Freisprecheinrichtung!!!


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

2

Sonntag, 14. November 2010, 17:22

warum austauschen? ich würde die zwischenwelle erstmal wieder an der antriebswelle festschrauben! möglich das sich diese verbindung gelöst hat! ansonsten zwischenwelle neu!




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen