Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

zizou

Bravo-Fan

  • »zizou« ist männlich

Beiträge: 69

Registrierungsdatum: 9. Januar 2008

Wohnort: Gütersloh

  • Nachricht senden

1

Samstag, 3. Januar 2009, 20:04

ASR-ESP-Hill Holder und Motorleuchte


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo @

auf den Weg zurück aus Italien ist mir heute Nacht kurz vor der Österreichischen Grenze auf der Autobahn bei Tempo 130 die Meldung ASR-ESP funktionieren nicht mehr-Bitte Motor kontrollieren lassen. Gleichzeitig leuchtete dauerhaft die Gelbe Motorleuchte auf. Schnell angehalten und im Handbuch geschaut was es ist....Einspritzanlage weisst defekt auf. SCHEIße...und wie komme ich da weg mitten in der Nacht??

Der AVD Pannendienst hat mir dann per Telefon gesagt dass ich langsam weiter fahren kann, allerdings hatte ich ja noch 800 KM vor mir bis nach Hause und die wollte ich nicht in Tempo 90 machen. Aber was macht man nicht für seine Bella.
Ab Kassel allerdings, nach einer kurzen Pause, war die Leuchte wieder weg.!!!!???

Na ja nach 20 Stunden fahrt bin endlich angekommen und direkt auch gleich zur Werke gefahren.
Fehler wurde ausgelesen. Irgend ein Drucksensor hat ein Fehler gemeldet, näheres sagen die mir nächste Woche.

Hat jemand schonmal diesen Fehler gehabt??

Gruß

zzzizou

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »zizou« (3. Januar 2009, 20:04)

Infos über meinen Bravo: Fiat Bravo T-Jet 120 Crossover Schwarz mit Paket Sport


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

2

Sonntag, 4. Januar 2009, 12:39

Klingt nach dem Raildrucksensor, allerdings passt die Fehlermeldung nicht. Wurde die Batteriespannung gecheckt ?
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

3

Sonntag, 4. Januar 2009, 12:49

Zitat

Original von dokkyde
Klingt nach dem Raildrucksensor, allerdings passt die Fehlermeldung nicht. Wurde die Batteriespannung gecheckt ?




er hat doch nen T-jet, da gibts doch kein rail! und die einspritzanlage hat doch auch nix mit esp/asr zu tun! vielleicht kamen beide fehler gleichzeitig!


den esp/asr hilholder fehler hatte ich mal nach dem batterie abklemmen! nach erster betätigung der bremse war wieder alles ok!
vermutung: vielleicht war dreck oder salz auf einem sensor...




gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


zizou

Bravo-Fan

  • »zizou« ist männlich

Beiträge: 69

Registrierungsdatum: 9. Januar 2008

Wohnort: Gütersloh

  • Nachricht senden

4

Sonntag, 4. Januar 2009, 13:49

Nein ich glaube die Batterie wurde nicht gecheckt. Der Wagen wurde nur an den Rechner geklemmt.

Ich muss dazu sagen dass ich 10 Minuten vor diesem Problem 5-6 mal ein klackern aus unter der Fahrertür gehört hatte.

Infos über meinen Bravo: Fiat Bravo T-Jet 120 Crossover Schwarz mit Paket Sport


n_dukakis

Bravo-Fan

  • »n_dukakis« ist männlich

Beiträge: 79

Registrierungsdatum: 6. Juni 2007

Wohnort: ---

  • Nachricht senden

5

Sonntag, 4. Januar 2009, 15:54

:shock: :shock:Ich bin so froh das das problem noch wer anderer hat weil ich schon geglaubt hab das ich geister sehe :shock:







Also ich hab ein 90ps bravo und hab das selbe problem leider die problem behandlung dauert schon 2 monat und keiner weiß was das ist hab aber schon mehrer händler probiert.

Zirka schon 30 mal die mobilitäts partner gebraucht weil wer will die ganze zeit nur 80 fahren :-(

Meine fehler sind P0220 und P1221 nicht ein mal fiat weiß was das ist so hat mein händler eine meldung an fiat s.p.a italy geschickt und am 7 jänner weiß ma bescheid was das genau ist,er glaubt es ist das dentisometer keine ahnung was das ist und wie das richtig gennant wird................



Komisch ist bei mir es kommt nicht jeden tag und es hängt weder von temperatur feuchtigkeit etc ab.



Biete um Hilfe :-( :-( :-(

Infos über meinen Bravo: Schwarz 1,4 90ps


zizou

Bravo-Fan

  • »zizou« ist männlich

Beiträge: 69

Registrierungsdatum: 9. Januar 2008

Wohnort: Gütersloh

  • Nachricht senden

6

Sonntag, 4. Januar 2009, 19:59

Na ja, den Fehler konnten die zumindest eingrenzen. Irgendein Drucksensor.

Ich warte diese woche ab?

@n dukakis

Hast du auch ein ruckeln beim anfahren wenn der wagen kalt ist???

Infos über meinen Bravo: Fiat Bravo T-Jet 120 Crossover Schwarz mit Paket Sport


n_dukakis

Bravo-Fan

  • »n_dukakis« ist männlich

Beiträge: 79

Registrierungsdatum: 6. Juni 2007

Wohnort: ---

  • Nachricht senden

7

Montag, 5. Januar 2009, 11:01

Hab ich gehabt aber das war nicht im zusammenhang mit dem problem.
das ruckeln war vor 6 monaten und hat 2 wochen gedauert dann war es für immer weg.
Mir wurde gesagt nicht bei billigtankstellen tanken und seit ich bei bp shell gehe habe ich das problem mit dem ruckeln nicht.


Meld dich bitte wenn du weiters weißt
mfg

Infos über meinen Bravo: Schwarz 1,4 90ps


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

8

Montag, 5. Januar 2009, 16:44

RE: ASR-ESP-Hill Holder und Motorleuchte

ich hatte den fehler auch aber bei mir war die servopumpe im eimer. da ging sorichtig nix mehr. lenkung war total steif und die bremskraftverteilung hat nicht mehr funktioniert, dadurch haben die räder blockiert wie sie wollten. das auto war damals gerade ein paar tage alt.

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

9

Montag, 5. Januar 2009, 17:07

servopumpe?
der bravo hat doch elektrische lenkung oder?
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

10

Dienstag, 6. Januar 2009, 10:37

deswegen heist das ding trotzdem servopumpe und die brauchst du nicht nur zum lenken sondern auch zum gleichmäßigen verteilen der bremskraft. sitzt oberhalb der batterie, und die elektrische lenkhilfe schaltest du mit der city taste ein und aus.

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.



Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

11

Dienstag, 6. Januar 2009, 13:34

also ich bin fest der meinung nirgendswo nen stutzen für servo öl zu kennen aber ok :) mag sein dass ich mich täusche und die elektrische lenkung in wirklichkeit keine elektrische lenkung ist sondern ne servolenkung.

und city knopf habe ich auch keinen .habe nur sport knopf
dadurch wird die lenkung sogar eher straffer.
also habe ich in wirklichkeit überhaut nix elektrisches in meiner lenkeinheit oder wie?

mfg nico
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Red229

Bravo-Legende

  • »Red229« ist männlich

Beiträge: 3 231

Registrierungsdatum: 28. Januar 2008

Wohnort: Niederbayern

Danksagungen: 19

  • Nachricht senden

12

Dienstag, 6. Januar 2009, 13:44

nico, der bravo hat eine elektionische servolenkung! die servopumpe die hermih meint ist für die gleichmäßige verteilung der bremskraft verantwortlich!
du hast kein servoöl für die lenkung, sondern nur strom und elektromotoren!
die servopumpe für die bremse funktioniert ja bekanntlich mit bremsflüssigkeit!
wenn die nicht mehr funktioniert und die räder willkürlich blockiert, schränkt das ja logischerweise auch die lenkbarkeit des fahrzeugs ein, da die systeme ja miteinander arbeiten! siehe beispiel: ABS

ihr habt aneinander vorbei gesprochen! :roll:

gruß steve
Die blaue EX-Lady
Vögeln, die auf mein Auto kacken, gehört der Arsch zugenäht!

Infos über meinen Bravo: hat jetzt einen neuen besitzer


hermih

Bravo-Fahrer

  • »hermih« ist männlich

Beiträge: 124

Registrierungsdatum: 31. Januar 2008

Wohnort: Jena

  • Nachricht senden

13

Donnerstag, 8. Januar 2009, 06:16

und auch für die lenkung. bei mir war das teil defekt und die lenkung funktioniert dann nur so gut wie du kraft in den armen hast. ansonsten geht da nichts mehr. kostet im übrigen so an die 1800 € diese servopumpe. ich werde mal ein foddo machen.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »hermih« (9. Januar 2009, 06:45)

Infos über meinen Bravo: Bravo 1.4 T-JET Emotion | 120 PS | Crossover Schwarz |Mittelarmlehne | Bi - Xenon usw.


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

14

Sonntag, 18. Januar 2009, 10:54

Habe gestern ein neues ESP Erlebnis gehabt.

Und zwar ist bei uns der boden noch kalt. aber die aussen temperaturen sind am steigen.
so dass stellenweise gestern sich eis auf der fahrbahn gebildet hat.
nun bin ich gestern gefahren und kurz vor unserer haustüre ist eine linkskurve die gleichzeitig bergab geht.
jetzt lenk ich ein. will links abbiegen und merke wie es auto untersteuert, des heck will rumrutschen, und ich denke mal wenn ich es esp ned gehabt hätte , wäre der arsch komplett rum gerutscht und in ein parkendes auto eingeschlagen.
aber es esp hat ganz schnell eingegriffen und es auto wieder grade gezogen :-)

also mein esp funktioniert und es hat gestern nen unfall verhindert :-)

danke bosch :D

mfg nico


p.s.: fragen über eine lampe kann ich leider nicht beantworten :D weil ich war in dem moment mit dem schreien meiner freundin beschäftigt und dem abfangen des autos :-D
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


n_dukakis

Bravo-Fan

  • »n_dukakis« ist männlich

Beiträge: 79

Registrierungsdatum: 6. Juni 2007

Wohnort: ---

  • Nachricht senden

15

Montag, 19. Januar 2009, 08:38

RE: ASR-ESP-Hill Holder und Motorleuchte

Bei mir wurde der fehler behoben es war das gaspedal oder besser gesagt das was dahinter ist.
das hat so ein komischen namen wie dentisometer oder sowas.
seit dem hab ich kein problem mehr :-D

Infos über meinen Bravo: Schwarz 1,4 90ps


idefix

Bravo-Fan

  • »idefix« ist männlich

Beiträge: 49

Registrierungsdatum: 15. Juni 2007

  • Nachricht senden

16

Montag, 19. Januar 2009, 20:08

RE: ASR-ESP-Hill Holder und Motorleuchte

RE: ASR-ESP-Hill Holder

meine Bella ist scheinbar auch eine Warmduscherin!!

Nach 6 Stunden in Kälte (-7) und Schnee parken hat die Hill Holder Kontrollleuchte aufgemuckt ....:-o

Nach einer Nacht in der kuscheligen Garage und Nachlesen des Handbuchs war der Spuk aber wieder weg .....:-D

Infos über meinen Bravo: 150 PS Mjet Sport, ConnectNAV, Maranello Rot, Tempomat, 2-Zonen-Klima, Parksensoren, usw.


scubidu24

Bravo-Professor

Beiträge: 2 063

Registrierungsdatum: 19. Oktober 2008

Danksagungen: 14

  • Nachricht senden

17

Samstag, 21. März 2009, 23:48

RE: ASR-ESP-Hill Holder und Motorleuchte

Zitat

Original von idefix
RE: ASR-ESP-Hill Holder

meine Bella ist scheinbar auch eine Warmduscherin!!

Nach 6 Stunden in Kälte (-7) und Schnee parken hat die Hill Holder Kontrollleuchte aufgemuckt ....:-o

Nach einer Nacht in der kuscheligen Garage und Nachlesen des Handbuchs war der Spuk aber wieder weg .....:-D


vielleicht ist das teil ja festgefroren à la handbremse ;)

Infos über meinen Bravo: T-Jet 150 PS, dezent optimiert :)


rokei

Mitglied

Beiträge: 22

Registrierungsdatum: 5. Februar 2009

Wohnort: München

  • Nachricht senden

18

Donnerstag, 21. Mai 2009, 22:01

RE: ASR-ESP-Hill Holder und Motorleuchte

Tja nun schließe ich mich mal diesem Thread hier an ...

könnte gerade nur noch kotzen. ASR-ESP-Hill Holder und Motorleuchte gingen auf der AB bei ca 120 an beim beschleunigen .... danach keine Leistung.
also dezent weiter zur Ausfahrt mit kaum noch Leistung. Angekündigt hat es sich durch ein ungewohntes Pfeifen ... mE der Turbo oder irgendein ansaug geräusch ... gefunden hab ich nur einen schlauch (8mm durchmesser ca) der ab ist wenn ich vor dem auto stehe auf der beifahrerseite vorne direkt am JKühler fast, drei schläuche die verbunden sind mit einen plastikstück .. einer davon ist ab(gerissen) ... leider finde ich den zugehörigen schlauch nicht. Mal wieder Marderbisspuren am Kühlerschlauch ... auf der AB hatte ich jedenfalls keine Turboleistung mehr und bin mit ca 90 weitergefahren zwangsweise. Turboleistung ist nach dem abstellen soweit wieder da und ESP Leuchte ging aus, nur die Motorlampe bleibt an. Das geräusch sobald das Auto in Volllast geht bleibt aber :-(
Und auch hab ich den eindruck das er nicht mehr zieht... Weiß jemand wo bei dem Y verteiler der einzelne Schlauch hingeht ? mag so ned rumfahren übers we

lg

robert

Infos über meinen Bravo: Racing, Crossoverschwarz, 1,4TJet 88KW


Unruhestifter

Bravo-Meister

  • »Unruhestifter« ist männlich

Beiträge: 982

Registrierungsdatum: 22. September 2008

Wohnort: Gelnhausen Hailer

  • Nachricht senden

19

Freitag, 22. Mai 2009, 08:33

1 würde ich mal sagen solltest du mal ein bildchen von dem betroffenem schlauch machen.
2. bring dieses verdammte marder vieh um!


mann was bin ich froh das wir hier keinen haben.
Wer einen Rechtschreibfehler findet, darf ihn behalten :D
F I A T = Ferrari in Alltags Tarnung

Infos über meinen Bravo: T-Jet 150 Ps Sport Plus+18 " LM Felgen+Blue & Me Freisprech+Getönte Scheiben hinten+Hifi Interscope+2 Zonen Klimaautomatik+Parksensoren hinten+Mittelarmlehne vorne&hinten+12 V Steckdose im Kofferraum.4 Elek. Fensterheb.Sitze Sail Blau. Farbe: Techno


Freakazoid

unregistriert

20

Freitag, 22. Mai 2009, 08:57

Zitat

Original von Unruhestifter
1 würde ich mal sagen solltest du mal ein bildchen von dem betroffenem schlauch machen.
2. bring dieses verdammte marder vieh um!


mann was bin ich froh das wir hier keinen haben.

Heute früh hat mir son Vieh wieder aufs Dach geschissen :097: :067: :068: :070: :063: :071: :PDT_kar:

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!