Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

Bravo 198

Bravo-Fahrer

  • »Bravo 198« ist männlich

Beiträge: 130

Registrierungsdatum: 25. Mai 2010

Danksagungen: 5

  • Nachricht senden

1

Donnerstag, 9. Mai 2019, 11:22

Einspritzdüse defekt ?


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
mein Bravo 1.4 T-Jet 150 springt,wenn er ca. einen Tag oder länger gestanden ist,schlecht an.
Ich versuche mal das Problem zu beschreiben.
Wenn ich den Motor starten will,zündet er "zu schnell".
Normal ist ja,daß der Anlasser vielleicht zwei Sekunden dreht,bevor er anspringt.
Meiner zündet sehr schnell und "verschluckt" sich dann.
Manchmal stirbt der Motor dann wieder ab und manchmal schüttelt er sich,bevor er rund läuft.
Die Abgase riechen dann kurz nach Benzin.
Wenn der Motor dann läuft,gibt es keine Probleme.
Er läuft rund,zieht normal und braucht auch nicht mehr Sprit.
Das Problem tritt nur auf,wenn er mal einen Tag oder länger steht.
Kann das eine Einspritzdüse sein,die "nachtropft" ?
Vielen Dank für eure Hilfe.

Infos über meinen Bravo: 1.4 T-JET 150 PS Sport ,Techno Grau Metallic ,Blue&Me NAV


Desenberg

Bravo-Fan

Beiträge: 83

Registrierungsdatum: 19. Dezember 2017

Danksagungen: 17

  • Nachricht senden

2

Freitag, 17. Mai 2019, 22:56

Klingt zwar plausibel, aber generell springt unser auch unter einer Sekunde an.
Kann also auch sein, dass generell ein Zylinder schlecht zündet. Zündkerzenwechsel mit den vorgesehenen Kerzen im Intervall durchgeführt?
Luftfilter entsprechend gewartet?

Steht im Fehlerspeicher nichts?

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!