Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Cocobrico

Mitglied

Beiträge: 2

Registrierungsdatum: 15. April 2014

  • Nachricht senden

1

Dienstag, 15. April 2014, 18:31

Fiat Bravo 1.9 Multijet 8v 120 PS - Motor springt manchmal nur schwer an!


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo liebe Bravo-Freunde!

Ich darf mich seit knapp 1 Woche stolzer Besitzer eines Fiats Bravo nennen. Das Auto ist wirklich toll und ich fahre Ihn wirklich gerne.
Nun habe ich allerdings während dieser ersten Woche ca. 3x das Problem gehabt, dass er deutlich zu lange zum Anspringen braucht? Ich kann es leider nicht auf warmen / kalten Motor begrenzen, da es sowohl als auch vorkommt. Meistens springt er auch ganz normal an, nur eben nicht immer!
Habt ihr eine Vermutung woran das liegen kann? Das Auto ist Baujahr 2007 und hat 99000 auf der Uhr!

Ich hoffe Ihr könnt mir helfen.
Beste Grüße!

2

Mittwoch, 16. April 2014, 11:22

Bemühe mal die Suche(oben rechts). War letztens erst wieder das Thema.

dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

3

Donnerstag, 17. April 2014, 12:15

Kann mehrere Ursachen haben, nur ohne Examiner kommst du nicht weiter.
Ich würde auf einen zu niedrigen Raildruck tippen, Stichwort Druckregler.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!