Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Augustin-Group

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

1

Freitag, 23. März 2018, 16:34

FIAT BRAVO II 198 1.4 T-Jet klackert, rasselt bei laufendem Motor, wie traktor..


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo Fiat Bravo Freunde,

seit ein paar Tagen, sobald ich den Motor starte, ist ein klappern, rasseln beim motor zu hören, hört sich an wie ein Traktor..

Video dazu: https://www.youtube.com/watch?v=_ppDk_cM5cM


bin dann zur Werkstatt im Dorf und der hat mit nem "Endoskop" oder wie das heißt mal versucht zu hören von woher die Geräusche genau kommen und gemeint vom Klimakompressor...wohl Lager defekt....620€ für neuen...

er wollte dann klimaservice machen und nach spänen schauen, war aber nichts drin, nur viel wasser mit drin gewesen..

Man hörsts im Leerlauf und lauter wirds beim anfahren so bis 30km/h und wenn ich schneller fahre hört man fast nicht mehr..klar nebengeräusche usw...

Leistung passt alles, keine Aussetzer oder so.

ölund keilrippenriemen wurde ca. 1 Monat vorher gewechselt.

Vielleicht hat jemand von euch schon das selbe Problem gehabt und es ist doch was anderes..

Mir ist noch aufgefallen das rechts neben den Keilriemen in so einer schmallen schwarzen plastikabdeckung am Motor ein schleifgeräusch zu hören ist..

und wenn ich z.B. vor der Ampel bremse und kupplung trete wirds schlagartig leiser oder ganz weg, im stand ist es aber immer dauerhaft zu hören, auch wenn ich kupplung und bremse trete.

Sorry, kenn mich mit autos nicht so aus und kann es nicht besser erklären bzw. beschreiben. Hoffe das Video hilft ein bisschen.

Achja hier noch Daten falls benötigt:

FIAT BRAVO II 198 1.4 T-Jet 120PS/ Baujahr 2010 / 93.000km / Benziner



Werde am Montag wohl direkt zu Fiat Werkstatt gehen und dort auch noch mal nachfragen obs wirklich der Klimakompressor ist.


Grüße Chris

Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von »Smittels89« (23. März 2018, 16:56)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BRAVO2017 (04.04.2018)

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 737

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 79

  • Nachricht senden

2

Freitag, 23. März 2018, 18:43

Hi,
vor der Werkstatt zwei Dinge prüfen:
Der Kompressor läßt sich ein- & ausschalten mit der Klimakontrolle. Der Kompressor sitzt in Fahrtrichtung rechts. Erstens muss man die Magnetkupplung hören. Zweitens darauf achten obe sich das Geräusch verändert mit aktivem/passivem Kompressor
Zweiter Test: Ev sind die Riemen viel zu straff gespannt ...
Außerdem mal dem Schleifgeräusch nachgehen ...
Mehr kann ich auf Anhieb auch nicht sagen ..

greets

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi)


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (24.03.2018)

BRAVO2017

Mitglied

Beiträge: 26

Registrierungsdatum: 26. Juni 2017

Danksagungen: 7

  • Nachricht senden

3

Samstag, 24. März 2018, 11:16

Hi !

Hier nur kurz eine Info, falls es doch der Klima - Kompressor ist :

Den gibts auch schon viel preiswerter !

Gucks Du hier :

https://profiteile.de/kompressor-klimaan…2-313?tid=23225


Ich hoffe, die Info hilft dir weiter...

Gurss, Martin

Infos über meinen Bravo: BRAVO T-JET RACING DUALOGIC


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (24.03.2018)

BRAVO2017

Mitglied

Beiträge: 26

Registrierungsdatum: 26. Juni 2017

Danksagungen: 7

  • Nachricht senden

4

Samstag, 24. März 2018, 13:23

Hi CHRIS !

Ich hab mir jetzt nochmal dein Geräusch-Video angehört und dann mit MEINEM Motor-Geräusch verglichen !

Also DAS Geräusch hab ich auch !

Ich bin mir nicht sicher, ob da irgend etwas problematisches daran ist : Meines Erachtens kommt das vom Ventil-Trieb !!

Bedenke: beim 1,4L T-Jet Motor wird nur eine Nockenwelle über den Riemen angetrieben und die andere über Zahnräder zwischen den beiden Nockenwellen !

Da könnte also auch so ein Geräusch herkommen !

Ich würde zu jemandem gehen, der sich mit dem 1,4L T-Jet Motor richtig gut auskennt !! DER kann dir sicherlich sagen, ob das NORMAL ist oder nicht !!

ÜBRIGENS : SOLANGE die Klima-Anlage funktioniert würde ich NICHTS daran reparieren, ausgenommen natürlich Klima-Service !

Allgemein gilt : Falls tatsächlich WASSER im KLIMA-System ist, kann das natürlich zu Korrosion im Kompressor führen !

UND : Was Geräusche BEIM FAHREN anbelangt, muss man eventuell noch ganz andere Ursachen in Betracht ziehen !

Zum Schluss : Lass dir Zeit bei der Fehler-Diagnose, sonst verbrätst Du am Ende nur SEHR VIEL GELD ....


Gruss, Martin

Infos über meinen Bravo: BRAVO T-JET RACING DUALOGIC


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (24.03.2018)

BRAVO2017

Mitglied

Beiträge: 26

Registrierungsdatum: 26. Juni 2017

Danksagungen: 7

  • Nachricht senden

5

Samstag, 24. März 2018, 14:15

Hi !

ich nochmal ...

Du willst ja nächste Woche zum Fiat-Händler gehen : OBACHT !

Was die an Fehlern diagnosizieren hängt sehr stark von DEINEN FRAGE-STELLUNGEN ab !!

Also ich würde so vorgehen:

1. Lass dir bestätigen, dass dieses "Diesel/Traktor-Nageln" beim 1,4L T-Jet Motor NORMAL ist !

2. Lass dir bestätigen, dass die KLIMA funktioniert und ausser Klima-Service und Wechsel vom Innenraum-Filter keine Reparatur braucht !

3. Mach dort gemeinsam mit den Leuten ne Probefahrt und demonstriere DENEN die SELTSAMEN FAHR-GERÄUSCHE !

4. Höre dir deren Erklärungen und Vorschläge genau an und erkläre denen, dass DU mindestens ein paar Tage Bedenkzeit willst, bevor Du einer Reparatur zustimmst !

5. Denke daran , ES IST DEIN GELD, das Du dann ausgeben musst...


Gruss, Martin

Infos über meinen Bravo: BRAVO T-JET RACING DUALOGIC


Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (24.03.2018)

Desenberg

Mitglied

Beiträge: 37

Registrierungsdatum: 19. Dezember 2017

Danksagungen: 6

  • Nachricht senden

6

Samstag, 24. März 2018, 21:42

Wenn der Kompressor uber den Rippenriemen angetrieben wird, kann ein Testlauf ohne Riemen vermutlich schnell den Fehler eingrenzen lassen.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (24.03.2018)

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

7

Samstag, 24. März 2018, 21:43

Hi,
vor der Werkstatt zwei Dinge prüfen:
Der Kompressor läßt sich ein- & ausschalten mit der Klimakontrolle. Der Kompressor sitzt in Fahrtrichtung rechts. Erstens muss man die Magnetkupplung hören. Zweitens darauf achten obe sich das Geräusch verändert mit aktivem/passivem Kompressor
Zweiter Test: Ev sind die Riemen viel zu straff gespannt ...
Außerdem mal dem Schleifgeräusch nachgehen ...
Mehr kann ich auf Anhieb auch nicht sagen ..

greets
Hi, wenn ich auf "OFF" gehe also ausschalte, ändert sich nichts am Geräusch. Klima, also Kühlung funktioniert aber einwandfrei.

Das Geräusch kommt von Fahrtrichtung rechts ja.

Der neue Keilriemen ging recht schwer drauf, war aber der selbe von der länge her, genau wie der alte...1150mm oder so..hat nen Arbeitskollege gemacht der gelernter kfz-ler ist.

Danke dir.

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

8

Samstag, 24. März 2018, 21:44

Hi !

Hier nur kurz eine Info, falls es doch der Klima - Kompressor ist :

Den gibts auch schon viel preiswerter !

Gucks Du hier :

https://profiteile.de/kompressor-klimaan…2-313?tid=23225


Ich hoffe, die Info hilft dir weiter...

Gurss, Martin
Danke dir, falls es der kompressor ist, ne günstige alternative ja.

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

9

Samstag, 24. März 2018, 21:47

Hi CHRIS !

Ich hab mir jetzt nochmal dein Geräusch-Video angehört und dann mit MEINEM Motor-Geräusch verglichen !

Also DAS Geräusch hab ich auch !

Ich bin mir nicht sicher, ob da irgend etwas problematisches daran ist : Meines Erachtens kommt das vom Ventil-Trieb !!

Bedenke: beim 1,4L T-Jet Motor wird nur eine Nockenwelle über den Riemen angetrieben und die andere über Zahnräder zwischen den beiden Nockenwellen !

Da könnte also auch so ein Geräusch herkommen !

Ich würde zu jemandem gehen, der sich mit dem 1,4L T-Jet Motor richtig gut auskennt !! DER kann dir sicherlich sagen, ob das NORMAL ist oder nicht !!

ÜBRIGENS : SOLANGE die Klima-Anlage funktioniert würde ich NICHTS daran reparieren, ausgenommen natürlich Klima-Service !

Allgemein gilt : Falls tatsächlich WASSER im KLIMA-System ist, kann das natürlich zu Korrosion im Kompressor führen !

UND : Was Geräusche BEIM FAHREN anbelangt, muss man eventuell noch ganz andere Ursachen in Betracht ziehen !

Zum Schluss : Lass dir Zeit bei der Fehler-Diagnose, sonst verbrätst Du am Ende nur SEHR VIEL GELD ....


Gruss, Martin
Ich hatte das Geräusch zu 100% vorher sicher nicht.

Klimananlage funktioniert einwandfrei.

Klimaservice wurde bereits durchgeführt und das wasser wohl entfernt.

Danke dir!

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

10

Samstag, 24. März 2018, 21:52

Hi !

ich nochmal ...

Du willst ja nächste Woche zum Fiat-Händler gehen : OBACHT !

Was die an Fehlern diagnosizieren hängt sehr stark von DEINEN FRAGE-STELLUNGEN ab !!

Also ich würde so vorgehen:

1. Lass dir bestätigen, dass dieses "Diesel/Traktor-Nageln" beim 1,4L T-Jet Motor NORMAL ist !

2. Lass dir bestätigen, dass die KLIMA funktioniert und ausser Klima-Service und Wechsel vom Innenraum-Filter keine Reparatur braucht !

3. Mach dort gemeinsam mit den Leuten ne Probefahrt und demonstriere DENEN die SELTSAMEN FAHR-GERÄUSCHE !

4. Höre dir deren Erklärungen und Vorschläge genau an und erkläre denen, dass DU mindestens ein paar Tage Bedenkzeit willst, bevor Du einer Reparatur zustimmst !

5. Denke daran , ES IST DEIN GELD, das Du dann ausgeben musst...


Gruss, Martin
Hello again!

zu 1.: Dieses Geräusch ist definitiv erst seit ein paar Tagen zu hören.

zu 2. Ja Klima funktioniert einwandfrei, Klimaservice wurde gemacht, der innenfilter müsste mal gewechselt werden ja.

zu 3. Das Geräusch ist ja schon direkt beim starten zu hören und wird in den niedrigen gängen 1-3 nicht leiser, bzw. eher bisschen lauter, ja probefahrt wohl notwendig.

Danke für die Tipps, werde diese beherzigen.


Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

11

Samstag, 24. März 2018, 21:56

Wenn der Kompressor uber den Rippenriemen angetrieben wird, kann ein Testlauf ohne Riemen vermutlich schnell den Fehler eingrenzen lassen.
Ja geht da mit drüber, ok wenn das geht, werde ich in der werkstatt ansprechen, hatte erst ..auch wegen der kosten.. bei der werkstatt bei uns im Dorf gefragt ob wir nen kürzeren Riemen draufmachen können um etwas zeit zu gewinnen quasi und den klimakompressor damit auszuschliessen. Hätte dann halt keine Klima. Er meinte aber das es nicht geht...

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

12

Samstag, 24. März 2018, 22:09

Hallo nochmal,

das einzige was noch 2-3 Wochen vorher war ist das die batterie gewechselt wurde, bin nach der arbeit losgefahren und ist dann während der fahrt ausgegangen, komplett tot, war aber noch die erste :D , hatte vorher bremsen, tüv, ölwechsel, keilriemen machen lassen (war porös) aber nie an die batterie gedacht, hat 7 Jahre gehalten. :023:


Kann das Geräusch theoretisch auch vom zahnriemen kommen? der ist noch nicht gewechselt worden. geht jetzt ins 8te jahr/93.000km drauf. Laut wartungsbuch glaub ich bei 120.000km und/oder 6-8 Jahren fällig.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BRAVO2017 (04.04.2018)

Desenberg

Mitglied

Beiträge: 37

Registrierungsdatum: 19. Dezember 2017

Danksagungen: 6

  • Nachricht senden

13

Sonntag, 25. März 2018, 11:35

Ein kürzerer Riemen ist tatsächlich schwierig, da die Länge nicht bekannt wäre und ggf die Spannrollen in einem falschen Winkel angelaufen wurden.
Ihn Testweise abzumachen ist bei den meisten Autos fur einen kurzen Test eigentlich kein Problem. Durch die dann fehlende Lichtmaschine sollte er aber nicht langer als nötig laufen, da er sonst die batterie leer saugt

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Smittels89 (28.03.2018)

Smittels89

Mitglied

Beiträge: 8

Registrierungsdatum: 23. März 2018

Danksagungen: 3

  • Nachricht senden

14

Mittwoch, 28. März 2018, 15:38

Hallo Leute,

Das Problem war der neu gewechselte Keilriemen, da waren ausbrüche, stücke haben schon gefehlt..war ein 9€ Riemen..oder bei montage schon beschädigt worden, war 1 monat drauf.

andere Werkstatt bei mir im Dorf hat neuen Riemen drauf, so nen Thermoriemen für 18€ mit einbau und kontrolle der Rollen insgesamt 56€. Top. Keine Geräusche mehr. Alles wieder Gut! 8)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

BRAVO2017 (04.04.2018)

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 889

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 56

  • Nachricht senden

15

Dienstag, 3. April 2018, 09:53

sehr gut

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


BRAVO2017

Mitglied

Beiträge: 26

Registrierungsdatum: 26. Juni 2017

Danksagungen: 7

  • Nachricht senden

16

Mittwoch, 4. April 2018, 18:22

Hallo Smittels89 !

Vielen DANK und BRAVO für deinen informativen Bericht zur Fehlersuche und dem anschliessenden Reparaturerfolg !

Wenn es Dir nichts ausmacht, wäre ich (und bestimmt auch viele andere) sehr erfreut, wenn Du uns die genauen Daten (Hersteller, Teile-Nr., Riemengrösse) nennen könntest,

damit auch die anderen T-Jet - Fahrer von deinen Erfahrungen und Erkenntnissen profitieren können !


Gruss, Martin

Infos über meinen Bravo: BRAVO T-JET RACING DUALOGIC


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!