Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

MarkO

Bravo-Fan

Beiträge: 41

Registrierungsdatum: 14. Mai 2011

  • Nachricht senden

1

Montag, 9. April 2012, 13:07

Frage zu Glühkerzen


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

mir ist bei meinem Bravo 1.6 multijet 77 kW Baujahr 2008 aufgefallen, dass öfters (ca. einmal alle zehn oder zwanzig Starts) die Glühkerzen nicht anspringen. (Das Symbol in der Anzeige leuchtet nicht.)
Der Motor ist jedesmal kalt wenn ich das eintrifft...

Wenn ich dann den Schlüssel wieder umdrehe und noch mal vorglühen möchte, klappt das schon wieder...

Kennt von euch jemand das Problem?

Vielen Dank!

Viele Grüße

OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

2

Montag, 9. April 2012, 13:17

RE: Frage zu Glühkerzen

Zitat

Original von MarkO
mir ist ....... aufgefallen, dass öfters die Glühkerzen nicht anspringen. (Das Symbol in der Anzeige leuchtet nicht.)


Deine Glühkerzen springen mit 95tiger Sicherheit an. Das Glühsymbol ist so verlogen, wie Tacho, Tankanzeige und Wettervorhersage zusammen! :-D :-D

Spaß ohne:
=> Hast du auch mal gestartet, wenn es nicht geleuchtet hat. Und ist er dann schlecht angesprungen?


Das Symbol ist nur ein "Hinweiszeichen" und eigentlich ein Witz, denn:

1) Dein Bravo glüht schon lange bevor das Symbol leuchtet vor (beim Öffnen der Fahrertür)

2) Dein Bravo glüht auch noch lange, wenn das Symbol schon aus ist.



Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

3

Mittwoch, 11. April 2012, 13:06

RE: Frage zu Glühkerzen

Zitat

Original von OliGT

Zitat

Original von MarkO
mir ist ....... aufgefallen, dass öfters die Glühkerzen nicht anspringen. (Das Symbol in der Anzeige leuchtet nicht.)


1) Dein Bravo glüht schon lange bevor das Symbol leuchtet vor (beim Öffnen der Fahrertür)



Das halte ich für ein Gerücht.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 90

  • Nachricht senden

4

Mittwoch, 11. April 2012, 14:40

Die Glühkerzen gehen erst an, wenn der Schlüßel auf MAR steht. Alles andere wäre Quatsch. Warum soll der Vorglühen, wenn man nur was aus dem Auto holen will.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


OliGT

Moderator

  • »OliGT« ist männlich

Beiträge: 557

Registrierungsdatum: 10. Februar 2010

Wohnort: Nähe Pforzheim

Danksagungen: 3

  • Nachricht senden

5

Mittwoch, 11. April 2012, 15:31

Zitat

Original von kitzl-katzl
Die Glühkerzen gehen erst an, wenn der Schlüßel auf MAR steht. Alles andere wäre Quatsch. Warum soll der Vorglühen, wenn man nur was aus dem Auto holen will.


Keine Behauptungen, ohne Gegenbeweise in den Raum stellen :!: :!:


Als kleines Beispiel:

Schonmal mit nem Stilo Abarth oder Alfa 156 Selespeed gefahren.

WARUM springt bei denen die Hydraulikpumpe (beim Öffnen der Fahrertüre an) an, wenn man doch "nur was aus dem Auto holen will" :?:

Einfache Lösung: Dass man NICHT 5 Sekunden mit eingeschalteter Zündung warten muss, bis man starten kann! :arrow: :idea:



Mfg Oli
Mit meinem "alten" 5 Zylinder Stilo machte ich Musik beim Beschleunigen!!!
Jetzt mit meinem 2,0 Mjet mach ich Wellen in den Asphalt! 8-)

Infos über meinen Bravo: 2009er 2,0 Mjet, Powerrail-5 inkl inividueller Abstimmung, Leistung: ausreichend! Vogtland Gewindefahrwerk, ASA Chromfelgen 8X18, 20er Spurplatten rundum, schwarze Scheiben hinten.


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

6

Mittwoch, 11. April 2012, 17:07

Äpfel und Birnen .......

meiner glüht erst wenn der Schlüssel auf MAR steht.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


kitzl-katzl

Bravo-Meister

  • »kitzl-katzl« ist männlich

Beiträge: 1 439

Registrierungsdatum: 8. Juli 2010

Wohnort: Forchheim

Verbrauch: Spritmonitor.de

Danksagungen: 90

  • Nachricht senden

7

Mittwoch, 11. April 2012, 23:54

Beweißen kann ich es nicht. Im ePer steht dazu auch nix.
Warum Vorglühen, wenn man nicht fahren will. Die Kraftstoffpumpe fördert ja auch erst, wenn der Schlüßel auf MAR steht.

Ich hab einmal nicht daran gedacht, dass ich nen Diesel hab und hab den SChlüßel in einen Ruck rumgedreht ohne zu warten. Der Motor stotterte und ruckte aber sprang an. Aber das Vorglühsymbol leuchtete auf. Im Winter währe er auf diese Weise sicher nicht angesprungen.
Tempomat, rote Bremsbacken, getönte Scheiben, beh. Waschdüsen, Böser Blick, unterer Grill vom Facelift, Lederschaltmanschette, Fensterverkleidung in Carbon, schwarze Seitenblinker, Abarth-Logos mit Taster, Sportpedale, Pioneer TS-WX210A

Infos über meinen Bravo: 1,9 8V Multijet 120PS, Blu Notturno Mic, Dynamic, Lederlenkrad und -schaltknauf mit MuFu-tasten, B&M


Deichinspektor

Bravo-Fahrer

  • »Deichinspektor« ist männlich

Beiträge: 95

Registrierungsdatum: 23. März 2008

Wohnort: HHcity / SPO

  • Nachricht senden

8

Donnerstag, 12. April 2012, 12:12

Ob das mit dem Vorglühen beim Bravo stimmt, kann ich auch nicht beurteilen. Aber bei den ersten VW/Audi TDI (und damals auch SDI) wurde beim Öffnen der Fahrertür der Glühprozess gestartet (kenne es vom VW Caddy und Audi A6, fragt jetzt aber nicht nach dem Baujahr). Wurde sogar in der Bedienungsanleitung damals beschrieben.
k.i.T.T.
Das Problem ist das Problem!

Infos über meinen Bravo: fährt vorwärts, rückwärts und sogar um die Kurve.


Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!