Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

1

Samstag, 5. Juli 2008, 14:16

Getriebe hakt manchmal, Geräusch beim Kuppeln


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

seit 2 Monaten bin ich Besitzer eines Bravo 120 PS-Benziners in der Racing-Ausführung. Im Allgemeinen bin ich sehr zufrieden. Mittlerweile bin ich auch bereits über 4000 km mit ihm gefahren.

Meine Fragen:
1. Findet ihr das Getriebe / Kupplung auch irgendwie "außergewöhnlich" ?
Ich meine damit: schnelles Schalten ist so richtig nicht möglich. Man sollte wirklich
gemütlich die Gänge wechseln ...
Ich habe schon ein paar Autos besessen (Opel Kadett, Honda Civic, Skoda Octavia, VW Polo), aber so "aufmerksam" schalten musste ich bei keinem.
Und trotzdem hakt es manchmal leicht zwischen den Gängen...

2. Meine Kupplung (oder eventuell das Getriebe) macht seit ca. km-Stand 3.500 häufig ein leichtes "Klack", sowohl beim Anfahren als auch beim Gangwechsel. Das passiert genau am Schleifpunkt der Kupplung, wenn wieder Kraft übertragen wird.

Ich war deswegen schon in der Werkstatt. Der Meister ist mit seinem Mechaniker 9 km gefahren, er selbst nochmal ein paar km allein und anschließend ist er mit mir zusammen noch ein paar Meter unterwegs gewesen.
Resultat:
Das ist alles so wie es sein soll. Er hat nichts außergewöhnliches feststellen können.
Seine Worte waren: "Bei dem Auto ist das normal." Er würde gern etwas reparieren (er bekommt es ja von Fiat bezahlt), aber da ist nichts kaputt.

Ich bin mal optimistisch und gehe davon aus, das nichts defekt ist (Meister hat es ja gesagt...). Trotzdem würde ich gern wissen, ob es noch andere Bravos auf dieser Welt gibt, die sich bzgl. ihres Antriebs ähnlich störrig verhalten.

Gruß

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »phobos01de« (6. Juli 2008, 12:21)

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


Linkin166

Bravo-Schrauber

  • »Linkin166« ist männlich

Beiträge: 194

Registrierungsdatum: 3. März 2008

  • Nachricht senden

2

Samstag, 5. Juli 2008, 14:49

RE: Getriebe hakt manchmal, Geräusch beim Kuppeln

Hey, bei mir ist das auch manchmal so. Wenn ich z.B. vom Parkplatz fahre und vom ersten in zweiten Gang schalte knackt es ziemlich, hört man sicher auch außen, aber bisher hat sich deshalb noch nie jemand umgedreht :-)!

Ansonsten ist das Schalten ok. Könnte besser sein, aber stört mich jetzt nicht so wirklich, is halt n Italiener, manchmal bissl bockig ;-).

Infos über meinen Bravo: T-Jet 120 PS Racing, Technograu Metallic, Interscope Soundsystem, Parksensoren hinten, Xenon


rigobert

Mitglied

  • »rigobert« ist männlich

Beiträge: 34

Registrierungsdatum: 24. Februar 2008

  • Nachricht senden

3

Samstag, 5. Juli 2008, 15:23

bei mir ist dies auch, allerdings vom 1. in den 2. und vom 2. in den 3., ungekehrt ist es nicht der fall. auch der rückwärtsgang lässt sich ab und an nur recht schwer einlegen, aber im moment alles noch im rahmen. ich vertrete ja die meinung, soll ruhig die nächsten 5 jahre alles mal kaputt gehen dann hält er noch 5 weitere, wozu hab ich 5 jahre garantie ;-)

Infos über meinen Bravo: 1.4 T-Jet mit 150 Pferdchen; Ausstattung: Sport Plus + Interscope + Blue&Me Nav + Sensorpaket + Winterpaket und das ganze in Glory Weiss


bodo

Mitglied

Beiträge: 22

Registrierungsdatum: 8. Juni 2008

Wohnort: Deutschland

  • Nachricht senden

4

Samstag, 5. Juli 2008, 18:08

Also wenn ich in die Garage reinfahre und dann im Leerlauf auskupple dann macht mein getriebe starke mech. Geräusche als ob die wellen und Lager ausgeschlagen sind das hört aber nach ein paar Sekunden wieder auf.

Infos über meinen Bravo: 1.4 T-Jet 120PS, Dynamic schwarz


Bravo21

Bravo-Fahrer

  • »Bravo21« ist männlich

Beiträge: 165

Registrierungsdatum: 29. Oktober 2007

Wohnort: Aargau / Schweiz

  • Nachricht senden

5

Sonntag, 6. Juli 2008, 10:37

Hallo zusammen

Also meiner knackt teilweise bei jedem Kuppeln. Das Getriebe ist sehr gewöhnungsbedürftig, besonders wenn man wie ich ein alten Bravo hatte. Diese Getriebe waren natürlich genial. Nun ja, der neue Bravo hat halt ein GM resp. ein Opel Getriebe, dass noch aus der Zusammenarbeit mit GM stammt. Mehr sage ich dazu nicht.

Öffnet mal die Fenster wenn Ihr mit dem kalten Wagen abfährt und vom 1ten in den 2ten Schaltet... also das klack hört man draussen schon sehr gut. Aber ich befürchte, da lässt sich nicht viel machen. Ich lasse es mal so und beim nächsten Service, werde ich dies dem Händler melden.

Gruss

Marco

Infos über meinen Bravo: 1.4 T-Jet 150PS Sport Maserati blau


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

6

Sonntag, 6. Juli 2008, 23:40

RE: Getriebe hakt manchmal, Geräusch beim Kuppeln

Zitat

Original von Linkin166
Hey, bei mir ist das auch manchmal so. Wenn ich z.B. vom Parkplatz fahre und vom ersten in zweiten Gang schalte knackt es ziemlich, hört man sicher auch außen, aber bisher hat sich deshalb noch nie jemand umgedreht :-)!

Ansonsten ist das Schalten ok. Könnte besser sein, aber stört mich jetzt nicht so wirklich, is halt n Italiener, manchmal bissl bockig ;-).


Dem stimme ich voll und ganz zu, ist bei mir auf den Punkt gleich!

Siehe auch bereits von mir erstellter Thread:

"Kratzt" bei Euch auch der 1. Gang?

Ansonsten bin ich mit der Schaltung zufrieden, hab auch schon schlechtere gehabt...

Schnell schalten geht ab dem 3. Gang auch, kein Problem!
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt


phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

7

Dienstag, 8. Juli 2008, 09:45

RE: Getriebe hakt manchmal, Geräusch beim Kuppeln

Das nicht immer leichtgängige Schalten (vor allem vom 1. in den 2.) scheint ja tatsächlich nichts Außergewöhnliches zu sein.
Naja, vielleicht bessert sich das ja noch mit der Zeit, wenn erstmal ein paar Kilometer mehr auf der Uhr sind...

Doch wie ist es bei Euch mit dem Geräusch beim Einkuppeln (was lt. Werkstatt normal sein soll - s. Eröffnungsbeitrag Pkt. 2).
Wie von mir schon beschrieben: am Schleifpunkt der Kupplung gibt das Getriebe ein Klack-Geräusch von sich, sobald Kraft übertragen wird.
Dies geschieht fast bei jedem Kupplungsvorgang (besonders unschön im Stadtverkehr bzw. im Stau).
Kennt noch jemand dieses Problem ?

"Bravo21" hat in seinem Beitrag ja bereits geschrieben: "Also meiner knackt teilweise bei jedem Kuppeln."
Die Geräusche, die "bodo" beschreibt sind ja auch ziemlich heftig...

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

8

Dienstag, 8. Juli 2008, 12:23

Bei mir gibt es beim Auspuppeln eine Art Grollen beim Anfallen der Drehzahl. Ebenso bemerkt man Vibrationen wenn man die Kupplung drückt. Soll normal sein.

Lastwechselknacken aus dem Getriebe hatte ich bislang bei allesn Fiat/Alfa JTD und die haben gehalten.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


Arach2007

Mitglied

  • »Arach2007« ist männlich

Beiträge: 23

Registrierungsdatum: 24. März 2008

Wohnort: Göppingen

  • Nachricht senden

9

Freitag, 11. Juli 2008, 20:58

Also ich hab das gleiche prob. und mir kann der Meister eigentlich erzählen was er will, "normal" is das nich, wenns 6t km ohne irgendwas war und plötzlich da is, dann is das sehr wohl was außergewöhnliches.. Ich werd das von jemand unabhängigen checken lassen und wenn ich was in der Hand hab, werd ich nochmal hin. War heut in der Werkstatt wegen waste Gate dingends. Hab nen paar sachen angesprochen, nix wildes aber naja...Das mit dem absaufen meint der Mech. das sei "normal" also ich war 8 Jahre Sold. da gibts nur Diesel, mit weitaus weniger Drehmoment...da is mir noch nie nen Auto abgesoffen...Er meint von wegen der Turbo würde ja erst später einsetzen...Hallo, also nen bisschen Kraft sollte die Mühle auch ohne Turbo ham....scheinbar nich...Naja ich werd wohl das Leistungskit reinmachen das Fiat anbietet, oder auch nur mein Händler k.a. Soll bis 35% mehr bringen....500 takken...Naja mal sehen...
Gruß

Infos über meinen Bravo: 1,6l Multijet, racing


poldiausw

Bravo-Professor

  • »poldiausw« ist männlich

Beiträge: 2 409

Registrierungsdatum: 9. November 2007

Wohnort: Warburg

  • Nachricht senden

10

Sonntag, 13. Juli 2008, 17:46

Also ich war Samstag auch kurz in der Werke wegen nen paar Kleinigkeiten:

1.) Bezug an der Fahrersitzlehne hinten hatte sich gelöst. Das hat wohl jemand der hinten saß mit den Füßen geschafft! Jedenfalls musste der nur wieder "eingeklickt" werden und es ist wieder ok!

2.) Dokumentenfach geht nicht mehr auf (Problem hatte hier auch schon einige) => Termin am 09.08.08, dann gibt es ne komplett neue Armlehne auf Garantie!

3.) Zigarettenanzünder kommt komplett mit raus => auch da gibts beim Termin nen neuen auf Garantie!

4.) Auf schlechten Strassen hab ich nen Klappern im Bereich der hinteren rechten Tür => wird beim Termin überprüft und evtl. besser gedämmt!

5.) Und nun zum eigentlichen Thema: auf das angesprochene laute Geräusch was viele (ich auch) beim Schalten vom 1. in den 2. und vom 2. in den 3. Gang haben, sagte man mir, man wolle versuchen mal nen zähflüssigeres Getriebeöl zu nehmen.

Glaubt ihr das bringt Abhilfe?
Gruß
Oliver

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
Dieser Beitrag wurde maschinell erstellt und ist ohne Unterschrift gültig :-D

Infos über meinen Bravo: hat 4 Jahre treu Dienst geleistet und wurde Januar 2012 durch einen Opel Astra ersetzt



Arach2007

Mitglied

  • »Arach2007« ist männlich

Beiträge: 23

Registrierungsdatum: 24. März 2008

Wohnort: Göppingen

  • Nachricht senden

11

Sonntag, 13. Juli 2008, 18:47

blub!? Na also ob das was bringt wage ich zu bezweifeln, naja hab heut auch noch mal mit nem KFZ ler gesprochen der meint es könnte schon was sein und es sei nicht unbedingt normal das nach 6t km sich die Kupplung so anfühllt, naja mal sehen..Und zum anfahren kann er eigentlich nur den Kopschütteln so wie ich auch über den so genn. Meister von der FW. nen Diesel muss eigentlich und so kenn ich das auch ohne Gas zu geben anfahren können, wegen der einfachen Kupplung nehmen ja nich umsonst alle Fahrschulen Diesel Auto`s..Auch noch wegen Verbrauch aber naja...

Gruß hoffe nur das das bei dir funzt Poldi..

Infos über meinen Bravo: 1,6l Multijet, racing


dokkyde

Bravo-Meister

Beiträge: 1 508

Registrierungsdatum: 5. Dezember 2007

Danksagungen: 39

  • Nachricht senden

12

Montag, 14. Juli 2008, 11:02

Ich werde meinen die Tage wegbringen. Sind gestern rund 300 km auf der BAB gefahren und ich bin permanent zwischen 180 und 220 km/h unterwegs gewesen. Auf der Rückfahrt fing es an zu zwei mal pro Sekunde "seuseln" und dabei zu vibrieren. Nimmt man Gas weg hört es auch auf.

Da das in jedem Gang passiert tippe ich mal auf ein defektes ZMS.
MultiJet: Das Hauptproblem ist, es muß schneller gehen :twisted:

Infos über meinen Bravo: Golf VII 2.0 TDI BMT Highline


phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

13

Montag, 14. Juli 2008, 18:45

Volvo hat das auch...

Ich habe da in einem Volvo-Forum etwas gefunden:
http://www.motor-talk.de/forum/klackende…g-t1294921.html

Da ist nahezu 100%ig beschrieben, wie sich mein Bravo verhält.
Anscheinend ist bei Volvo die Ursache das 6-Gang-Getriebe, das von GETRAG sein soll. Vielleicht haben wir ja in unseren Bravos auch ein solches ???

Jedenfalls, so wie es im Volvo-Forum zu lesen ist, genau so verhält sich mein Fiat:
- nach ein paar Tausend km ging's los...
- Temperaturabhängig...
- beim Vorwärtsfahren...
- beim Rückwärtsfahren...

Achso, ich war übrigens nochmal in der Werkstatt...
Ein anderer Mitarbeiter (diesmal von Saab) ist das Auto gefahren.
Und ? Ergebnis ?

Folgende Erklärung vom Meister:
Es muss an meiner Fahrweise liegen :shock:
Zu spritsparend (zu wenig Drehzahl).
Wenn ich dann schalte, schaukelt sich der Motor auf und die Aufhängungen knacken... :lol: Ist klar ?

Am Wochenende fahr ich zu 'nem Bekannten, seines Zeichens Techniker bei VW/Audi. Da hol ich mir eine unabhängige Meinung ein... :PDT_umn:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »phobos01de« (15. Juli 2008, 19:36)

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


Ben Jamin

unregistriert

14

Donnerstag, 17. Juli 2008, 11:10

Servus, hab seit zwei Tagen meinen Bravo und finde das Getriebe in den unteren Gängen etwas hakelig. Speziell vom 2. in den 3. muss man sachte und gezielt schalten, sonst hat man das Gefühl dass es kratzt bzw. sich einfach etwas "ungesund" anfühlt. Ab dem 3. aufwärts isses aber butterweich.

Und was das "klacken" angeht...aufgefallen isses mir schon, hört man in der Tiefgarage ganz gut, aber hab noch nicht drauf geachtet wann speziell das auftritt. Scheint bis jetzt sporadisch zu sein. Werde das beobachten.

Was das Volvo-Forum mit dem Klack-Problem angeht, hab mir das mal reingezogen:
Was viele dort beschreiben, das beim aufgebockten Auto die Räder bei eingelegtem Gang Spiel haben und das Getriebe hörbar knackt, das is meines Erachtens völlig normal und hat mit dem Klacken beim Schalten nix zu tun. Mein alter Bravo hatte anständig Spiel im Getriebe, wenn der aufgebockt war konnte man an den Rädern bei eingelegtem erstem Gang schön rechts-links drehen (mit deutlichem KLACK------KLACK beim Anschlag), hat man auch gemerkt wenn man das Auto auf den ersten Gang gestellt hat bei leichtem Gefälle, wie er bis zum Anschlag gerollt ist. Aber beim Schalten hat der nie KLACK gemacht. Da hat der neue Bravo deutlich weniger Spiel, wenn man das "Auf-den-Gang-stellen-bei-Gefälle" als Referenz nimmt.
Wenn ich schalte isses außerdem was völlig anderes als ob ich gerade mal mit der Hand den Reifen beweg, beim Schalten is das Getriebe auf Drehzahl und nicht durch den stehenden Motor blockiert, was ja bei obiger Prozedur den Anschlag und damit das KLACK verursacht. Ich glaube daher nicht dass diese KLACK etwas mit dem Schaltvorgang an sich zu tun hat (also im Eingriff der Zahnräder).
Bleibt also weiterhin die Frage was es verursacht :oops:

phobos01de

Bravo-Fan

Beiträge: 47

Registrierungsdatum: 5. Juli 2008

  • Nachricht senden

15

Montag, 21. Juli 2008, 20:55

hallo,

hatte am Wochende das Glück, 'nem VW-Techniker meinen Bravo zu zeigen.
Er war ein wenig erstaunt über die "Qualität" des Getriebes.
Hauptsächlich die Sync. des 2. und 3. Ganges ist nicht so der Hit.
Kratzt ziemlich...

Zum Klacken: Eventuell klappriges ZMS.

Aber letztendlich soll ich erstmal weiterfahren und das ganze bissel genauer beobachten (fällt ja nicht schwer, man hört es ja dauernd...).
Wenn's dann schlechter wird, nochmal bei FIAT vorsprechen.

Resultat vom Wochenende: Bei VW ist sowas keinesfalls "normal", wie man es mir vielleicht einreden möchte.

@Ben Jamin: und schon genauer beobachtet ? Was ist rausgekommen?

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »phobos01de« (21. Juli 2008, 22:33)

Infos über meinen Bravo: Bravo Racing, 120 PS, maranello rot, getönte Scheiben hinten, Rückfahrsensoren, Blue&Me


Arach2007

Mitglied

  • »Arach2007« ist männlich

Beiträge: 23

Registrierungsdatum: 24. März 2008

Wohnort: Göppingen

  • Nachricht senden

16

Montag, 21. Juli 2008, 22:04

Japs, also ich denk auch das man da eher einem was weiss machen will, von wegen normal..Ich hatte schon nen paar Neuwagen und ich hatte sowas noch niemals nicht...
Naja mal schauen. Donnerstag hab ich wieder nen termin in der Werkstatt wegen Lackfehler und Spaltmaßen...
Bis denne

Infos über meinen Bravo: 1,6l Multijet, racing


Ben Jamin

unregistriert

17

Dienstag, 22. Juli 2008, 15:48

Kann das nicht wirklich reproduzieren....manchmal knackts und manchmal net. Scheint aber bei kaltem Fahrzeug häufiger zu sein, mehr kann ich noch nicht sagen.

Bravo08

Mitglied

  • »Bravo08« ist männlich

Beiträge: 46

Registrierungsdatum: 13. Juli 2008

Wohnort: Sachsen

  • Nachricht senden

18

Montag, 11. August 2008, 19:24

Hallo,

so nach den ersten 2500 km ist es auch bei mir das Getriebe bzw. die Schaltung, die Anlass zu Kritik gibt.

Nach zuletzt einem Personenkraftwagen aus dem Volkskonzern ;-) , empfinde ich die Schaltung, auch nach zugegeben erst kurzer Eingewöhnungszeit, als zu hakelig.

Besonders die Schaltwege sind mir einfach zu lang. Man rührt regelrecht herum. Der 5. und 6. Gang liegen finde ich zu weit rechts. Der Schalthebel müsste sich enger führen lassen. Kurz und knackig ist das nicht, was aber besser zum sportlichen Gesamtauftritt und dem Turbomotor passen würde. Das Schalten verlangt auch für mich zu viel Konzentration. Ihr seht das vielleicht anders.

Auch dieses Klacken und vermutlich Geräusche innerhalb des Schaltgestänges (?) fallen negativ auf. Letzteres zumindest dann, wenn man zügig schaltet und den Schalthebel "fallen" lässt.


Und Apropos Getriebe: Der 6. Gang dürfte für mein Empfinden ruhig länger übersetzt sein. So mehr als Spritspargang. Müsste doch machbar sein. Auch wenn errechnete und mit dem BC identische 8,5 Liter, bei einer durchschnittlichen Reisegeschwindigkeit (BC) von 115 km/h, voll beladenem Auto, drei Erwachsenen an Bord und überwiegend Autobahn (Urlaub) noch akzeptabel sind. (Naja, bin noch dieselverwöhnt)


Klar, fährt sich schon toll. Auf meinen langen Autobahnetappen nutzte ich fast ausschließlich den 6. Gang, unabhängig vom Streckenprofil. Dank des Turbos liegt zwischen 120 km/h und Openend auch für Zwischenbeschleunigungen immer genügend Schub an. (Vorallem in Verbindung mit dem "Handgas" des Tempomat)

HG M.H.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Bravo08« (12. August 2008, 14:59)

Infos über meinen Bravo: Bravo 1,4 T-Jet 120 PS (inzwischen ein paar bhp-Pferde mehr) Emotion mit Tempomat,Winterpaket,Parksensoren v+h


Bravo08

Mitglied

  • »Bravo08« ist männlich

Beiträge: 46

Registrierungsdatum: 13. Juli 2008

Wohnort: Sachsen

  • Nachricht senden

19

Dienstag, 12. August 2008, 13:41

Frage: Wie seit ihr denn mit Euer Schaltung zufrieden?

Vielleicht ist mein oben beschriebener Eindruck ja zu subjektiv. Oder Montagsautomäßig. Kann ja sein.

HG M.H.

Infos über meinen Bravo: Bravo 1,4 T-Jet 120 PS (inzwischen ein paar bhp-Pferde mehr) Emotion mit Tempomat,Winterpaket,Parksensoren v+h


Ben Jamin

unregistriert

20

Dienstag, 12. August 2008, 14:15

Dito!
Is bei mir ähnlich. :-? So ziemlich das Einzige was bisher (abgesehen von Kleinigkeiten) unangenehm auffällt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!