Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Knueddele

Mitglied

  • »Knueddele« ist männlich

Beiträge: 10

Registrierungsdatum: 30. Oktober 2012

Wohnort: Oftersheim

Danksagungen: 1

  • Nachricht senden

1

Donnerstag, 3. Dezember 2015, 08:55

Getriebe/ Schalzung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,
es ist zwar etwas her, aber, auf der Fahrt in den Sommerurlaub konnte ich nach ca 700 km nicht mehr schalten, bzw hatte ich das Gefühl das Kupplung treten nützt nichts, nachdem ich die Autobahn verlassen hatte mußte ich die Gänge reinwürgen, nach einer Pause, ca 20 min war wieder alles OK, nach ner halben Stunde wieder das selbe, dann 2 Wochen lang alles normal, bei der Heimfahrt wieder das selbe, seitdem keine Probleme mehr, weiß jemand was???

Marek

Bravo-Schrauber

  • »Marek« ist männlich

Beiträge: 287

Registrierungsdatum: 15. Juni 2013

Wohnort: Berg

Danksagungen: 44

  • Nachricht senden

2

Donnerstag, 3. Dezember 2015, 09:21

Entlüftung der Kupplung prüfen
Fiat Bravo 2.0 Diesel

samet

Bravo-Schrauber

Beiträge: 274

Registrierungsdatum: 28. April 2015

Danksagungen: 29

  • Nachricht senden

3

Donnerstag, 3. Dezember 2015, 09:23

Hallo,

Wie schaut es den mit dem Getriebeöl aus?

Soweit ich weis wird bei jedem Schalten Öl in eine bestimmte Stelle gestoßen, Kommt dies nicht zustande so kommt entweder ein "Kratzgeräusch" oder es lässt sich gar nicht schalten.

sind nur Vermutungen von mir...

lg Samet

Baseman

Bravo-Profi

  • »Baseman« ist männlich

Beiträge: 958

Registrierungsdatum: 16. Februar 2015

B N
-
R B D B *

Danksagungen: 67

  • Nachricht senden

4

Donnerstag, 3. Dezember 2015, 09:28

Hydraulische Kupplung prüfen...könnte ein Zylinder defekt sein..(undicht?)

Mir ist mal an der Kupplungscheibe eine Feder gebrochen...Da mmusste man die komplette Kupplung austauschen...

lg. Basy

Infos über meinen Bravo: Bj 2010, Multiair Turbo 140Ps, Kicker/ESX Anlage verbaut!(aber so Eine wo man noch einen Kofferaum hat;-)) [size=12][u][i][b]


BUBBA_GSG

Bravo-Fahrer

Beiträge: 190

Registrierungsdatum: 8. Oktober 2014

Danksagungen: 174

  • Nachricht senden

5

Donnerstag, 3. Dezember 2015, 09:37

Anscheinend passiert bei dir das nur wenn du die Getriebe länger in Betrieb hast / aufwärmt.
überprüfe doch als erstes dein Ölstand - dann sehen wir weiter...:)

nero_bravo

Bravo-Fahrer

  • »nero_bravo« ist männlich

Beiträge: 96

Registrierungsdatum: 26. April 2009

Wohnort: Krefeld - NRW

Danksagungen: 1

  • Nachricht senden

6

Donnerstag, 3. Dezember 2015, 11:57

Das hatte meine auch. Nach 6 monaten war damit nicht mehr zu fahren.
Erst war mit mehrfach betätigen wieder druck zu bekommen, später auch nicht mehr.

Verliert er bremsflüssigkeit ?

Bei mir war der zylinder im getriebe defekt und hat öl verloren.
Neue zylinder und kopplingsscheibe überarbeitet (war durch der öl verdreckt)
Komplete getriebe muss raus. Hatt nur €1200 gekostet.

Grüß,

Bart

Infos über meinen Bravo: 2.0 Multijet 16V Emotion. Cross-over Schwarz, Skydome, Xenon usw


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!