Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

DaSchwab

Mitglied

Beiträge: 3

Registrierungsdatum: 20. Februar 2020

  • Nachricht senden

1

Donnerstag, 2. April 2020, 07:28

Keine Leistung


Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,
Ich fahre einen Fiat Bravo Baujahr 2008, 1.9 Diesel mit 150Ps.

Heute als ich von der Arbeit nach Hause gefahren bin hatte er auf einmal keine Leistung mehr. Er lief nur noch max 130 kmh und Bergauf ging er runter bis 90kmh. Es wurde dann mit der Zeit immer schlimmer. Geraucht hat er aus dem Auspuff soweit ich es sehen konnte nicht, zumindest noch nicht. Es leuchtet nichts im Tacho. Was könnte das sein?

smokey55

Bravo-Meister

  • »smokey55« ist männlich

Beiträge: 1 805

Registrierungsdatum: 19. April 2008

Wohnort: Hessen-Süd; MKK

Verbrauch: Spritmonitor.de

Danksagungen: 95

  • Nachricht senden

2

Freitag, 3. April 2020, 20:25

AGR

Okay, etwas länger: Die Dinger verrußen und hängen fest. Bin mir nicht sicher ob das zu einer Fehlermeldung führt...

Infos über meinen Bravo: Seit April 2008: Emotion, schwarz-metallic, 225x17", T-Jet 150PS, Blue&Me Nav, Mittelarmlehne, Winter, Hecksensoren, Scheibentönung (hi) .... verkauft nach PL in 7/20


Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Fiat-Bravo.info Mitglieder nicht angezeigt, wenn Sie angemeldet sind!